﻿













<!DOCTYPE html>
<html lang="ru">
<head>
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta property="og:site_name" content="VYBORG TV">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimal-ui">
	<meta name="imagetoolbar" content="no">
	<meta name="msthemecompatible" content="no">
	<meta name="cleartype" content="on">
	<meta name="HandheldFriendly" content="True">
	<meta name="format-detection" content="telephone=no">
	<meta name="format-detection" content="address=no">
	<meta name="google" value="notranslate">
	<meta name="theme-color" content="#ffffff">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
	<meta name="description" content="" />
	<meta name="keywords" content="лайк, лофт" />
	<link rel="canonical" href="https://vyborg.tv/event/_Loft_prostranstvo_Lajk_klassno_i_po_domashnemu_/"/>
<meta property="og:title" content="&quot;Лофт пространство Лайк&quot;- классно и по-домашнему!" />

<meta property="og:url" content="https://vyborg.tv/event/_Loft_prostranstvo_Lajk_klassno_i_po_domashnemu_/" />

<meta property="og:image" content="https://static.piter.tv/images/previews/KFpumic9Kda9jgQERRCix1uoEg9c5sW0.jpg" />

<meta property="og:image" content="http://static.piter.tv/images/previews/KFpumic9Kda9jgQERRCix1uoEg9c5sW0.jpg" />

<meta property="og:image:secure_url" content="https://static.piter.tv/images/previews/KFpumic9Kda9jgQERRCix1uoEg9c5sW0.jpg" />

<meta property="og:description" content="" />

<meta property="ya:ovs:content_id" content="https://vyborg.tv/event/_Loft_prostranstvo_Lajk_klassno_i_po_domashnemu_/" />

<meta property="ya:ovs:category" content="Лента Новостей,Сюжеты" />

<meta property="og:type" content="video" />

<meta property="og:video:duration" content="120" />

<meta property="video:duration" content="120" />

<meta property="ya:ovs:upload_date" content="2019-11-18T12:53:43+00:00" />

<meta property="ya:ovs:adult" content="no" />

<meta property="ya:ovs:feed_url" content="https://vyborg.tv/event/_Loft_prostranstvo_Lajk_klassno_i_po_domashnemu_/?mod=xml" />

<meta property="og:video:tag" content="лайк" />

<meta property="og:video:tag" content="лофт" />

<meta property="twitter:card" content="player" />

<meta property="twitter:title" content="&quot;Лофт пространство Лайк&quot;- классно и по-домашнему!" />

<meta property="twitter:site" content="@in_medi_s" />

<meta property="twitter:player" content="https://vyborg.tv/iframe_player/?essenceId=44&amp;entityId=280688&amp;html=1" />

<meta property="twitter:player:width" content="400" />

<meta property="twitter:player:height" content="225" />

<meta property="twitter:image" content="https://static.piter.tv/images/previews/KFpumic9Kda9jgQERRCix1uoEg9c5sW0.jpg" />


	<title>&quot;Лофт пространство Лайк&quot;- классно и по-домашнему!</title>

	<link href="https://static.piter.tv/vbg/assets/styles/app.min_6124.css" rel="stylesheet">
	
<link href="https://static.piter.tv/ptv2/assets/styles/innerpage_6124.css" rel="stylesheet" type="text/css" />

<link href="https://static.piter.tv/ptv2/assets/styles/popup_6124.css" rel="stylesheet" type="text/css" />

<link href="https://static.piter.tv/ptv2/assets/styles/jstree_6124.css" rel="stylesheet" type="text/css" />


	<link rel="alternate" type="application/rss+xml" title="RSS" href="https://vyborg.tv/rss/" />
	<link rel="shortcut icon" href="https://vyborg.tv/static/vbg/assets/favicon.ico" type="image/x-icon" />
	<link rel="icon" href="https://vyborg.tv/static/vbg/assets/favicon.ico" type="image/x-icon" />

	<script type="text/javascript">var delayInitialization = [];</script>
</head>

<body class="page page_article" itemscope itemtype="http://schema.org/NewsArticle">

<header class="header">
	<div class="header__top">
		<div class="header__in">
			<div class="flex-row">
				<div class="flex-col flex-left">
					<div class="header__logo-w">
						<a href="/" class="header__logo logo"><img src="https://static.piter.tv/vbg/assets/images/general/logo-@66x75.png" alt="Vyborg.tv" /></a>
						<img src="https://static.piter.tv/vbg/assets/images/general/18.png" alt="18+" class="plus18" />
						<div class="clearboth"></div>
					</div>
				</div>
				<div class="flex-col flex-center">
					<a href="/" class="header__banner"><img src="https://static.piter.tv/vbg/assets/images/general/logo-long.svg" alt="Vyborg.tv" /></a>
				</div>
				<div class="flex-col flex-right">
					<div class="header__control">
						<div class="search-form header__search">
							<form action="https://vyborg.tv/search_result/" method="get" class="search-form__w">
								<input type="text" value="" placeholder="Поиск по сайту" name="query" class="search-form__input" />
								<button type="submit" class="search-form__submit">
									<svg class="search-form__submit-icon"><use xlink:href="https://vyborg.tv/static/vbg/assets/images/icon.svg#icon_search-icon"></use></svg>
								</button>
							</form>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="header__body">
		<div class="header__in">
			<nav class="header__nav nav nav_main">
				<ul id="main-nav" class="nav__list initial">
					
<li class="nav__item ">
	<a href="/news/3878/" title="Новости" class="nav__link">Новости</a>
</li>

					
<li class="nav__item ">
	<a href="/news/3875/" title="Город" class="nav__link">Город</a>
</li>

					
<li class="nav__item ">
	<a href="/news/3876/" title="Власть" class="nav__link">Власть</a>
</li>

					<li class="nav__item nav__item_right">
						<span>Гиды<a href="/news/3881/" class="nav__guide_link nav__guide_link-suomi">Opastaa</a><b>|</b><a href="/news/3882/" class="nav__guide_link nav__guide_link-swed">Guide</a></span>
					</li>
					<li data-width="10" class="nav__item nav__item_more">
						<a class="nav__link">Еще
							<svg class="nav__more-icon"><use xlink:href="https://vyborg.tv/static/vbg/assets/images/icon.svg#icon_arrow-down"></use></svg>
						</a>
						<ul></ul>
					</li>
				</ul>
				<div class="clearboth"></div>
			</nav>
		</div>
	</div>
</header>

<main class="main" role="main">
	


    
    
    

    <div class="main__in">
        <div class="main__w main__w_3">
            <div class="content main__content main__content_middle main__content">
                <div class="main__breadcrumbs">
                    
	<div class="breadcrumbs">
		<ol itemscope="" itemtype="http://schema.org/BreadcrumbList" class="breadcrumbs__list">
			<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="breadcrumbs__item">
				<a itemscope="" itemtype="http://schema.org/Thing" itemprop="item" href="https://vyborg.tv" class="breadcrumbs__link">
					<span itemprop="name">Главная</span><svg class="breadcrumbs__icon"><use xlink:href="https://vyborg.tv/static/ptv2/assets/images/icon.svg#icon_arrow-right"></use></svg>
				</a>
				<meta itemprop="position" content="1" />
			</li>


	<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="breadcrumbs__item breadcrumbs__item_hide">
		<a itemscope="" itemtype="http://schema.org/Thing" itemprop="item" href="https://vyborg.tv/channels/"	class="breadcrumbs__link">
			<span itemprop="name">Каналы</span><svg class="breadcrumbs__icon"><use xlink:href="https://vyborg.tv/static/ptv2/assets/images/icon.svg#icon_arrow-right"></use></svg>
		</a>
	</li>

	<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="breadcrumbs__item">
		<a itemscope="" itemtype="http://schema.org/Thing" itemprop="item" href="https://vyborg.tv/channel/3889/"	class="breadcrumbs__link">
			<span itemprop="name">Сюжеты</span><svg class="breadcrumbs__icon"><use xlink:href="https://vyborg.tv/static/ptv2/assets/images/icon.svg#icon_arrow-right"></use></svg>
		</a>
	</li>

		</ol>
	</div>

                </div>
                <div id="articles-loading-container" class="articles-loading-container">
                    <article id="articlefull" class="article" data-next-article-url="/event/Itogovaya_programma_Gorod_ot_15_noyabrya_2019_goda/">

                        
    
<div class="iframe-player-wrapper">
    <div>
        <iframe src="https://vyborg.tv/iframe_player/?essenceId=44&entityId=280688&nd=1" frameborder="0" marginheight="0" marginwidth="0" allowfullscreen="allowfullscreen" mozallowfullscreen="mozallowfullscreen" webkitallowfullscreen="webkitallowfullscreen" allow="autoplay; fullscreen"></iframe>
    </div>
</div>



                        <div class="article__meta">
                            <div class="article__date">Сегодня, 15:55</div>
                        </div>

                        <header class="article__header">
                            <h1 class="article__title">&quot;Лофт пространство Лайк&quot;- классно и по-домашнему!</h1>
                        </header>

                        <div class="article__social">
                            
	<div style="overflow: hidden; padding-top:0px; float:none; margin-bottom: 25px; margin-top: 2px; height:30px;">
		<div style="float:left; padding-right: 10px;">
	<div id="vk_like_880"></div>
	<script type="text/javascript">
		window.delayInitialization.push(function () {
            VK.init({apiId: 6954593, onlyWidgets: true});
            VK.Widgets.Like("vk_like_880", {type: "button", pageUrl: 'https://vyborg.tv/event/_Loft_prostranstvo_Lajk_klassno_i_po_domashnemu_/', height: 30},0);
        });
	</script>
</div>
		<div style="float:left; width: 123px;">
<iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fvyborg.tv%2Fevent%2F_Loft_prostranstvo_Lajk_klassno_i_po_domashnemu_%2F&layout=button_count&locale=ru_RU&show_faces=false&width=300&action=like&colorscheme=light&height=35&size=large" scrolling="no" frameborder="0" style="height: 62px; width: 100%" allowTransparency="true"></iframe>
</div>
		<div style="float:left;">
<iframe allowtransparency="true" frameborder="0" scrolling="no"
        src="https://platform.twitter.com/widgets/tweet_button.html?size=l&text=%26quot%3B%D0%9B%D0%BE%D1%84%D1%82+%D0%BF%D1%80%D0%BE%D1%81%D1%82%D1%80%D0%B0%D0%BD%D1%81%D1%82%D0%B2%D0%BE+%D0%9B%D0%B0%D0%B9%D0%BA%26quot%3B-+%D0%BA%D0%BB%D0%B0%D1%81%D1%81%D0%BD%D0%BE+%D0%B8+%D0%BF%D0%BE-%D0%B4%D0%BE%D0%BC%D0%B0%D1%88%D0%BD%D0%B5%D0%BC%D1%83%21&via=pitertv"
        style="width:90px; height:30px;"></iframe>
</div>
		<div style="float:left;">
<div id="ok_shareWidget_880"></div>
<script type="text/javascript">
    window.delayInitialization.push(function () {
        OK.CONNECT.insertShareWidget("ok_shareWidget_880", "https://vyborg.tv/event/_Loft_prostranstvo_Lajk_klassno_i_po_domashnemu_/", '{"sz":30,"st":"rounded","ck":2}', "", "", "");
    });
</script>
</div>
		<i class="clearfloat"></i>
	</div>

                        </div>

                        <div class="article__entry article-full">
                            <p><strong itemprop="headline description"></strong></p>

                            <div itemprop="articleBody" id="articleBody" class="js-mediator-article">
                                <p>Посидеть в приятной атмосфере, поиграть в настольные игры, отметить важное событие. Всё это доступно в антикафе &quot;Лофт пространство Лайк&quot;.&nbsp;Здесь каждый сможет отдыхать так, как ему нравится, и при этом будет чувствовать себя как дома.</p>

                            </div>

                            <!-- place for ie_on_map -->
                        </div>
                        <div class="article__bottom">
                            <div class="article__bottom__row">
                                <span class="article__bottom-title">Метки</span>
                                <span itemprop="keywords"><a class="article__tags" href='/search_result/?query=%D0%BB%D0%B0%D0%B9%D0%BA'>лайк</a><a class="article__tags" href='/search_result/?query=%D0%BB%D0%BE%D1%84%D1%82'>лофт</a></span>
                            </div>
                            
	<div class="article__bottom__row">
		<span class="article__bottom-title">Категории</span>
		<span itemprop="keywords">
	<a class="article__tags" href="https://vyborg.tv/news/Lenta_Novostej/" title="Лента Новостей">Лента Новостей</a>

	<a class="article__tags" href="https://vyborg.tv/channel/3889/" title="Сюжеты">Сюжеты</a>
</span>
	</div>

                        </div>
                    </article>
                </div>
            </div>
            <aside class="sidebar main__sidebar main__sidebar main__sidebar_first">
                
    <div class="best sidebar__best sidebar__row">
        <header class="best__header sidebar__header">
            <h2 class="best__title title title_side">Лучшее</h2>
            <div class="best__nav">
                <button class="best__prev"><svg class="best__prev-icon"><use xlink:href="https://vyborg.tv/static/vbg/assets/images/icon.svg#icon_arrow-right"></use></svg></button>
                <button class="best__next"><svg class="best__next-icon"><use xlink:href="https://vyborg.tv/static/vbg/assets/images/icon.svg#icon_arrow-right"></use></svg></button>
            </div>
        </header>
        <ul class="best__list">
            
    <li class="best__item">
        <a href="https://vyborg.tv/event/SIR/" class="best__link">
            <div class="best__image">
                
<span class="previewCarouselBlock"  sources='["T8oUcmkTigQ2UaKgdDdBKh0IhaMDG04y.jpg","LIJFOMNMpjfYkSx0JCXPllJjJDseYsUO.jpg","umC0U92Y67DEz27yxLHgd3BBRnlvM18I.jpg","CB5DTYwteDWxfdnGbRuUhTcD2csMpTbG.jpg"]' style='' >
    <img class="__firstPreview" width='258' height='144'  src='https://static.piter.tv/images/previews/DPFFNY0hJRSjwICep3mmlR2ttXUtvxHq.jpg' alt='Настоящий сыр варят в Выборгском районе' title='Настоящий сыр варят в Выборгском районе' />
</span>

            </div>
            <div class="best__w">
                <div class="best__meta">
                    <div class="best__date">20 июня 19:50</div>
                </div>
                <div class="best__item-title">Настоящий сыр варят в Выборгском районе</div>
            </div>
        </a>
    </li>

    <li class="best__item">
        <a href="https://vyborg.tv/event/MUZIKA_TRE_H_MOREI_/" class="best__link">
            <div class="best__image">
                
<span class="previewCarouselBlock"  sources='["U2nipfi3la2Sz7T24S6n63PrK7oiew5t.jpg","yUTfJ4X9R9dzdp4Xzuy6sDn0fDq98r6Y.jpg"]' style='' >
    <img class="__firstPreview" width='258' height='144'  src='https://static.piter.tv/images/previews/WU4rEr2J65eBYnGDXBJpvswQKw50rq2N.png' alt='Мелодии трех морей звучали с воды Выборгского залива' title='Мелодии трех морей звучали с воды Выборгского залива' />
</span>

            </div>
            <div class="best__w">
                <div class="best__meta">
                    <div class="best__date">8 июля 19:41</div>
                </div>
                <div class="best__item-title">Мелодии трех морей звучали с воды Выборгского залива</div>
            </div>
        </a>
    </li>

    <li class="best__item">
        <a href="https://vyborg.tv/event/Ekipazh_SMP_Racing_luchshij_v_gonke_24_chasa_Le_Mana_sredi_negibridnih_avtomobilej/" class="best__link">
            <div class="best__image">
                
<span class="previewCarouselBlock"  sources='[]' style='' >
    <img class="__firstPreview" width='258' height='144'  src='https://static.piter.tv/images/previews/gEbjlVFG30XDmYlSg1j2ySkH52EjnE6C.jpg' alt='Экипаж SMP Racing – лучший в гонке «24 часа Ле-Мана» среди негибридных автомобилей' title='Экипаж SMP Racing – лучший в гонке «24 часа Ле-Мана» среди негибридных автомобилей' />
</span>

            </div>
            <div class="best__w">
                <div class="best__meta">
                    <div class="best__date">17 июня 10:04</div>
                </div>
                <div class="best__item-title">Экипаж SMP Racing – лучший в гонке «24 часа Ле-Мана» среди негибридных автомобилей</div>
            </div>
        </a>
    </li>

    <li class="best__item">
        <a href="https://vyborg.tv/event/Subbotnik/" class="best__link">
            <div class="best__image">
                
<span class="previewCarouselBlock"  sources='["5hNQz9B4bsuxH4YbjEUHlPaHq7pCjQIB.jpg","dLanyNNPHPCj3Yy1FkFXpdjBNx1yHHxW.jpg","DtfsEac1ivkUoVF76YTMwzGVj5qFWOL1.jpg","rvy5cJT8EHXbCz8ajh25m3Yj0b1jLa9w.jpg","z4zWQmTftNBbJIvpvbdeYs4k9Xwfgx1y.jpg"]' style='' >
    <img class="__firstPreview" width='258' height='144'  src='https://static.piter.tv/images/previews/yiNKiN7PdHjtQirOYdMIXVCFid28Wqyz.jpg' alt='Выборгские депутаты вышли на субботник' title='Выборгские депутаты вышли на субботник' />
</span>

            </div>
            <div class="best__w">
                <div class="best__meta">
                    <div class="best__date">26 апреля 17:08</div>
                </div>
                <div class="best__item-title">Выборгские депутаты вышли на субботник</div>
            </div>
        </a>
    </li>

    <li class="best__item">
        <a href="https://vyborg.tv/event/Pasporta/" class="best__link">
            <div class="best__image">
                
<span class="previewCarouselBlock"  sources='["fMMafhpMWxs0Mshwh41BaIwjRmMw6Lsh.jpg","4CJXVdI3E8Iw6BOuziDfujD0FQJRVtlK.jpg"]' style='' >
    <img class="__firstPreview" width='258' height='144'  src='https://static.piter.tv/images/previews/YV3HVc1gYgHNnVs6svzuVb2s7T9M9fEO.jpg' alt='20 юных жителей Выборгского района получили паспорта граждан России' title='20 юных жителей Выборгского района получили паспорта граждан России' />
</span>

            </div>
            <div class="best__w">
                <div class="best__meta">
                    <div class="best__date">26 апреля 17:34</div>
                </div>
                <div class="best__item-title">20 юных жителей Выборгского района получили паспорта граждан России</div>
            </div>
        </a>
    </li>

    <li class="best__item">
        <a href="https://vyborg.tv/event/beregovaya_zona/" class="best__link">
            <div class="best__image">
                
<span class="previewCarouselBlock"  sources='["fr0uCV0RFzj0g4dMyOd5PXQljFxLHf3w.jpg","rHrnLi2vLWFW5UBlWmDIPePaEJqBy5BE.jpg","k9KLKYLN6B6bkUhYRi8kO5e4sE8IpgJ5.jpg","6SEazQxIkz3QuhTCBl6qeQwCXQQo7VnC.jpg","zuVQpgdzUInCUNnyqPb2uyGXznSpt2cC.jpg"]' style='' >
    <img class="__firstPreview" width='258' height='144'  src='https://static.piter.tv/images/previews/xjiPX0zEvqRgKJnPV0MqOVJt97CLG7tp.jpg' alt='Острова парка Монрепо откроют для гостей к началу лета' title='Острова парка Монрепо откроют для гостей к началу лета' />
</span>

            </div>
            <div class="best__w">
                <div class="best__meta">
                    <div class="best__date">17 апреля 20:41</div>
                </div>
                <div class="best__item-title">Острова парка Монрепо откроют для гостей к началу лета</div>
            </div>
        </a>
    </li>

    <li class="best__item">
        <a href="https://vyborg.tv/event/_Viborgskaya_raketa_Vitalij_Petrov_startuet_v_Le_Mane_s_pyatoj_pozicii/" class="best__link">
            <div class="best__image">
                
<span class="previewCarouselBlock"  sources='[]' style='' >
    <img class="__firstPreview" width='258' height='144'  src='https://static.piter.tv/images/previews/yuvGKWkSYjjmKqa6tgM6QbzwBjIXSQ19.jpg' alt='&quot;Выборгская ракета&quot; Виталий Петров стартует в Ле Мане с пятой позиции' title='&quot;Выборгская ракета&quot; Виталий Петров стартует в Ле Мане с пятой позиции' />
</span>

            </div>
            <div class="best__w">
                <div class="best__meta">
                    <div class="best__date">14 июня 13:27</div>
                </div>
                <div class="best__item-title">&quot;Выборгская ракета&quot; Виталий Петров стартует в Ле Мане с пятой позиции</div>
            </div>
        </a>
    </li>

    <li class="best__item">
        <a href="https://vyborg.tv/event/Vistavka_Viborg_Kosmicheskij_/" class="best__link">
            <div class="best__image">
                
<span class="previewCarouselBlock"  sources='["gYkxV931oHgno4xaTkcEf61OXda7Jcjm.jpg","DPUoT9m5oqJSaLJfYi8YbQf1wf5LrqDP.jpg","Ybpoqv1XDR8TdkPpuWJ8j7OfzNyfvpnt.jpg","be4priCDOsetnM2nXfgDso6eVHGgCRTF.jpg","4hrUKbKIkncPewqzYpz29LCRM6LO3Qxi.jpg"]' style='' >
    <img class="__firstPreview" width='258' height='144'  src='https://static.piter.tv/images/previews/3rNalecwwiHCliVhOk6ggLEwNTkMKrEf.jpg' alt='Экспонаты - просто космос. Выборгский замок открыл выставку ко Дню космонавтики' title='Экспонаты - просто космос. Выборгский замок открыл выставку ко Дню космонавтики' />
</span>

            </div>
            <div class="best__w">
                <div class="best__meta">
                    <div class="best__date">16 апреля 15:54</div>
                </div>
                <div class="best__item-title">Экспонаты - просто космос. Выборгский замок открыл выставку ко Дню космонавтики</div>
            </div>
        </a>
    </li>

        </ul>
    </div>

                
	<div class="sidefeed latest-news latest-news_side sidebar__feed sidebar__row">
		<header class="sidefeed__header sidebar__header">
			<h2 class="sidefeed__title title title_side">Лента новостей</h2><a href="https://vyborg.tv/news/3896/" class="sidefeed__all-news"><svg
				class="sidefeed__all-icon"><use xlink:href="https://vyborg.tv/static/ptv2/assets/images/icon.svg#icon_arrow-right"></use></svg>Все новости</a>
		</header>
		<ul class="sidefeed__list latest-news__list">
			
	<li class="sidefeed__item latest-news__item latest-news__item__">
		<div class="latest-news__meta">
			<div class="latest-news__date">18:49</div>
			<div class="latest-news__video-w">
<a href="https://vyborg.tv/event/Rospotrebnadzor_boretsya_s_obmanom_na_molochnih_polkah_/" class="latest-news__video"></a>
</div>
		</div><a href="https://vyborg.tv/event/Rospotrebnadzor_boretsya_s_obmanom_na_molochnih_polkah_/" class="latest-news__news-title" title="Роспотребнадзор борется с обманом на «молочных полках» ">Роспотребнадзор борется с обманом на «молочных полках» </a>
	</li>

	<li class="sidefeed__item latest-news__item latest-news__item__">
		<div class="latest-news__meta">
			<div class="latest-news__date">15:55</div>
			<div class="latest-news__video-w">
<a href="https://vyborg.tv/event/_Loft_prostranstvo_Lajk_klassno_i_po_domashnemu_/" class="latest-news__video"></a>
</div>
		</div><a href="https://vyborg.tv/event/_Loft_prostranstvo_Lajk_klassno_i_po_domashnemu_/" class="latest-news__news-title" title="&quot;Лофт пространство Лайк&quot;- классно и по-домашнему!">&quot;Лофт пространство Лайк&quot;- классно и по-домашнему!</a>
	</li>

			
		</ul>
	</div>


                <div class="sidefeed latest-news latest-news_side sidebar__feed sidebar__row">
                    <header class="sidefeed__header sidebar__header">
                        <h2 class="sidefeed__title title title_side">Подписаться</h2>
                    </header>

                    <div class="social-subscribe">
                        <div class="social-subscribe__widgets">
                            <div class="social-subscribe__widget social-subscribe__widget-vk">
                                <!-- VK Widget -->
                                <div id="vk_groups" class="social-subscribe__widget__in"></div>
                                <script type="text/javascript">
                                    window.delayInitialization.push(function () {
                                        VK.Widgets.Group("vk_groups", {mode: 3, width: "230"}, 64963384);
                                    });
                                </script>
                            </div>
                            <div class="social-subscribe__widget social-subscribe__widget-ok">
                                <div id="ok_groups" class="social-subscribe__widget__in"></div>
                                <script type="text/javascript">
                                    window.delayInitialization.push(function () {
                                        OK.CONNECT.insertGroupWidget("ok_groups", "54327470456837", '{"width":230,"height":222}');
                                    });
                                </script>
                            </div>
                            <div class="clearboth"></div>
                        </div>
                    </div>
                </div>
            </aside>
            <aside class="sidebar main__sidebar main__sidebar main__sidebar_second">
                
            </aside>
        </div>
    </div>


</main>

<footer class="footer">
	<div class="footer__body">
		<div class="footer__in footer__in_body">
			<div class="footer__copyright"><img src="https://static.piter.tv/vbg/assets/images/general/logo-@38x30.png" alt="Vyborg.tv" /><span>&copy; 2019 Vyborg.TV</span></div>
			<div class="footer__nav-w">
				<nav class="footer__nav nav nav_vert">
					<ul class="nav__list">
						<li class="nav__item">
							<a href="/pages/o_proekte/" class="nav__link" title="">О проекте</a>
						</li>
						<li class="nav__item">
							<a href="/pages/to_rights_holders/" class="nav__link" title="">Правообладателям</a>
						</li>
						<li class="nav__item">
							<a href="/pages/to_editors/" class="nav__link" title="">Редакторам</a>
						</li>
					</ul>
				</nav>
			</div>
			<ul class="footer__social social">
				<li class="social__item social__item_vk">
					<a href="https://vk.com/vyborgtv" class="social__link">
						<svg class="social__icon"><use xlink:href="https://vyborg.tv/static/vbg/assets/images/icon.svg#icon_vk-icon"></use></svg>
					</a>
				</li>
				<li class="social__item social__item_fb">
					<a href="https://www.facebook.com/vbg.tv" class="social__link">
						<svg class="social__icon"><use xlink:href="https://vyborg.tv/static/vbg/assets/images/icon.svg#icon_fb-icon"></use></svg>
					</a>
				</li>
				<li class="social__item social__item_twit">
					<a href="https://twitter.com/vyborg_tv" class="social__link">
						<svg class="social__icon"><use xlink:href="https://vyborg.tv/static/vbg/assets/images/icon.svg#icon_twitter-icon"></use></svg>
					</a>
				</li>
				<li class="social__item social__item_twit">
					<a href="https://www.instagram.com/vbg.tv" class="social__link">
						<svg class="social__icon"><use xlink:href="https://vyborg.tv/static/vbg/assets/images/icon.svg#icon_inst-icon"></use></svg>
					</a>
				</li>
			</ul>
		</div>
	</div>
	<div class="footer__bottom">
		<div class="footer__in">
			<p class="footer__cert">Учредитель: ООО «Медиа Группа «Наш Город» Адрес учредителя и редакции: 188800, Россия, Выборг, улица Морская Набережная, дом 5В, пом. 3 Главный редактор: Александра Фролова Телефон/факс редакции: +7 (81378) 2-63-47 Электронная почта: info@vyborg.tv Свидетельство о регистрации СМИ Эл № ФС77-76092 выдано федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор) 03.07.2019 г.
Редакция не несет ответственности за достоверность информации, содержащейся в рекламных объявлениях. Все рекламируемые товары и услуги имеют соответствующие лицензии и сертификаты.
</p>
		</div>
	</div>
	<div class="counters">
		<!-- Yandex.Metrika counter -->
		<script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter20423134 = new Ya.Metrika({id:20423134, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/20423134" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
		<!-- /Yandex.Metrika counter -->

		<!-- Global site tag (gtag.js) - Google Analytics -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-56321835-1"></script>
		<script>
            window.dataLayer = window.dataLayer || [];
            function gtag(){dataLayer.push(arguments);}
            gtag('js', new Date());

            gtag('config', 'UA-56321835-1');
		</script>

		<div class="footer__in">
			<div class="counter">
				<!-- Yandex.Metrika informer -->
				<a href="https://metrika.yandex.ru/stat/?id=20423134&amp;from=informer"
				   target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/20423134/2_1_FF6C52FF_EF4C32FF_0_pageviews"
													   style="width:80px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры)" class="ym-advanced-informer" data-cid="20423134" data-lang="ru" /></a>
				<!-- /Yandex.Metrika informer -->

				<!--LiveInternet counter-->
				<script type="text/javascript">
                    document.write("<a href='//www.liveinternet.ru/click' "+
                        "target=_blank><img src='//counter.yadro.ru/hit?t12.6;r"+
                        escape(document.referrer)+((typeof(screen)=="undefined")?"":
                            ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                            screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                        ";h"+escape(document.title.substring(0,150))+";"+Math.random()+
                        "' alt='' title='LiveInternet: показано число просмотров за 24"+
                        " часа, посетителей за 24 часа и за сегодня' "+
                        "border='0' width='88' height='31'><\/a>")
				</script><!--/LiveInternet-->
			</div>
		</div>
	</div>
</footer>


<script language="javascript" src="https://userapi.com/js/api/openapi.js?20" type="text/javascript"></script>

<script language="javascript" src="https://vk.com/js/api/openapi.js?160" type="text/javascript"></script>

<script language="javascript" src="https://connect.ok.ru/connect.js" type="text/javascript"></script>

<script language="javascript" src="//static.piter.tv/minify/_6124_f830f740300fa97bc32a883e8a4c0d33.js" type="text/javascript"></script>

<!--#js_map

## https://static.piter.tv/vbg/assets/scripts/app_6124.js

## https://static.piter.tv/jscript/jquery.migrate-1.4.1_6124.js

## https://userapi.com/js/api/openapi.js?20

## https://vk.com/js/api/openapi.js?160

## https://connect.ok.ru/connect.js

## https://static.piter.tv/jscript/jstree_3.1.1/jstree_6124.js

## https://static.piter.tv/jscript/jquery.liveSearch_6124.js

## https://static.piter.tv/jscript/jQueryCycle_6124.js

## https://static.piter.tv/vbg/assets/scripts/app-additional_6124.js

## https://static.piter.tv/vbg/assets/scripts/app-func_6124.js

-->

</body>

</html>
