<!DOCTYPE html>
<html>

<head>
  <meta name="google-site-verification" content="yqof5fFjjgGfg7cZOq38fpxbPwpcFR4HMAuTNjwsimo" />
  <meta name="sputnik-verification" content="6bz2IyWbb64kVCWQ" />
  <base href="http://vyborg.tv/zarisovki/35579-videozarisovka-regata-optimisty-severnoj-stolitsy.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="Достопримечательности, реклама в Выборге, Новости Выборга, реклама Выборга, реклама на телевидении, реклама на радио, Выборг ТВ, Выборг FM, Выборг ФМ, 91.2, Матч тв, МатчТВ, каталог организаций, видео галерея, аудио новости, туризм, финские новости, 47, Ленинградская область, Выборгский район, Новости Выборга и Ленинградской области" />
  <meta name="description" content="Новости Выборга и Выборгского района" />
  <title>Видеозарисовка &quot;Регата &quot;Оптимисты Северной столицы&quot;</title>
  <link href="/component/jcomments/feed/com_content/35579.html" rel="alternate" type="application/rss+xml" title="Видеозарисовка &quot;Регата &quot;Оптимисты Северной столицы&quot;" />
  <link href="/templates/vyborg/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://vyborg.tv/component/search/?Itemid=202&amp;catid=21&amp;id=35579&amp;format=opensearch" rel="search" title="Искать Новости Выборга и Выборгского района - Медиа Группа Наш Город" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/components/com_jcomments/tpl/default/style.css?v=3002" type="text/css" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="http://vyborg.tv/components/com_adsmanager/css/ui-lightness/jquery-ui-1.8.23.custom.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_newscalendar/css/blue-arrows.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_newscalendar/jquery.bxslider.css" type="text/css" />
  <link rel="stylesheet" href="http://vyborg.tv/media/com_uniterevolution2/assets/rs-plugin/css/settings.css" type="text/css" />
  <link rel="stylesheet" href="http://vyborg.tv/media/com_uniterevolution2/assets/rs-plugin/css/dynamic-captions.css" type="text/css" />
  <link rel="stylesheet" href="http://vyborg.tv/media/com_uniterevolution2/assets/rs-plugin/css/static-captions.css" type="text/css" />
  <style type="text/css">
#scrollToTop {
	cursor: pointer;
	font-size: 0.9em;
	position: fixed;
	text-align: center;
	z-index: 9999;
	-webkit-transition: background-color 0.2s ease-in-out;
	-moz-transition: background-color 0.2s ease-in-out;
	-ms-transition: background-color 0.2s ease-in-out;
	-o-transition: background-color 0.2s ease-in-out;
	transition: background-color 0.2s ease-in-out;

	background: #6d93d1 ;
	color: #ffffff;
	border-radius: 5px;
	padding-left: 15px;
	padding-right: 15px;
	padding-top: 15px;
	padding-bottom: 15px;
	right: 30px; bottom: 30px;
}

#scrollToTop:hover {
	background: #1E3176;
	color: #FFFFFF;
}

#scrollToTop > img {
	display: block;
	margin: 0 auto;
}
  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="http://vyborg.tv/plugins/system/sl_scrolltotop/assets/js/skyline_scrolltotop.min.js" type="text/javascript"></script>
  <script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12" type="text/javascript"></script>
  <script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/media/system/js/modal.js" type="text/javascript"></script>
  <script src="http://vyborg.tv/components/com_adsmanager/js/jquery-1.8.0.min.js" type="text/javascript"></script>
  <script src="http://vyborg.tv/components/com_adsmanager/js/fullnoconflict.js" type="text/javascript"></script>
  <script src="http://vyborg.tv/components/com_adsmanager/js/jquery-ui-1.8.23.custom.min.js" type="text/javascript"></script>
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js" type="text/javascript"></script>
  <script src="/modules/mod_newscalendar/jquery.bxslider.min.js" type="text/javascript"></script>
  <script src="/modules/mod_newscalendar/assets/newscalendar.js" type="text/javascript"></script>
  <script type="text/javascript">
document.addEvent('domready', function() {
	new Skyline_ScrollToTop({
		'image':		'/images/data/scroll-to-top-2.png',
		'text':			'Наверх',
		'title':		'',
		'className':	'scrollToTop',
		'duration':		500,
		'transition':	Fx.Transitions.linear
	});
});window.addEvent('load', function() {
				new JCaption('img.caption');
			});
		window.addEvent('domready', function() {

			SqueezeBox.initialize({});
			SqueezeBox.assign($$('a.modal'), {
				parse: 'rel'
			});
		});var sfolder = '';function keepAlive() {	var myAjax = new Request({method: "get", url: "index.php"}).send();} window.addEvent("domready", function(){ keepAlive.periodical(3600000); });
  </script>

<link rel="stylesheet" href="/templates/vyborg/css/template.css">
<link rel="stylesheet" href="/templates/system/css/system.css">
<link href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed:300&subset=latin,cyrillic' rel='stylesheet' type='text/css'>
<script type="text/javascript" src="/templates/vyborg/javascript/tabs.js"></script>
<script type="text/javascript" src="//vk.com/js/api/openapi.js?117"></script>
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>  
</head>

<body>

  <div class="bg_top">
  
    <div class="top">
    
      <div class="top_1">
      
        
<ul class="menu">
<li class="item-114"><a href="/vyborg.html" >Выборг</a></li><li class="item-115"><a href="/spravochnik.html" >Справочник</a></li><li class="item-116"><a href="/doska-obyavlenij.html" >Доска объявлений</a></li><li class="item-117"><a href="/o-kompanii.html" >О компании</a></li><li class="item-118"><a href="/razmeshchenie-reklamy.html" >Размещение рекламы</a></li><li class="item-119"><a href="/index.php?option=com_ninjarsssyndicator&amp;feed_id=1&amp;format=raw" >RSS</a></li></ul>

        
        <!-- Start of Поиск module!!! -->
<!--form action="/zarisovki.html" method="post"-->
<form action="/component/search/?task=search" method="post">

<div class="search_mod">
				
	<div class="search_mod_input">
		<input type="text" onfocus="if (this.value=='Поиск...') this.value='';" onblur="if (this.value=='') this.value='Поиск...';" value="Поиск..." size="20" class="inputbox" maxlength="20" id="mod-search-searchword" name="searchword">
	</div>
					
	<div class="search_mod_button">
		<input type="submit" onclick="this.form.searchword.focus();" class="button" value="">
	</div>
	
	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="202" />
					
</div>

</form>
<!-- End of Поиск module!!! -->
        
      </div>
      
      <div class="top_2">
      
        <a href="/" class="logo"><img src="/templates/vyborg/images/logo.png" alt="Медиа Группа Наш Город"></a>
        
        <div class="tel"><span>8 (81378) 2-63-47<br>
        8 (81378) 2-33-72</span></div>
        
        <div class="top_slider"><!-- START REVOLUTION SLIDER 4.3.8 b5 fullwidth mode -->
<script type='text/javascript' src='http://vyborg.tv/media/com_uniterevolution2/assets/rs-plugin/js/jquery.themepunch.plugins.min.js?rev=4.3.8b5'></script>
<script type='text/javascript' src='http://vyborg.tv/media/com_uniterevolution2/assets/rs-plugin/js/jquery.themepunch.revolution.min.js?rev=4.3.8b5'></script>

<div id="rev_slider_1_1_wrapper" class="rev_slider_wrapper fullwidthbanner-container" style="margin:0px auto;padding:0px;margin-top:0px;margin-bottom:0px;max-height:156px;">
	<div id="rev_slider_1_1" class="rev_slider fullwidthabanner" style="display:none;max-height:156px;height:156px;">
<ul>	<!-- SLIDE  -->
	<li data-transition="random" data-slotamount="7" data-masterspeed="300" data-link="http://vk.com/vyborgtv"  data-target="_blank" >
		<!-- MAIN IMAGE -->
		<img src="http://vyborg.tv/media/com_uniterevolution2/assets/images/dummy.png"  alt="" data-lazyload="http://vyborg.tv/media/com_uniterevolution2/assets/images/transparent.png" data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->

		<!-- LAYER NR. 1 -->
		<div class="tp-caption tp-fade"
			data-x="16"
			data-y="0" 
			data-speed="0"
			data-start="0"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 2;"><img src="/images/dummy.png" alt="" data-ww="502" data-hh="156" data-lazyload="http://vyborg.tv/images/top_slider/slider_1_1.png">
		</div>

		<!-- LAYER NR. 2 -->
		<div class="tp-caption tp-fade"
			data-x="340"
			data-y="0" 
			data-speed="500"
			data-start="500"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 3;"><img src="/images/dummy.png" alt="" data-ww="175" data-hh="156" data-lazyload="http://vyborg.tv/images/top_slider/slider_1_2.png">
		</div>

		<!-- LAYER NR. 3 -->
		<div class="tp-caption lft"
			data-x="3"
			data-y="12" 
			data-speed="500"
			data-start="1000"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 4;"><img src="/images/dummy.png" alt="" data-ww="283" data-hh="97" data-lazyload="http://vyborg.tv/images/top_slider/slider_1_3.png">
		</div>

		<!-- LAYER NR. 4 -->
		<div class="tp-caption lfb ltb"
			data-x="3"
			data-y="120" 
			data-speed="500"
			data-start="2000"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-end="4000"
data-endspeed="500"
			data-endeasing="Linear.easeNone"
			style="z-index: 5;"><img src="/images/dummy.png" alt="" data-ww="217" data-hh="25" data-lazyload="http://vyborg.tv/images/top_slider/slider_1_4.png">
		</div>

		<!-- LAYER NR. 5 -->
		<div class="tp-caption lfb ltb"
			data-x="3"
			data-y="120" 
			data-speed="500"
			data-start="4000"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-end="6000"
data-endspeed="500"
			data-endeasing="Linear.easeNone"
			style="z-index: 6;"><img src="/images/dummy.png" alt="" data-ww="214" data-hh="26" data-lazyload="http://vyborg.tv/images/top_slider/slider_1_5.png">
		</div>

		<!-- LAYER NR. 6 -->
		<div class="tp-caption lfb ltb"
			data-x="3"
			data-y="120" 
			data-speed="500"
			data-start="6000"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-end="8000"
data-endspeed="500"
			data-endeasing="Linear.easeNone"
			style="z-index: 7;"><img src="/images/dummy.png" alt="" data-ww="167" data-hh="26" data-lazyload="http://vyborg.tv/images/top_slider/slider_1_6.png">
		</div>

		<!-- LAYER NR. 7 -->
		<div class="tp-caption lfb ltb"
			data-x="3"
			data-y="120" 
			data-speed="500"
			data-start="8000"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			data-endeasing="Linear.easeNone"
			style="z-index: 8;"><img src="/images/dummy.png" alt="" data-ww="233" data-hh="26" data-lazyload="http://vyborg.tv/images/top_slider/slider_1_7.png">
		</div>
	</li>
	<!-- SLIDE  -->
	<li data-transition="random" data-slotamount="7" data-masterspeed="300" data-link="/anonsy-televideniya/20235-news-16452.html"  >
		<!-- MAIN IMAGE -->
		<img src="http://vyborg.tv/media/com_uniterevolution2/assets/images/dummy.png"  alt="" data-lazyload="http://vyborg.tv/media/com_uniterevolution2/assets/images/transparent.png" data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->

		<!-- LAYER NR. 1 -->
		<div class="tp-caption randomrotate"
			data-x="276"
			data-y="11" 
			data-speed="500"
			data-start="0"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 2;"><img src="/images/dummy.png" alt="" data-ww="223" data-hh="126" data-lazyload="http://vyborg.tv/images/top_slider/slider_2_1.png">
		</div>

		<!-- LAYER NR. 2 -->
		<div class="tp-caption lfl"
			data-x="23"
			data-y="23" 
			data-speed="500"
			data-start="500"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 3;"><img src="/images/dummy.png" alt="" data-ww="208" data-hh="98" data-lazyload="http://vyborg.tv/images/top_slider/slider_2_2.png">
		</div>
	</li>
	<!-- SLIDE  -->
	<li data-transition="random" data-slotamount="7" data-masterspeed="300" data-link="https://www.facebook.com/vbg.tv"  data-target="_blank" >
		<!-- MAIN IMAGE -->
		<img src="http://vyborg.tv/media/com_uniterevolution2/assets/images/dummy.png"  alt="" data-lazyload="http://vyborg.tv/media/com_uniterevolution2/assets/images/transparent.png" data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->

		<!-- LAYER NR. 1 -->
		<div class="tp-caption tp-fade"
			data-x="55"
			data-y="0" 
			data-speed="500"
			data-start="0"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 2;"><img src="/images/dummy.png" alt="" data-ww="435" data-hh="156" data-lazyload="http://vyborg.tv/images/top_slider/slider_4_1.png">
		</div>

		<!-- LAYER NR. 2 -->
		<div class="tp-caption facebook lft tp-resizeme"
			data-x="246"
			data-y="88" 
			data-speed="300"
			data-start="500"
			data-easing="Power3.easeInOut"
			data-splitin="chars"
			data-splitout="none"
			data-elementdelay="0.05"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 3; max-width: auto; max-height: auto; white-space: nowrap;">Новости со всего мира!
		</div>

		<!-- LAYER NR. 3 -->
		<div class="tp-caption facebook tp-fade tp-resizeme"
			data-x="246"
			data-y="111" 
			data-speed="300"
			data-start="1500"
			data-easing="Power3.easeInOut"
			data-splitin="chars"
			data-splitout="none"
			data-elementdelay="0.05"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 4; max-width: auto; max-height: auto; white-space: nowrap;">www.facebook.com/vbg.tv
		</div>
	</li>
	<!-- SLIDE  -->
	<li data-transition="random" data-slotamount="7" data-masterspeed="300" data-link="https://twitter.com/vyborg_tv"  data-target="_blank" >
		<!-- MAIN IMAGE -->
		<img src="http://vyborg.tv/media/com_uniterevolution2/assets/images/dummy.png"  alt="" data-lazyload="http://vyborg.tv/media/com_uniterevolution2/assets/images/transparent.png" data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->

		<!-- LAYER NR. 1 -->
		<div class="tp-caption tp-fade"
			data-x="70"
			data-y="0" 
			data-speed="0"
			data-start="0"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 2;"><img src="/images/dummy.png" alt="" data-ww="406" data-hh="156" data-lazyload="http://vyborg.tv/images/top_slider/slider_5_1.png">
		</div>

		<!-- LAYER NR. 2 -->
		<div class="tp-caption lfl"
			data-x="126"
			data-y="17" 
			data-speed="500"
			data-start="500"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 3;"><img src="/images/dummy.png" alt="" data-ww="119" data-hh="115" data-lazyload="http://vyborg.tv/images/top_slider/slider_5_2.png">
		</div>

		<!-- LAYER NR. 3 -->
		<div class="tp-caption lft"
			data-x="274"
			data-y="19" 
			data-speed="500"
			data-start="800"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 4;"><img src="/images/dummy.png" alt="" data-ww="170" data-hh="50" data-lazyload="http://vyborg.tv/images/top_slider/slider_5_3.png">
		</div>

		<!-- LAYER NR. 4 -->
		<div class="tp-caption lfb"
			data-x="277"
			data-y="78" 
			data-speed="500"
			data-start="1100"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 5;"><img src="/images/dummy.png" alt="" data-ww="270" data-hh="58" data-lazyload="http://vyborg.tv/images/top_slider/slider_5_4.png">
		</div>
	</li>
	<!-- SLIDE  -->
	<li data-transition="random" data-slotamount="7" data-masterspeed="300" data-link="http://www.odnoklassniki.ru/vyborgtv"  data-target="_blank" >
		<!-- MAIN IMAGE -->
		<img src="http://vyborg.tv/media/com_uniterevolution2/assets/images/dummy.png"  alt="" data-lazyload="http://vyborg.tv/media/com_uniterevolution2/assets/images/transparent.png" data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->

		<!-- LAYER NR. 1 -->
		<div class="tp-caption tp-fade"
			data-x="-22"
			data-y="0" 
			data-speed="0"
			data-start="0"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 2;"><img src="/images/dummy.png" alt="" data-ww="574" data-hh="156" data-lazyload="http://vyborg.tv/images/top_slider/slider_6_1.png">
		</div>

		<!-- LAYER NR. 2 -->
		<div class="tp-caption randomrotate"
			data-x="52"
			data-y="13" 
			data-speed="500"
			data-start="500"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 3;"><img src="/images/dummy.png" alt="" data-ww="84" data-hh="115" data-lazyload="http://vyborg.tv/images/top_slider/slider_6_2.png">
		</div>

		<!-- LAYER NR. 3 -->
		<div class="tp-caption lft"
			data-x="138"
			data-y="30" 
			data-speed="500"
			data-start="800"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 4;"><img src="/images/dummy.png" alt="" data-ww="409" data-hh="62" data-lazyload="http://vyborg.tv/images/top_slider/slider_6_3.png">
		</div>

		<!-- LAYER NR. 4 -->
		<div class="tp-caption odnoklassniki skewfromrightshort tp-resizeme"
			data-x="172"
			data-y="98" 
			data-speed="300"
			data-start="1100"
			data-easing="Power3.easeInOut"
			data-splitin="chars"
			data-splitout="none"
			data-elementdelay="0.05"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 5; max-width: auto; max-height: auto; white-space: nowrap;">www.odnoklassniki.ru/vyborgtv
		</div>
	</li>
	<!-- SLIDE  -->
	<li data-transition="random" data-slotamount="7" data-masterspeed="300" data-link="/component/content/article/2-materialy-sajta/27581-tochka-vkhoda.html"  >
		<!-- MAIN IMAGE -->
		<img src="http://vyborg.tv/media/com_uniterevolution2/assets/images/dummy.png"  alt="" data-lazyload="http://vyborg.tv/media/com_uniterevolution2/assets/images/transparent.png" data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->

		<!-- LAYER NR. 1 -->
		<div class="tp-caption lfl"
			data-x="31"
			data-y="18" 
			data-speed="300"
			data-start="500"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 2;"><img src="/images/dummy.png" alt="" data-lazyload="http://vyborg.tv/images/top_slider/slider_7/1.png">
		</div>

		<!-- LAYER NR. 2 -->
		<div class="tp-caption lfl"
			data-x="48"
			data-y="62" 
			data-speed="300"
			data-start="800"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 3;"><img src="/images/dummy.png" alt="" data-lazyload="http://vyborg.tv/images/top_slider/slider_7/2.png">
		</div>

		<!-- LAYER NR. 3 -->
		<div class="tp-caption lfl"
			data-x="72"
			data-y="105" 
			data-speed="300"
			data-start="1100"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 4;"><img src="/images/dummy.png" alt="" data-lazyload="http://vyborg.tv/images/top_slider/slider_7/3.png">
		</div>

		<!-- LAYER NR. 4 -->
		<div class="tp-caption randomrotate"
			data-x="226"
			data-y="35" 
			data-speed="300"
			data-start="1400"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 5;"><img src="/images/dummy.png" alt="" data-lazyload="http://vyborg.tv/images/top_slider/slider_7/4.png">
		</div>

		<!-- LAYER NR. 5 -->
		<div class="tp-caption randomrotate"
			data-x="375"
			data-y="35" 
			data-speed="300"
			data-start="1700"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 6;"><img src="/images/dummy.png" alt="" data-lazyload="http://vyborg.tv/images/top_slider/slider_7/5.png">
		</div>
	</li>
</ul>
<div class="tp-bannertimer tp-bottom" style="display:none; visibility: hidden !important;"></div>	</div>
</div>			
			<script type="text/javascript">

				var tpj=jQuery;				
												
				var revapi1;
				
				tpj(document).ready(function() {
								
				if(tpj('#rev_slider_1_1').revolution == undefined)
					revslider_showDoubleJqueryError('#rev_slider_1_1');
				else
				   revapi1 = tpj('#rev_slider_1_1').show().revolution(
					{
						dottedOverlay:"none",
						delay:10000,
						startwidth:549,
						startheight:156,
						hideThumbs:200,
						
						thumbWidth:100,
						thumbHeight:50,
						thumbAmount:5,
						
						navigationType:"none",
						navigationArrows:"solo",
						navigationStyle:"round",
						
						touchenabled:"on",
						onHoverStop:"on",
						
						swipe_velocity: 0.7,
							swipe_min_touches: 1,
							swipe_max_touches: 1,
							drag_block_vertical: false,
						
						keyboardNavigation:"off",
						
						navigationHAlign:"center",
						navigationVAlign:"bottom",
						navigationHOffset:0,
						navigationVOffset:20,

						soloArrowLeftHalign:"left",
						soloArrowLeftValign:"center",
						soloArrowLeftHOffset:20,
						soloArrowLeftVOffset:0,

						soloArrowRightHalign:"right",
						soloArrowRightValign:"center",
						soloArrowRightHOffset:20,
						soloArrowRightVOffset:0,
								
						shadow:0,
						fullWidth:"on",
						fullScreen:"off",

						spinner:"spinner3",
						
						stopLoop:"off",
						stopAfterLoops:-1,
						stopAtSlide:-1,

						
						shuffle:"on",
						
						autoHeight:"off",						
						forceFullWidth:"off",						
												
												
						hideTimerBar:"on",						
						hideThumbsOnMobile:"off",
						hideNavDelayOnMobile:1500,						hideBulletsOnMobile:"off",
						hideArrowsOnMobile:"off",
						hideThumbsUnderResolution:0,
						
						hideSliderAtLimit:0,
						hideCaptionAtLimit:0,
						hideAllCaptionAtLilmit:0,
						startWithSlide:0,
						fullScreenOffsetContainer: "",
						isJoomla:true
					});
				
				});	//ready
				
			</script>
			
			<style type="text/css">
	#rev_slider_1_1_wrapper .tp-loader.spinner3 div { background-color: #ffffff !important; }
</style>
<!-- END REVOLUTION SLIDER -->	</div>
        
        

<!-- Start of Вход на сайт module!!! -->
<form action="/zarisovki.html" method="post" id="login-form" >

	<div class="top_login">
				
		<div class="top_login_link">Авторизация / <a href="/component/users/?view=registration">Регистрация</a></div>
					
		<div class="top_login_user"><input type="text" size="18" class="inputbox" name="username" id="modlgn-username" placeholder="Логин"></div>
					
		<div class="top_login_pass"><input type="password" size="18" class="inputbox" name="password" id="modlgn-passwd" placeholder="Пароль"></div>
					
		<div class="top_login_enter"><input type="submit" value="Войти" class="button" name="Submit"><span>или</span>
		<script src="http://ulogin.ru/js/ulogin.js"></script><div id="uLogin" data-ulogin="display=buttons;fields=uid,network,first_name,last_name,email;
            redirect_uri=http://vyborg.tv/zarisovki/35579-videozarisovka-regata-optimisty-severnoj-stolitsy.html;">
		<img src="/modules/mod_ulogin/facebook.png" data-uloginbutton = "facebook"/>
		<img src="/modules/mod_ulogin/vkontakte.png" data-uloginbutton = "vkontakte"/>
		<img src="/modules/mod_ulogin/twitter.png" data-uloginbutton = "twitter"/>
		<img src="/modules/mod_ulogin/odnoklassniki.png" data-uloginbutton = "odnoklassniki"/>
	</div></div>
					
		<div class="top_login_reset"><a href="/component/users/?view=reset">Забыли пароль?</a></div>
				
	</div>
	
	<input type="hidden" name="option" value="com_users" />
	<input type="hidden" name="task" value="user.login" />
	<input type="hidden" name="return" value="aW5kZXgucGhwP2Zvcm1hdD1odG1sJm9wdGlvbj1jb21fY29udGVudCZ2aWV3PWFydGljbGUmY2F0aWQ9MjEmaWQ9MzU1NzkmSXRlbWlkPTIwMg==" />
	
	<input type="hidden" name="c6692d770440517ea1c082ec2e19dea2" value="1" />	
</form>
<!-- End of Вход на сайт module!!! --> 
 

              
      </div>
      
      <div class="top_3">
      
        <a href="/" class="home_button"></a>
        <a href="/gorod-novosti-po-vyborgski.html" class="play_button"></a>
        
        
<ul class="menu">
<li class="item-120"><a href="/novosti-regiona.html" >Новости региона</a></li><li class="item-121"><a href="/politika.html" >Политика</a></li><li class="item-122"><a href="/ekonomika.html" >Экономика</a></li><li class="item-123"><a href="/obshchestvo.html" >Общество</a></li><li class="item-124"><a href="/proisshestviya.html" >Происшествия</a></li><li class="item-125"><a href="/kultura.html" >Культура</a></li><li class="item-126"><a href="/novosti-sosedej.html" >Новости соседей</a></li><li class="item-127"><a href="/sport.html" >Спорт</a></li><li class="item-128"><a href="/anonsy-televideniya.html" >Анонсы телевидения</a></li><li class="item-129"><a href="/afisha.html" >Афиша</a></li></ul>

              
      </div>
      
      <img src="/templates/vyborg/images/top_right_line.png" class="top_right_line">
    
    </div>
  
  </div>
  
  <div class="bg_center">
  
    <div class="center_main">
    
            
      <div class="center_left">
      
        <div class="content">
        
          
<div id="system-message-container">
</div>
          
          		<div class="moduletable_banners px700">
					<div class="flexbannergroup_banners px700" >
	<div class="flexbanneritem_banners px700" >
		
<div class="advert_banners px700">
	<a href="/component/flexbanners/?task=click&amp;id=14" >
		<img src="http://vyborg.tv/images/banners/entrypoint3.jpg" alt="" title="" width="700" height="90"  />
		</a>
</div>
	</div>
</div>
		</div>
	
          
          <div class="item-page">

	<h2>
			Видеозарисовка &quot;Регата &quot;Оптимисты Северной столицы&quot;		</h2>





	<dl class="article-info">
	<div class="create">
	27.07.2018 11:49	</div>
	</dl>




<p></p>
<p><iframe width="700" height="394" src="https://www.youtube.com/embed/FKqEdmdtBXc" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen="allowfullscreen" style="display: block; margin-left: auto; margin-right: auto;"></iframe></p>
	
<script type="text/javascript">
<!--
var jcomments=new JComments(35579, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<h4>Добавить комментарий</h4>
<a id="addcomments" href="/#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />
		<label for="comments-form-name">Имя (обязательное)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-email" type="text" name="email" value="" size="22" tabindex="2" />
		<label for="comments-form-email">E-Mail (обязательное)</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<input class="checkbox" id="comments-form-subscribe" type="checkbox" name="subscribe" value="1" tabindex="5" />
		<label for="comments-form-subscribe">Подписаться на уведомления о новых комментариях</label><br />
	</span>
</p>
<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/component/jcomments/captcha/42691.html" width="121" height="60" alt="Защитный код" /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">Обновить</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="/#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Отправить (Ctrl+Enter)">Отправить</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="/#" tabindex="8" onclick="return false;" title="Отменить">Отменить</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="35579" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.addCounter(1000, 'Осталось:', ' символов', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.ru" title="JComments" target="_blank">JComments</a></div>
</div>
<div class="clr" style="padding-top: 20px;"></div>

</div>

          
          		<div class="moduletable_banners">
					<object width="580" height="80" align="middle" id="banner56" codebase="http://fpdownload.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=7,0,0,0" classid="clsid:d27cdb6e-ae6d-11cf-96b8-444553540000">
<param value="sameDomain" name="allowScriptAccess">
<param value="/images/banners/56.swf" name="movie">
<param value="high" name="quality">
<param value="#ffffff" name="bgcolor">
<embed width="580" height="80" align="middle" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" allowscriptaccess="sameDomain" name="banner56" bgcolor="#ffffff" quality="high" src="/images/banners/56.swf">
</object>		</div>
	

          		<div class="moduletable_partner">
					

<div class="custom_partner"  >
	<p><a href="http://lenobl.ru/" target="_blank"><img src="/images/partner/lenoblast.jpg" alt="" /></a><a href="http://www.vbglenobl.ru/" target="_blank"><img src="/images/partner/vyborg_rayon.jpg" alt="" /></a><a href="http://gatchina-news.ru/" target="_blank"><img src="/images/partner/gatchina.jpg" alt="" /></a><a href="http://www.gazetavyborg.ru/" target="_blank"><img src="/images/partner/gazeta_vyborg.jpg" alt="" /></a></p></div>
		</div>
	
                      
        </div>
      
      </div>
      
      <div class="center_right">
      
        		<div class="moduletable lent-news">
					<h3>Лента новостей</h3>
					 

 

<!-- Start of Лента новостей module!!! -->
<img src='/modules/mod_newscalendar/css/vcalendar.png'  align="left"  onclick="vcalendar()"><span id="vdate"></span>
<div class="newscalendar" id="newscalendar105">

	<div class="nc-items" id="disp">
	<table class="nc-header" cellspacing="0">
    	<thead>
            <tr>
                <td width="20"><a href="javascript:void(0)" onClick="updateNewsCalendar(7,2017,105)" class="back-yr"></a></td>
                <td width="20"><a href="javascript:void(0)" onClick="updateNewsCalendar(6,2018,105)" class="back-mth"></a></td>
                <td align="center"><div id="monthyear_105"><span class="monthname">Июля</span> <span class="yearname">2018</span></div></td>
                <td width="20" align="right"><a href="javascript:void(0)" onClick="updateNewsCalendar(8,2018,105)" class="fwd-mth"></a></td>
                <td width="20" align="right"><a href="javascript:void(0)" onClick="updateNewsCalendar(7,2019,105)" class="fwd-yr"></a></td>
            </tr>
        </thead>
    </table>
    <table class="nc-body" cellspacing="0">
    	<thead>
            <tr> 
                <td class="dayname dayweek1" align="center">Пн</td>		
                <td class="dayname dayweek2" align="center">Вт</td>		
                <td class="dayname dayweek3" align="center">Ср</td>		
                <td class="dayname dayweek4" align="center">Чт</td>		
                <td class="dayname dayweek5" align="center">Пт</td>		
                <td class="dayname dayweek6" align="center">Сб</td>		
                <td class="dayname dayweek7" align="center">Вс</td>		
            </tr>
        </thead>
        <tbody>
		<tr class="week1">
				<td><span class="nc-day outofmonth">25</span></td>
                    <td><span class="nc-day outofmonth">26</span></td>
                    <td><span class="nc-day outofmonth">27</span></td>
                    <td><span class="nc-day outofmonth">28</span></td>
                    <td><span class="nc-day outofmonth">29</span></td>
                    <td><span class="nc-day outofmonth">30</span></td>
                    <td><span class="nc-day weekday7 relday7">1</span></td>
                                    </tr>
		<tr class="week2">
				<td><span class="nc-day weekday1 relday1 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>17:18  <a href=\"/obshchestvo/35205-anzhelika-ptashkina-vtoroj-god-podryad-pobezhdaet-v-konkurse-operatorov-mashinnogo-doeniya.html\">Анжелика Пташкина второй год подряд побеждает в конкурсе операторов машинного доения</a></p><p>17:07  <a href=\"/novosti-regiona/35204-obshchestvennye-roditelskie-patruli-organizuyut-v-lenoblasti.html\">Общественные родительские патрули организуют в Ленобласти</a></p><p>16:10  <a href=\"/sport/35203-egor-guzhiev-zavoeval-bronzu-na-vserossijskoj-universiade.html\">Егор Гужиев завоевал бронзу на Всероссийской универсиаде</a></p><p>15:15  <a href=\"/obshchestvo/35201-vyborzhtsy-s-neterpeniem-zhdut-tramvaj.html\">► Выборжцы с нетерпением ждут трамвай</a></p><p>15:12  <a href=\"/obshchestvo/35200-detskaya-ploshchadka-ustanovlena-na-naberezhnoj-salakka-lakhti.html\">► Детская площадка установлена на набережной Салакка-Лахти</a></p></li><li><p>15:09  <a href=\"/obshchestvo/35199-v-vyborge-zamenyat-200-ulichnykh-fonarej.html\">► В Выборге заменят 200 уличных фонарей</a></p><p>14:57  <a href=\"/obshchestvo/35198-mapp-torfyanovka-otmechaet-yubilej.html\">► МАПП "Торфяновка" отмечает юбилей</a></p><p>13:30  <a href=\"/politika/35197-v-rossii-vveli-ekologicheskie-znaki-i-rasshirili-spektr-primeneniya-evroprotokola.html\">В России ввели экологические знаки и расширили спектр применения Европротокола</a></p><p>13:03  <a href=\"/obshchestvo/35196-prognoz-pogody-na-3-iyulya.html\">Прогноз погоды на 3 июля</a></p><p>12:35  <a href=\"/obshchestvo/35194-sledstvennoe-upravlenie-lenoblasti-priem-v-vyborge-otmenen.html\">Следственное управление Ленобласти: прием в Выборге отменен</a></p></li><li><p>12:33  <a href=\"/proisshestviya/35193-zhitel-lenoblasti-zaplatit-1-mln-rublej-shtrafa-za-popytku-dachi-vzyatki.html\">Житель Ленобласти заплатит 1 млн рублей штрафа за попытку дачи взятки</a></p><p>11:26  <a href=\"/novosti-sosedej/35192-shest-parkov-kotki-gde-nepremenno-stoit-pobyvat.html\">Шесть парков Котки, где непременно стоит побывать</a></p><p>11:15  <a href=\"/novosti-regiona/35191-den-rybaka-v-47-regione-otmetyat-5-iyulya.html\">День рыбака в 47 регионе отметят 5 июля</a></p><p>10:37  <a href=\"/politika/35190-na-karte-google-krymskij-most-podpisan-po-ukrainski.html\">На карте Google Крымский мост подписан по-украински</a></p></ul>",2,"Июля",2018)'>2</span></td>
                    <td><span class="nc-day weekday2 relday2 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>17:14  <a href=\"/afisha/35222-v-sredu-v-vyborge-otkryvaetsya-festival-korejskoj-kultury.html\">В среду в Выборге открывается фестиваль корейской культуры</a></p><p>17:05  <a href=\"/obshchestvo/35221-9-iyulya-budet-ostanovlena-yugo-vostochnaya-kotelnaya.html\">9 июля будет остановлена Юго-Восточная котельная</a></p><p>16:19  <a href=\"/novosti-sosedej/35220-v-nekotorykh-gorodakh-finlyandii-molodezhi-razdayut-kontratseptivy-besplatno.html\">В некоторых городах Финляндии молодежи раздают контрацептивы бесплатно</a></p><p>12:37  <a href=\"/sport/35219-tosnenskij-shkolnik-stal-chempionom-mira-po-shakhmatam-sredi-lits-s-poda.html\">Тосненский школьник стал чемпионом мира по шахматам среди лиц с ПОДА</a></p><p>12:26  <a href=\"/kultura/35218-zhitel-vyborga-nashel-u-sebya-v-kvartire-dovoennye-finskie-gazety.html\">Житель Выборга нашел у себя в квартире довоенные финские газеты</a></p></li><li><p>12:12  <a href=\"/sport/35217-zavershilas-regata-morskogo-festivalya-parusa-vyborga.html\">► Завершилась регата морского фестиваля «Паруса Выборга»</a></p><p>12:07  <a href=\"/sport/35216-startoval-tennisnyj-turnir-kubok-vyborga.html\">► Стартовал теннисный турнир «Кубок Выборга»</a></p><p>11:57  <a href=\"/obshchestvo/35215-v-vyborgskom-rajone-vybirali-luchshuyu-doyarku.html\">► В Выборгском районе выбирали лучшую доярку</a></p><p>11:31  <a href=\"/obshchestvo/35214-zadavajte-voprosy-glavnomu-arkhitektoru-vyborgskogo-rajona.html\">Задавайте вопросы главному архитектору Выборгского района</a></p><p>10:54  <a href=\"/obshchestvo/35213-weather-04-07-2018.html\">Прогноз погоды на 4 июля</a></p></li><li><p>10:53  <a href=\"/novosti-sosedej/35212-finki-vo-vremya-beremennosti-kuryat-chashche-chem-ostalnye-zhenshchiny-v-evrope.html\">Финки во время беременности курят чаще, чем остальные женщины в Европе</a></p><p>10:29  <a href=\"/sport/35211-pochemu-ne-sostoyalsya-zaplyv-vyborgswim.html\">► Почему не состоялся заплыв VyborgSwim</a></p><p>10:08  <a href=\"/novosti-regiona/35210-v-luge-poyavilis-avtobusy-s-beznalichnoj-oplatoj-proezda.html\">В Луге появились автобусы с безналичной оплатой проезда</a></p><p>10:01  <a href=\"/obshchestvo/35209-sotrudniki-gibdd-otmechayut-segodnya-professionalnyj-prazdnik.html\">Сотрудники ГИБДД отмечают сегодня профессиональный праздник</a></p></ul>",3,"Июля",2018)'>3</span></td>
                    <td><span class="nc-day weekday3 relday3 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>17:28  <a href=\"/anonsy-televideniya/35241-tnt-stolknet-lbami-buzovu-i-borodinu.html\">ТНТ столкнет лбами Бузову и Бородину</a></p><p>17:12  <a href=\"/novosti-sosedej/35240-v-den-vstrechi-putina-i-trampa-v-khelsinki-projdut-aktsii-protesta.html\">В день встречи Путина и Трампа в Хельсинки пройдут акции протеста</a></p><p>17:01  <a href=\"/obshchestvo/35239-v-vyborge-nachalas-utilizatsiya-ostova-teplokhoda-korolenko.html\">► В Выборге началась утилизация остова теплохода «Короленко»</a></p><p>16:13  <a href=\"/proisshestviya/35238-ob-epidemiologicheskoj-situatsii-v-dol-serebryanyj-ruchej.html\">В лагере "Серебряный ручей" отравились дети</a></p><p>15:23  <a href=\"/kultura/35237-poznavatelnoe-puteshestvie-iz-peterburga-v-vyborg-mozhno-sovershit-7-i-8-iyulya.html\">Познавательное путешествие из Петербурга в Выборг можно совершить 7 и 8 июля</a></p></li><li><p>15:22  <a href=\"/obshchestvo/35236-v-tsentre-veles-vykhazhivayut-detenysha-kosuli-najdennogo-pod-vyborgom.html\">► В центре "Велес" выхаживают детеныша косули, найденного под Выборгом</a></p><p>12:43  <a href=\"/obshchestvo/35235-weather-05-07-2018.html\">Прогноз погоды на 5 июля</a></p><p>12:42  <a href=\"/kultura/35234-novaya-vystavka-v-kraevedcheskom-muzee-primorska.html\">► Новая выставка в краеведческом музее Приморска</a></p><p>12:37  <a href=\"/novosti-regiona/35233-mnogodetnym-roditelyam-v-47-regione-vydadut-spetsialnye-korochki.html\">Многодетным родителям в 47 регионе выдадут специальные «корочки»</a></p><p>12:09  <a href=\"/obshchestvo/35232-za-poryadkom-na-dorogakh-sledyat-fotoradary.html\">За порядком на дорогах следят фоторадары</a></p></li><li><p>11:54  <a href=\"/proisshestviya/35231-v-vyborge-rukovodstvo-kommercheskoj-organizatsii-podozrevaetsya-v-uklonenii-ot-uplaty-nalogov.html\">В Выборге руководство коммерческой организации подозревается в уклонении от уплаты налогов</a></p><p>11:30  <a href=\"/ekonomika/35230-dokhody-munitsipalnykh-byudzhetov-lenoblasti-vozrosli.html\">► Доходы муниципальных бюджетов Ленобласти возросли</a></p><p>11:21  <a href=\"/kultura/35229-ot-russkikh-traditsij-k-finskomu-stilyu-reportazh-iz-biblioteki-alvara-aalto.html\">► От русских традиций к финскому стилю: репортаж из библиотеки Алвара Аалто</a></p><p>11:16  <a href=\"/novosti-regiona/35228-mfts-pomozhet-biznesu.html\">МФЦ поможет бизнесу</a></p><p>11:10  <a href=\"/kultura/35227-festival-teatralnye-vitrazhi-prokhodit-v-vyborge.html\">► Фестиваль "Театральные витражи" проходит в Выборге</a></p></li><li><p>11:04  <a href=\"/sport/35226-novyj-sportkompleks-otkrylsya-v-vyborge.html\">Новый спорткомплекс открылся в Выборге</a></p><p>10:54  <a href=\"/obshchestvo/35225-den-primorska.html\">► День Приморска</a></p><p>10:48  <a href=\"/obshchestvo/35224-o-rezultatakh-ege-v-vyborgskom-rajone.html\">► О результатах ЕГЭ в Выборгском районе</a></p></ul>",4,"Июля",2018)'>4</span></td>
                    <td><span class="nc-day weekday4 relday4 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>17:09  <a href=\"/obshchestvo/35260-politsejskij-kater-budet-patrulirovat-akvatoriyu-vyborgskogo-zaliva.html\">Полицейский катер будет патрулировать акваторию Выборгского залива</a></p><p>17:04  <a href=\"/kultura/35259-konkurs-korotkometrazhek-okno-v-internet-nachalos-golosovanie.html\">Конкурс короткометражек "Окно в Интернет": началось голосование</a></p><p>17:02  <a href=\"/sport/35258-uspekhi-vyborgskikh-velosipedistov.html\">Успехи выборгских велосипедистов</a></p><p>14:27  <a href=\"/obshchestvo/35257-vneseny-izmeneniya-v-grafik-poslednej-elektrichki-iz-peterburga-v-vyborg.html\">Внесены изменения в график последней электрички из Петербурга в Выборг</a></p><p>13:20  <a href=\"/sport/35256-trener-po-boksu-aleksandr-chujko-prazdnuet-yubilej.html\">Тренер по боксу Александр Чуйко празднует юбилей</a></p></li><li><p>12:18  <a href=\"/obshchestvo/35255-weather-06-07-2018.html\">Прогноз погоды на 6 июля</a></p><p>11:20  <a href=\"/kultura/35254-vyborgskij-narodnyj-teatr-uchastnik-festivalya-teatralnye-vitrazhi.html\">► Выборгский народный театр - участник фестиваля «Театральные витражи»</a></p><p>11:16  <a href=\"/novosti-regiona/35253-v-47-regione-nizkij-uroven-mladencheskoj-smertnosti.html\">► В 47 регионе - низкий уровень младенческой смертности</a></p><p>11:11  <a href=\"/obshchestvo/35252-v-tammisuo-proshla-tseremoniya-zakhoroneniya.html\">► В Таммисуо прошла церемония захоронения</a></p><p>11:07  <a href=\"/novosti-regiona/35251-izmeneniya-v-strukture-organov-sotszashchity-naseleniya.html\">► Изменения в структуре органов соцзащиты населения</a></p></li><li><p>11:00  <a href=\"/obshchestvo/35250-na-leningradskom-prospekte-rasstelili-gazon.html\">► На Ленинградском проспекте расстелили газон</a></p><p>10:47  <a href=\"/novosti-regiona/35249-vstupil-v-dolzhnost-novyj-rukovoditel-ministerstva-yustitsii-rf-po-lenoblasti.html\">Вступил в должность новый руководитель министерства юстиции РФ по Ленобласти</a></p><p>10:44  <a href=\"/kultura/35248-v-pyatnitsu-v-vyborge-otkryvaetsya-festival-melodii-trjokh-morej.html\">► В пятницу в Выборге открывается фестиваль «Мелодии трёх морей»</a></p><p>09:58  <a href=\"/proisshestviya/35243-v-vyborge-zam-nachalnika-tsekha-po-vine-kotorogo-postradal-rabochij-pojdjot-pod-sud.html\">В Выборге зам. начальника цеха, по вине которого пострадал рабочий, пойдёт под суд</a></p></ul>",5,"Июля",2018)'>5</span></td>
                    <td><span class="nc-day weekday5 relday5 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>17:32  <a href=\"/proisshestviya/35282-vyborgskij-sud-vynes-prigovor-voditelyu-po-vine-kotorogo-pogib-peshekhod.html\">Выборгский суд вынес приговор водителю, по вине которого погиб пешеход</a></p><p>17:17  <a href=\"/kultura/35278-mginskie-mosty-priglashayut-v-mirovoj-poeticheskij-atlas-2018.html\">«Мгинские мосты» приглашают в мировой «Поэтический атлас - 2018»</a></p><p>16:02  <a href=\"/proisshestviya/35277-pochemu-ne-byl-postroen-shkolnyj-sportzal-v-vysotske.html\">► Почему не был построен школьный спортзал в Высоцке</a></p><p>15:40  <a href=\"/obshchestvo/35276-konkurs-dejstvuj-bez-granits-grant-vyigral-vyborzhets-stanislav-lezov.html\">► Конкурс "Действуй без границ": грант выиграл выборжец Станислав Лезов</a></p><p>15:31  <a href=\"/kultura/35275-konkurs-khudozhestvennoe-slovo.html\">► Конкурс "Художественное слово"</a></p></li><li><p>15:28  <a href=\"/novosti-regiona/35274-v-vyborge-poyavitsya-ambulatornyj-onkologicheskij-tsentr.html\">► В Выборге появится амбулаторный онкологический центр</a></p><p>15:18  <a href=\"/obshchestvo/35273-korolenko-pokinet-vyborg-navsegda.html\">► «Короленко» покинет Выборг навсегда</a></p><p>15:13  <a href=\"/obshchestvo/35272-remont-dorog-06072018.html\">► В Выборге ремонтируют дороги</a></p><p>15:03  <a href=\"/kultura/35271-vosstanovlenie-chasovoj-bashni-v-vyborge-podkhodit-k-zaversheniyu.html\">► Восстановление Часовой башни в Выборге подходит к завершению</a></p><p>12:53  <a href=\"/obshchestvo/35270-weather-weekend-07-07-18.html\">Прогноз погоды на выходные дни</a></p></li><li><p>12:11  <a href=\"/obshchestvo/35269-v-vyborge-evakuiruyut-mashiny-priparkovannye-protiv-pravil.html\">В Выборге эвакуируют машины, припаркованные против правил</a></p><p>11:24  <a href=\"/novosti-regiona/35268-v-47-regione-34-vypusknika-sdali-ege-na-100-ballov.html\">В 47 регионе 34 выпускника сдали ЕГЭ на 100 баллов</a></p><p>11:02  <a href=\"/novosti-regiona/35267-weekend-lo-070718.html\">Выходные в Ленинградской области</a></p><p>10:50  <a href=\"/novosti-regiona/35266-naznachen-predsedatel-komiteta-po-stroitelstvu-leningradskoj-oblasti.html\">Назначен председатель комитета по строительству Ленинградской области</a></p><p>10:40  <a href=\"/afisha/35265-festival-melodiya-trekh-morej-otkroetsya-dzhazovym-kontsertom-v-vyborgskom-zamke.html\">Фестиваль «Мелодия трех морей» откроется джазовым концертом в Выборгском замке</a></p></li><li><p>10:36  <a href=\"/novosti-regiona/35264-prichinoj-zabolevaniya-detej-v-lagere-serebryanyj-ruchej-stal-norovirus.html\">Причиной заболевания детей в лагере «Серебряный ручей» стал норовирус</a></p><p>10:21  <a href=\"/obshchestvo/35263-vyborgteploenergo-pogloshchaet-upravlyayushchuyu-kompaniyu-po-zhkkh.html\">"Выборгтеплоэнерго" поглощает Управляющую компанию по ЖКХ</a></p><p>10:14  <a href=\"/obshchestvo/35262-na-poligone-v-lenoblasti-soldaty-uchatsya-preodolevat-tropu-razvedchika.html\">На полигоне в Ленобласти солдаты учатся преодолевать "тропу разведчика"</a></p></ul>",6,"Июля",2018)'>6</span></td>
                    <td><span class="nc-day weekday6 relday6">7</span></td>
                    <td><span class="nc-day weekday7 relday7">8</span></td>
                                    </tr>
		<tr class="week3">
				<td><span class="nc-day weekday1 relday1 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>17:25  <a href=\"/obshchestvo/35313-otklyuchenie-yugo-vostochnoj-kotelnoj-perenositsya.html\">Отключение Юго-Восточной котельной переносится</a></p><p>16:52  <a href=\"/kultura/35312-v-glebycheve-osvyatili-poklonnyj-krest.html\">В Глебычеве освятили поклонный крест</a></p><p>15:23  <a href=\"/obshchestvo/35311-v-iyune-na-putyakh-ozhd-pogiblo-12-vzroslykh-i-troe-detej.html\">В июне на путях ОЖД погибло 12 взрослых и трое детей</a></p><p>15:20  <a href=\"/politika/35310-glava-minfina-otsenil-masshtab-rosta-pensij-rossiyan-cherez-shest-let.html\">Глава Минфина оценил масштаб роста пенсий россиян через шесть лет</a></p><p>15:13  <a href=\"/sport/35309-futbolnyj-match-rossiya-khorvatiya-fan-zona-v-primorske.html\">► Футбольный Матч Россия - Хорватия: фан-зона в Приморске</a></p></li><li><p>14:30  <a href=\"/novosti-regiona/35308-v-leningradskoj-oblasti-vyberut-luchshij-mfts.html\">В Ленинградской области выберут лучший МФЦ</a></p><p>11:49  <a href=\"/obshchestvo/35307-prognoz-pogody-na-10-iyulya.html\">Прогноз погоды на 10 июля</a></p><p>11:20  <a href=\"/novosti-sosedej/35306-opros-o-vozmozhnoj-otmene-letnego-vremeni-obrushil-sajt-evrosoyuza.html\">Опрос о возможной отмене летнего времени обрушил сайт Евросоюза</a></p><p>11:16  <a href=\"/novosti-sosedej/35305-pyat-protsentov-novobrantsev-v-finskoj-armii-zhenshchiny.html\">Пять процентов новобранцев в финской армии - женщины</a></p><p>11:12  <a href=\"/sport/35304-nikita-samokhvalov-stal-pobeditelem-turnira-yunyj-shakhmatist.html\">Никита Самохвалов стал победителем турнира "Юный шахматист"</a></p></li><li><p>11:09  <a href=\"/politika/35303-v-rossii-zapretili-stavit-trudovykh-migrantov-na-uchet-po-mestu-raboty.html\">В России запретили ставить трудовых мигрантов на учет по месту работы</a></p><p>10:56  <a href=\"/novosti-regiona/35302-uprdor-severo-zapad-informiruet-ob-ogranichenii-dvizheniya-na-s-ezde-s-kad-na-vyborgskoe-shosse.html\">Упрдор «Северо-Запад» информирует об ограничении движения на съезде с КАД на Выборгское шоссе</a></p><p>10:53  <a href=\"/obshchestvo/35301-tri-vyborgskie-semi-poluchili-medali-za-lyubov-i-vernost.html\">Три выборгские семьи получили медали «За любовь и верность»</a></p><p>10:44  <a href=\"/proisshestviya/35300-grazhdanina-tunisa-zaderzhali-pri-popytke-nezakonno-popast-v-finlyandiyu.html\">Гражданина Туниса задержали при попытке незаконно попасть в Финляндию</a></p><p>10:17  <a href=\"/kultura/35299-nachal-rabotu-zagorodnyj-lager-voskresnoj-shkoly-pri-svyato-ilinskom-khrame.html\">Начал работу загородный лагерь воскресной школы при Свято-Ильинском храме</a></p></li><li><p>10:12  <a href=\"/obshchestvo/35298-i-vnov-o-remonte-zheleznodorozhnogo-mosta-v-vyborge.html\">► И вновь о ремонте железнодорожного моста в Выборге</a></p><p>10:07  <a href=\"/obshchestvo/35297-politsejskie-budut-patrulirovat-akvatoriyu-vyborgskogo-zaliva.html\">► Полицейские будут патрулировать акваторию Выборгского залива</a></p><p>09:56  <a href=\"/sport/35296-vserossijskaya-parusnaya-regata-proshla-v-vyborgskom-rajone.html\">► Всероссийская парусная регата прошла в Выборгском районе</a></p><p>09:51  <a href=\"/afisha/35295-kukushka-vnov-sovjot-gnezdo-v-vyborge.html\">"Кукушка" вновь совьёт гнездо в Выборге</a></p><p>09:45  <a href=\"/obshchestvo/35294-letnyaya-intellektualnaya-shkola-dlya-odarennykh-detej.html\">► Летняя интеллектуальная школа для одаренных детей</a></p></li><li><p>09:34  <a href=\"/ekonomika/35293-v-pos-baryshevo-fermer-budet-vyrashchivat-25-kilogrammovykh-indyukov.html\">В пос. Барышево фермер будет выращивать 25-килограммовых индюков</a></p></ul>",9,"Июля",2018)'>9</span></td>
                    <td><span class="nc-day weekday2 relday2 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>17:22  <a href=\"/sport/35334-festival-sporta-i-tvorchestva-dlya-invalidov-projdet-v-priozerskom-rajone.html\">Фестиваль спорта и творчества для инвалидов пройдет в Приозерском районе</a></p><p>16:57  <a href=\"/novosti-sosedej/35333-politsiya-finlyandii-preduprezhdaet-voditelej-ob-opasnykh-platezhnykh-avtomatakh-na-azs.html\">Полиция Финляндии предупреждает водителей об опасных платежных автоматах на АЗС</a></p><p>16:51  <a href=\"/obshchestvo/35332-vyborgskaya-tamozhnya-o-poryadke-peremeshcheniya-domashnikh-zhivotnykh-cherez-granitsu.html\">Выборгская таможня - о порядке перемещения домашних животных через границу</a></p><p>16:14  <a href=\"/afisha/35331-biblioteka-alvara-aalto-prezentatsiya-novoj-vystavki.html\">Библиотека Алвара Аалто: презентация новой выставки</a></p><p>16:12  <a href=\"/kultura/35330-dzhazovyj-kontsert-v-vyborgskom-zamke.html\">► Джазовый концерт в Выборгском замке</a></p></li><li><p>14:12  <a href=\"/kultura/35329-v-letnem-sadu-poyavitsya-shokoladnaya-kopiya-kartiny-marka-shagala.html\">В Летнем саду появится шоколадная копия картины Марка Шагала</a></p><p>12:34  <a href=\"/politika/35328-v-rossii-prinyat-zakon-o-sovmestnykh-zaveshchaniyakh.html\">В России принят закон о совместных завещаниях</a></p><p>12:03  <a href=\"/novosti-regiona/35327-u-troikh-zhitelej-leningradskoj-oblasti-podozrevayut-kleshchevoj-entsefalit.html\">У троих жителей Ленинградской области подозревают клещевой энцефалит</a></p><p>12:01  <a href=\"/obshchestvo/35326-prognoz-pogody-na-11-iyulya.html\">Прогноз погоды на 11 июля</a></p><p>11:34  <a href=\"/novosti-regiona/35325-szppk-testiruet-krepleniya-dlya-perevozki-velosipedov-v-elektrichkakh.html\">СЗППК тестирует крепления для перевозки велосипедов в электричках</a></p></li><li><p>11:26  <a href=\"/kultura/35324-zhiteli-i-gosti-vyborga-vnov-uslyshali-melodiyu-trjokh-morej.html\">► Жители и гости Выборга вновь услышали «Мелодию трёх морей»</a></p><p>11:23  <a href=\"/ekonomika/35323-semejnyj-ekoturizm-razvivayut-v-vyborgskom-rajone.html\">► Семейный экотуризм развивают в Выборгском районе</a></p><p>11:09  <a href=\"/obshchestvo/35322-vyborzhtsy-chuchunovy-pochetnaya-semya-leningradskoj-oblasti.html\">► Выборжцы Чучуновы - почетная семья Ленинградской области</a></p><p>11:02  <a href=\"/obshchestvo/35321-detenysh-kosuli-najdennyj-pod-vyborgom-nachal-pribavlyat-v-vese.html\">► Детеныш косули, найденный под Выборгом, начал прибавлять в весе</a></p><p>10:52  <a href=\"/ekonomika/35320-igor-chajkovskij-poluchil-grant-na-razvitie-semejnoj-zhivotnovodcheskoj-fermy.html\">► Игорь Чайковский получил грант на развитие семейной животноводческой фермы</a></p></li><li><p>10:45  <a href=\"/obshchestvo/35319-vyborgskikh-voditelej-uchat-pravilno-parkovatsya.html\">► Выборгских водителей учат правильно парковаться</a></p><p>10:40  <a href=\"/obshchestvo/35318-situatsiyu-s-achs-obsuzhdali-na-soveshchanii-glavy-poselenij.html\">► Ситуацию с АЧС обсуждали на совещании главы поселений</a></p><p>10:36  <a href=\"/obshchestvo/35317-v-vyborge-chestvovali-semi-udostoennye-medalej-za-lyubov-i-vernost.html\">► В Выборге чествовали семьи, удостоенные медалей «За любовь и верность»</a></p><p>10:29  <a href=\"/obshchestvo/35316-v-vyborge-poyavlyayutsya-novye-detskie-ploshchadki.html\">► В Выборге появляются новые детские площадки</a></p><p>10:23  <a href=\"/obshchestvo/35315-kollektiv-media-gruppy-nash-gorod-zanyal-1-e-mesto-na-oblastnom-konkurse-effektivnoe-sotrudnichestvo.html\">Коллектив Медиа Группы «Наш Город» занял 1-е место на областном конкурсе «Эффективное сотрудничество»</a></p></li></ul>",10,"Июля",2018)'>10</span></td>
                    <td><span class="nc-day weekday3 relday3 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>16:54  <a href=\"/kultura/35351-kvartal-seta-solberga-v-vyborge-zakonserviruyut.html\">► Квартал Сета Солберга в Выборге законсервируют</a></p><p>15:32  <a href=\"/sport/35350-novyj-sportkompleks-vyborg-zhdet-detej-i-vzroslykh.html\">► Новый спорткомплекс "Выборг" ждет детей и взрослых</a></p><p>15:20  <a href=\"/kultura/35349-mezhdunarodnyj-folklornyj-festival-kukushka-otkroetsya-11-avgusta.html\">► Международный фольклорный фестиваль "Кукушка" откроется 11 августа</a></p><p>12:46  <a href=\"/obshchestvo/35348-v-rossii-vvedut-novye-pravila-registratsii-avtomobilej.html\">В России введут новые правила регистрации автомобилей</a></p><p>12:33  <a href=\"/obshchestvo/35347-weather-12-07-2018.html\">Прогноз погоды на 12 июля</a></p></li><li><p>11:21  <a href=\"/kultura/35346-vystavka-po-severnoj-evrope-otkryta-v-galeree-puteshestvij.html\">► Выставка "По Северной Европе" открыта в "Галерее путешествий"</a></p><p>11:16  <a href=\"/sport/35345-valerij-shkolin-vystupit-v-finale-kubka-rossii-po-plavaniyu-na-otkrytoj-vode.html\">Валерий Школин выступит в финале Кубка России по плаванию на открытой воде</a></p><p>11:11  <a href=\"/kultura/35344-personalnaya-vystavka-skulptora-olega-tomina-v-vyborge.html\">► Персональная выставка скульптора Олега Томина в Выборге</a></p><p>11:06  <a href=\"/novosti-sosedej/35343-14-protsentov-finnov-otdykhayut-letom-v-kredit.html\">14 процентов финнов отдыхают летом в кредит</a></p><p>11:01  <a href=\"/novosti-regiona/35342-osenyu-budet-nazvan-luchshij-mfts-47-regiona.html\">► Осенью будет назван лучший МФЦ 47 региона</a></p></li><li><p>10:56  <a href=\"/sport/35341-molodezhnoe-pervenstvo-po-futbolu-match-favorit-rus.html\">► Молодежное первенство по футболу: матч "Фаворит" - "Русь"</a></p><p>10:52  <a href=\"/kultura/35340-v-monrepo-vosstanavlivayut-istochnik-nartsiss.html\">В Монрепо восстанавливают источник "Нарцисс"</a></p><p>10:47  <a href=\"/kultura/35339-festival-melodii-trekh-morej-zavershilsya-v-vyborge.html\">► Фестиваль "Мелодии трех морей" завершился в Выборге</a></p><p>10:41  <a href=\"/proisshestviya/35338-kak-pivbar-na-ulitse-mira-prevratilsya-v-magazin.html\">► Как пивбар на улице Мира превратился в магазин</a></p><p>10:37  <a href=\"/obshchestvo/35337-1200-detej-v-vyborgskom-rajone-zachisleny-v-pervye-klassy.html\">► 1200 детей в Выборгском районе зачислены в первые классы</a></p></li><li><p>10:33  <a href=\"/novosti-regiona/35336-za-polgoda-lastochki-v-zone-obsluzhivaniya-szppk-perevezli-pochti-4-milliona-chelovek.html\">За полгода «Ласточки» в зоне обслуживания СЗППК перевезли почти 4 миллиона человек</a></p></ul>",11,"Июля",2018)'>11</span></td>
                    <td><span class="nc-day weekday4 relday4 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>17:11  <a href=\"/afisha/35371-v-poiskakh-sampo-personalnaya-vystavka-mikhaila-fedorova.html\">«В поисках Сампо»: персональная выставка Михаила Федорова</a></p><p>17:05  <a href=\"/sport/35370-vyborgskie-mediki-prinyali-uchastie-v-oblastnom-slete-medrabotnikov.html\">Выборгские медики приняли участие в областном слете медработников</a></p><p>16:58  <a href=\"/kultura/35369-starinnuyu-bruschatku-v-vyborge-energetiki-sokhranili-dlya-goroda.html\">Старинную брусчатку в Выборге энергетики сохранили для города</a></p><p>16:53  <a href=\"/novosti-sosedej/35368-vyborgskij-zamok-iz-peska-ukrasil-lappeenrantu.html\">Выборгский замок из песка украсил Лаппеенранту</a></p><p>16:38  <a href=\"/obshchestvo/35367-s-16-iyulya-domashnie-pitomtsy-smogut-puteshestvovat-v-poezdakh-samostoyatelno.html\">С 16 июля домашние питомцы смогут путешествовать в поездах самостоятельно</a></p></li><li><p>16:33  <a href=\"/politika/35366-semyam-s-invalidami-skostili-vznos-na-kapremont.html\">Семьям с инвалидами "скостили" взнос на капремонт</a></p><p>16:31  <a href=\"/kultura/35365-master-klass-dlya-vyborgskikh-lyubitelej-teatra.html\">► Мастер-класс для выборгских любителей театра</a></p><p>12:48  <a href=\"/novosti-regiona/35364-birzha-truda-obshchaetsya-s-soiskatelyami-v-messendzhere.html\">Биржа труда общается с соискателями в мессенджере</a></p><p>12:26  <a href=\"/obshchestvo/35363-weather-13-07-2018.html\">Прогноз погоды на 13 июля</a></p><p>11:49  <a href=\"/kultura/35362-linogravyury-petra-kolbina-vystavleny-v-biblioteke-na-rubezhnoj-18.html\">► Линогравюры Петра Колбина выставлены в библиотеке на Рубежной, 18</a></p></li><li><p>11:45  <a href=\"/kultura/35361-vypisku-iz-domovoj-knigi-semi-nikolai-mozhno-uvidet-v-biblioteke-aalto.html\">► Выписку из домовой книги семьи Николаи можно увидеть в библиотеке Аалто</a></p><p>11:40  <a href=\"/kultura/35360-v-parke-monrepo-speitsalisty-pytayutsya-vosstanovit-istochnik-nartsiss.html\">► В парке Монрепо специалисты пытаются восстановить источник "Нарцисс"</a></p><p>11:34  <a href=\"/kultura/35359-v-vyborge-idut-s-emki-seriala-matreshka.html\">► В Выборге идут съемки сериала "Матрешка"</a></p><p>11:28  <a href=\"/novosti-regiona/35358-plastik-v-47-regione-popal-pod-zapret.html\">► Пластик в 47 регионе попал под запрет</a></p><p>11:00  <a href=\"/novosti-regiona/35357-leningradskaya-oblast-vybiraet-stolitsu-2019.html\">Ленинградская область выбирает столицу-2019</a></p></li><li><p>10:33  <a href=\"/novosti-regiona/35356-26-iyulya-den-edinogo-priema-grazhdan-v-sluzhbe-sudebnykh-pristavov.html\">26 июля - День единого приема граждан в службе судебных приставов</a></p><p>10:26  <a href=\"/novosti-sosedej/35355-kolichestvo-samoubijstv-v-suomi-vnov-stalo-rasti.html\">Количество самоубийств в Суоми вновь стало расти</a></p><p>10:16  <a href=\"/sport/35354-vyborzhanka-lyubov-gilmanshina-pokoryaet-elbrus.html\">Выборжанка Любовь Гильманшина покоряет Эльбрус</a></p><p>10:13  <a href=\"/proisshestviya/35353-vafli-s-mobilnoj-nachinkoj-obnaruzhili-v-peredache-sotrudniki-sizo-v-vyborge.html\">Вафли с "мобильной" начинкой обнаружили в передаче сотрудники СИЗО в Выборге</a></p></ul>",12,"Июля",2018)'>12</span></td>
                    <td><span class="nc-day weekday5 relday5 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>17:29  <a href=\"/obshchestvo/35391-gubernator-otsenil-khod-podgotovki-vyborga-k-prazdnovaniyu-dnya-rozhdeniya-regiona.html\">► Губернатор оценил ход подготовки Выборга к празднованию дня рождения региона</a></p><p>15:59  <a href=\"/novosti-sosedej/35390-na-granitsakh-finlyandii-usilivayut-mery-bezopasnosti.html\">На границах Финляндии усиливают меры безопасности</a></p><p>15:50  <a href=\"/novosti-regiona/35389-weekend-lo-140718.html\">Выходные в Ленинградской области</a></p><p>15:38  <a href=\"/novosti-regiona/35388-drozdenko-pryamaya-liniya-16-iyulya-2018-goda.html\">Прямая телефонная линия губернатора с жителями региона</a></p><p>15:18  <a href=\"/obshchestvo/35387-v-garnizonakh-zvo-poyavyatsya-sovremennye-detskie-ploshchadki.html\">В гарнизонах ЗВО появятся современные детские площадки</a></p></li><li><p>15:06  <a href=\"/politika/35386-v-lenoblasti-vse-deti-diabetiki-budut-poluchat-ezhemesyachnoe-posobie.html\">В Ленобласти все дети-диабетики будут получать ежемесячное пособие</a></p><p>12:06  <a href=\"/kultura/35385-istorik-elga-abakshina-prezentovala-vystavku-ob-istorii-vyborga.html\">► Историк Эльга Абакшина презентовала выставку об истории Выборга</a></p><p>12:02  <a href=\"/kultura/35384-arkheologicheskie-raskopki-v-parke-monrepo.html\">► Археологические раскопки в парке Монрепо</a></p><p>11:58  <a href=\"/obshchestvo/35383-vyborgskie-shkolniki-probuyut-sebya-v-zhurnalistike.html\">► Выборгские школьники пробуют себя в журналистике</a></p><p>11:54  <a href=\"/kultura/35382-itogi-festivalya-teatralnye-vitrazhi.html\">► Итоги фестиваля "Театральные витражи"</a></p></li><li><p>11:15  <a href=\"/novosti-regiona/35381-otkryto-golosovanie-za-suvenirnyj-brend-lenoblasti.html\">► Открыто голосование за сувенирный бренд Ленобласти</a></p><p>11:10  <a href=\"/politika/35380-gubernator-leningradskoj-oblasti-aleksandr-drozdenko-s-rabochim-vizitom-pribyl-v-vyborg.html\">Губернатор Ленинградской области Александр Дрозденко с рабочим визитом прибыл в Выборг</a></p><p>11:01  <a href=\"/obshchestvo/35379-uvelicheno-chislo-poezdov-gde-perevozyat-detej-bez-soprovozhdeniya-vzroslykh.html\">Увеличено число поездов, где перевозят детей без сопровождения взрослых</a></p><p>10:59  <a href=\"/obshchestvo/35378-weather-weekend-14-07-18.html\">Прогноз погоды на выходные дни</a></p><p>10:43  <a href=\"/novosti-regiona/35377-komu-polozhen-leningradskij-gektar.html\">► Кому положен "Ленинградский гектар"?</a></p></li><li><p>10:26  <a href=\"/novosti-sosedej/35376-v-khelsinki-priekhalo-30-zvezd-mirovogo-skejtbordinga.html\">В Хельсинки приехало 30 звезд мирового скейтбординга</a></p><p>10:16  <a href=\"/obshchestvo/35375-kak-otdykhayut-vyborgskie-podrostki-proverila-oblastnaya-komissiya.html\">► Как отдыхают выборгские подростки - проверила областная комиссия</a></p><p>10:09  <a href=\"/obshchestvo/35374-v-vyborge-otkryt-filial-oblastnogo-tsentra-podderzhki-predprinimatelstva.html\">► В Выборге открыт филиал областного центра поддержки предпринимательства</a></p><p>10:02  <a href=\"/obshchestvo/35373-szppk-priglashaet-v-puteshestvie-v-vyborg-14-i-15-iyulya.html\">СЗППК приглашает в путешествие в Выборг 14 и 15 июля</a></p></ul>",13,"Июля",2018)'>13</span></td>
                    <td><span class="nc-day weekday6 relday6">14</span></td>
                    <td><span class="nc-day weekday7 relday7">15</span></td>
                                    </tr>
		<tr class="week4">
				<td><span class="nc-day weekday1 relday1 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>17:40  <a href=\"/novosti-regiona/35413-zasedanie-ekologicheskogo-soveta-pri-gubernatore-47-regiona.html\">► Заседание экологического совета при губернаторе 47 региона</a></p><p>17:36  <a href=\"/politika/35412-vyborg-dolzhen-stat-turisticheskoj-zhemchuzhinoj.html\">► Выборг должен стать туристической жемчужиной</a></p><p>16:19  <a href=\"/proisshestviya/35411-v-glebycheve-mototsiklist-sbil-peshekhoda-i-skrylsya.html\">В Глебычеве мотоциклист сбил пешехода и скрылся</a></p><p>16:16  <a href=\"/kultura/35410-festival-istoricheskoj-rekonstruktsii-vyborgskij-zamok.html\">► Фестиваль исторической реконструкции «Выборгский замок»</a></p><p>15:10  <a href=\"/kultura/35409-20-iyulya-v-vyborge-ustanovyat-maket-tramvaya-obraztsa-1912-goda.html\">► 20 июля в Выборге установят макет трамвая образца 1912 года</a></p></li><li><p>14:13  <a href=\"/kultura/35408-kakim-sovremennye-khudozhniki-vidyat-srednevekove.html\">► Каким современные художники видят средневековье</a></p><p>14:10  <a href=\"/sport/35407-favorit-i-gatchina-sygrali-na-vyborgskom-stadione-avangard.html\">► "Фаворит и "Гатчина" сыграли на выборгском стадионе "Авангард"</a></p><p>12:11  <a href=\"/novosti-regiona/35406-karantin-v-svyazi-s-achs-vveden-v-derevne-bolshoj-sabsk-volosovskogo-rajona.html\">Карантин в связи с АЧС введен в деревне Большой Сабск Волосовского района</a></p><p>12:06  <a href=\"/proisshestviya/35405-v-lokb-dostavili-rebenka-pokusannogo-tsepnoj-sobakoj.html\">В ЛОКБ доставили ребенка, покусанного цепной собакой</a></p><p>11:54  <a href=\"/ekonomika/35404-fas-skachka-tsen-na-benzin-ne-predviditsya.html\">ФАС: скачка цен на бензин не предвидится</a></p></li><li><p>11:42  <a href=\"/obshchestvo/35403-v-krasnodarskom-krae-s-turistov-nachali-vzimat-kurortnyj-sbor.html\">В Краснодарском крае с туристов начали взимать курортный сбор</a></p><p>11:09  <a href=\"/novosti-sosedej/35402-aviakompaniya-finnair-vozobnovlyaet-rejsy-astana-khelsinki.html\">Авиакомпания Finnair возобновляет рейсы Астана – Хельсинки</a></p><p>11:02  <a href=\"/novosti-sosedej/35401-v-moskve-poyavitsya-ploshchad-tuve-yansson.html\">В Москве появится площадь Туве Янссон</a></p><p>10:48  <a href=\"/obshchestvo/35400-prognoz-pogody-na-17-iyulya.html\">Прогноз погоды на 17 июля</a></p><p>10:44  <a href=\"/kultura/35399-restavratsiya-monrepo-vosstanovlen-dozhdevoj-sad.html\">► Реставрация Монрепо: восстановлен дождевой сад</a></p></li><li><p>10:27  <a href=\"/kultura/35398-nachat-remont-voskresenskogo-khrama-v-privetninskom.html\">Начат ремонт Воскресенского храма в Приветнинском</a></p><p>10:16  <a href=\"/novosti-sosedej/35394-lenoblast-mozhet-perejti-na-intensivnuyu-model-lesopolzovaniya.html\">Ленобласть может перейти на интенсивную модель лесопользования</a></p><p>10:12  <a href=\"/proisshestviya/35393-za-nesoblyudenie-subordinatsii-zhitel-vyborga-zaplatit-krupnyj-shtraf.html\">За несоблюдение субординации житель Выборга заплатит крупный штраф</a></p></ul>",16,"Июля",2018)'>16</span></td>
                    <td><span class="nc-day weekday2 relday2 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>18:05  <a href=\"/ekonomika/35431-kormozagotovka-v-razgare-reportazh-s-polej-skhp-matrosovo.html\">► Кормозаготовка в разгаре: репортаж с полей СХП "Матросово"</a></p><p>17:16  <a href=\"/kultura/35430-v-pod-ezde-doma-na-progonnoj-otkrylsya-kinozal.html\">► В подъезде дома на Прогонной открылся кинозал</a></p><p>17:10  <a href=\"/novosti-regiona/35429-otvechat-na-zaprosy-ombudsmenov-deputaty-budut-bystree.html\">Отвечать на запросы омбудсменов депутаты будут быстрее</a></p><p>17:05  <a href=\"/obshchestvo/35428-kak-vy-spravlyaetes-s-zharoj-opros-na-ulitsakh-vyborga.html\">► Как вы справляетесь с жарой: опрос на улицах Выборга</a></p><p>16:59  <a href=\"/sport/35427-gubernator-posetil-novyj-sportkompleks-v-vyborge.html\">► Губернатор посетил новый спорткомплекс в Выборге</a></p></li><li><p>16:35  <a href=\"/kultura/35426-gribku-ne-pozvolyat-doest-glavnye-vorota-v-park-monrepo.html\">Грибку не позволят "доесть" главные ворота в парк Монрепо</a></p><p>16:06  <a href=\"/novosti-regiona/35425-lenoblast-podaet-ekologicheskij-primer-drugim-regionam.html\">Ленобласть подает "экологический" пример другим регионам</a></p><p>16:00  <a href=\"/obshchestvo/35424-fond-miloserdiya-sovetskij-pereekhal-na-gagarina-25.html\">► Фонд милосердия "Советский" переехал на Гагарина, 25</a></p><p>15:49  <a href=\"/sport/35423-yanina-pakhneva-prizer-mezhdunarodnogo-turnira-po-metaniyu-molota.html\">Янина Пахнева - призер международного турнира по метанию молота</a></p><p>12:07  <a href=\"/obshchestvo/35422-vremennoe-otklyuchenie-kholodnoj-vody-18-iyulya-v-vyborge.html\">Временное отключение холодной воды 18 июля в Выборге</a></p></li><li><p>12:01  <a href=\"/kultura/35421-personalnaya-vystavka-mikhaila-fjodorova-v-poiskakh-sampo.html\">► Персональная выставка Михаила Фёдорова "В поисках Сампо"</a></p><p>11:55  <a href=\"/obshchestvo/35420-weather-18-07-2018.html\">Прогноз погоды на 18 июля</a></p><p>10:39  <a href=\"/ekonomika/35419-gosduma-rassmotrit-zakonoproekt-ob-izmeneniyakh-pensionnoj-sistemy.html\">Госдума рассмотрит законопроект об изменениях пенсионной системы</a></p><p>10:30  <a href=\"/obshchestvo/35418-v-sredu-budet-ostanovlena-yugo-vostochnaya-kotelnaya.html\">В среду будет остановлена Юго-Восточная котельная</a></p><p>10:26  <a href=\"/obshchestvo/35417-vosem-tsentnerov-sanktsionnykh-produktov-sozhzheno-na-vyborgskoj-tamozhne.html\">Восемь центнеров санкционных продуктов сожжено на Выборгской таможне</a></p></li><li><p>10:22  <a href=\"/novosti-regiona/35416-informatsiya-dlya-voditelej-ogranicheniya-skorosti.html\">Информация для водителей: ограничения скорости</a></p><p>09:32  <a href=\"/kultura/35415-vystavka-pomni-o-severe-rabotaet-v-vyborgskom-zamke.html\">► Выставка "Помни о Севере" работает в Выборгском замке</a></p></ul>",17,"Июля",2018)'>17</span></td>
                    <td><span class="nc-day weekday3 relday3 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>16:33  <a href=\"/kultura/35453-illyustrirovannyj-putevoditel-po-vyborgu-uvidit-svet-4-avgusta.html\">Иллюстрированный путеводитель по Выборгу увидит свет 4 августа</a></p><p>16:19  <a href=\"/proisshestviya/35452-v-lenoblasti-moshenniki-predlagayut-pensioneram-chudo-filtry-dlya-vody.html\">В Ленобласти мошенники предлагают пенсионерам чудо-фильтры для воды</a></p><p>15:51  <a href=\"/kultura/35451-v-47-regione-prodolzhaetsya-vakhta-pamyati.html\">► В 47 регионе продолжается Вахта памяти</a></p><p>13:09  <a href=\"/obshchestvo/35450-szppk-priglashaet-v-puteshestvie-v-vyborg-21-i-22-iyulya.html\">СЗППК приглашает в путешествие в Выборг 21 и 22 июля</a></p><p>12:05  <a href=\"/novosti-sosedej/35449-v-finskom-zalive-slozhilas-khudshaya-za-poslednie-20-let-situatsiya-s-sine-zelenymi-vodoroslyami.html\">В Финском заливе сложилась худшая за последние 20 лет ситуация с сине-зелеными водорослями</a></p></li><li><p>12:02  <a href=\"/politika/35448-prezident-finlyandii-posetit-rossiyu-v-avguste.html\">Президент Финляндии посетит Россию в августе</a></p><p>11:55  <a href=\"/obshchestvo/35447-weather-19-07-2018.html\">Прогноз погоды на 19 июля</a></p><p>11:40  <a href=\"/obshchestvo/35446-v-gibdd-razrabotali-novuyu-instruktsiyu-po-soprovozhdeniyu-transportnykh-sredstv.html\">В ГИБДД разработали новую инструкцию по сопровождению транспортных средств</a></p><p>11:19  <a href=\"/obshchestvo/35445-ustanovka-vyborgskogo-tramvaya-otkladyvaetsya.html\">Установка выборгского трамвая откладывается</a></p><p>11:16  <a href=\"/obshchestvo/35444-v-pomeshchenii-byvshego-pasportnogo-stola-otkryli-komnatu-istorii-umvd.html\">В помещении бывшего паспортного стола открыли Комнату истории УМВД</a></p></li><li><p>11:12  <a href=\"/obshchestvo/35443-nachalnik-vyborgskogo-upravleniya-mvd-o-korruptsii.html\">► Начальник выборгского управления МВД - о коррупции</a></p><p>09:58  <a href=\"/politika/35437-gosduma-odobrila-uvelichenie-prodolzhitelnosti-reklamy-na-tv.html\">Госдума одобрила увеличение продолжительности рекламы на ТВ</a></p><p>09:54  <a href=\"/proisshestviya/35436-vo-vtornik-dvoe-postradali-v-dtp-na-skandinavii.html\">Во вторник двое пострадали в ДТП на Скандинавии</a></p><p>09:42  <a href=\"/proisshestviya/35435-pod-vyborgom-ishchut-propavshuyu-eshche-v-marte-zhenshchinu.html\">► Под Выборгом ищут пропавшую еще в марте женщину</a></p><p>09:36  <a href=\"/proisshestviya/35434-vyborgskie-sledovateli-o-neschastnykh-sluchayakh-na-vode.html\">► Выборгские следователи - о несчастных случаях на воде</a></p></li><li><p>09:18  <a href=\"/proisshestviya/35433-v-tikhvine-voditel-avtobusa-umer-za-rulem-ot-insulta.html\">В Тихвине водитель автобуса умер за рулем от инсульта</a></p></ul>",18,"Июля",2018)'>18</span></td>
                    <td><span class="nc-day weekday4 relday4 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>16:38  <a href=\"/proisshestviya/35472-pozhar-na-leningradskom-shosse-10.html\">► Пожар на Ленинградском шоссе,10</a></p><p>16:07  <a href=\"/novosti-regiona/35471-mfts-oblastnye-fermery-ob-edinyajtes.html\">МФЦ: областные фермеры, объединяйтесь!</a></p><p>16:02  <a href=\"/obshchestvo/35470-vrachi-o-letnej-zhare-i-ee-posledstviyakh.html\">► Врачи - о летней жаре и ее последствиях</a></p><p>12:05  <a href=\"/obshchestvo/35469-weather-20-07-2018.html\">Прогноз погоды на 20 июля</a></p><p>12:04  <a href=\"/novosti-regiona/35468-leningradskaya-oblast-diktuet-modnye-trendy.html\">► Ленинградская область диктует модные тренды</a></p></li><li><p>11:59  <a href=\"/obshchestvo/35467-luchshim-sotrudnikom-leningradskoj-birzhi-truda-stala-vyborzhanka-svetlana-levakova.html\">► Лучшим сотрудником Ленинградской̆ биржи труда стала выборжанка Светлана Левакова</a></p><p>11:51  <a href=\"/obshchestvo/35466-zakon-o-dopolnitelnom-vykhodnom-dne-mozhet-zarabotat-uzhe-s-2019-goda.html\">Закон о дополнительном выходном дне может заработать уже с 2019 года</a></p><p>11:46  <a href=\"/obshchestvo/35465-ippoterapiya-dlya-osobennykh-detej.html\">► Иппотерапия - для особенных детей</a></p><p>11:40  <a href=\"/politika/35464-pravitelstvo-rf-khochet-zapretit-nazyvat-syrom-i-shokoladom-produkty-proizvedennye-ne-po-gostu.html\">Правительство РФ хочет запретить называть "сыром" и "шоколадом" продукты, произведенные не по ГОСТу</a></p><p>11:36  <a href=\"/ekonomika/35463-na-chto-budut-potracheny-sredstva-iz-byudzheta-vyborga.html\">► На что будут потрачены средства из бюджета Выборга</a></p></li><li><p>11:24  <a href=\"/novosti-sosedej/35462-v-laplandii-opasayutsya-lesnykh-pozharov-so-storony-rossii.html\">В Лапландии опасаются лесных пожаров со стороны России</a></p><p>11:17  <a href=\"/obshchestvo/35461-deputaty-obsudili-blagoustrojstvo-vyborga.html\">► Депутаты обсудили благоустройство Выборга</a></p><p>11:12  <a href=\"/obshchestvo/35460-18-jule-den-gospozhnadzor.html\">► 18 июля - День Госпожнадзора</a></p><p>10:53  <a href=\"/obshchestvo/35459-press-konferentsiya-rukovoditelya-vyborgskogo-umvd-evardasa-vashkisa.html\">► Пресс-конференция руководителя выборгского УМВД Эвардаса Вашкиса</a></p><p>10:41  <a href=\"/obshchestvo/35458-puteprovod-na-ulitse-krivonosova-nachali-remontirovat.html\">► Путепровод на улице Кривоносова начали ремонтировать</a></p></li><li><p>10:35  <a href=\"/kultura/35457-kapitalnyj-remont-domov-pamyatnikov-v-vyborge-prodolzhaetsya.html\">► Капитальный ремонт домов-памятников в Выборге продолжается</a></p><p>10:27  <a href=\"/obshchestvo/35456-vodokanal-vyborga-ochistnye-sooruzheniya-rabotayut-v-shtatnom-rezhime.html\">Водоканал Выборга: очистные сооружения работают в штатном режиме</a></p><p>10:18  <a href=\"/proisshestviya/35455-zhitel-vyborga-prigovoren-k-obyazatelnym-rabotam-za-grabezh-na-spor.html\">Житель Выборга приговорен к обязательным работам за "грабеж на спор"</a></p></ul>",19,"Июля",2018)'>19</span></td>
                    <td><span class="nc-day weekday5 relday5 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>16:49  <a href=\"/obshchestvo/35497-vyborgskie-kazaki-poluchili-oblastnoj-grant-na-deyatelnost-po-okhrane-poryadka.html\">► Выборгские казаки получили областной грант на деятельность по охране порядка</a></p><p>16:04  <a href=\"/afisha/35496-strit-art-festival-projdet-v-vyborge-4-avgusta.html\">Стрит-арт-фестиваль пройдет в Выборге 4 августа</a></p><p>15:59  <a href=\"/obshchestvo/35495-pozharnye-proinstruktirovali-sotrudnikov-vyborgskogo-zamka-na-sluchaj-chp.html\">Пожарные проинструктировали сотрудников Выборгского замка на случай ЧП</a></p><p>15:54  <a href=\"/kultura/35494-tramvaj-vernjotsya-v-vyborg-predpolozhitelno-25-27-iyulya.html\">Трамвай вернётся в Выборг предположительно 25—27 июля</a></p><p>15:43  <a href=\"/obshchestvo/35493-gennadij-orlov-segodnya-vedet-priem-grazhdan.html\">Геннадий Орлов сегодня ведет прием граждан</a></p></li><li><p>14:04  <a href=\"/novosti-regiona/35492-170-vypusknikov-shkol-47-regiona-podali-dokumenty-v-pedagogicheskie-vuzy.html\">170 выпускников школ 47 региона подали документы в педагогические вузы</a></p><p>13:54  <a href=\"/proisshestviya/35491-pozhar-na-lenshosse-10.html\">► Пожар на Леншоссе,10</a></p><p>13:01  <a href=\"/novosti-regiona/35490-remont-dorog-po-zayavkam-zhitelej.html\">Ремонт дорог - по заявкам жителей</a></p><p>12:54  <a href=\"/novosti-regiona/35489-los-losilij-mozhet-stat-turistskim-simvolom-47-regiona.html\">Лось Лосилий может стать туристским символом 47 региона</a></p><p>12:37  <a href=\"/obshchestvo/35488-vyborgskie-dorogi-vosstanavlivayut-posle-stroitelnykh-rabot-po-gazifikatsii.html\">► Выборгские дороги восстанавливают после строительных работ по газификации</a></p></li><li><p>12:19  <a href=\"/obshchestvo/35487-weather-weekend-20-07-18.html\">Прогноз погоды на выходные дни</a></p><p>11:25  <a href=\"/proisshestviya/35484-gims-o-bezopasnosti-na-vode.html\">► ГИМС - о безопасности на воде</a></p><p>11:17  <a href=\"/obshchestvo/35483-komitet-sotszashchity-naseleniya-vyborgskogo-rajona-likvidirovan.html\">► Комитет соцзащиты населения Выборгского района ликвидирован</a></p><p>11:02  <a href=\"/sport/35482-trekhdnevnaya-regata-prokhodit-v-klyuchevoj-bukhte.html\">Трехдневная регата проходит в Ключевой бухте</a></p><p>10:46  <a href=\"/obshchestvo/35481-edvardas-vashkis-provel-press-konferentsiyu-chast-2.html\">► Эдвардас Вашкис провел пресс-конференцию. Часть 2</a></p></li><li><p>10:38  <a href=\"/proisshestviya/35480-vyborgskaya-prokuratura-priostanovila-deyatelnost-lagerya-serebryanyj-ruchej.html\">Выборгская прокуратура приостановила деятельность лагеря "Серебряный ручей"</a></p><p>10:35  <a href=\"/novosti-sosedej/35479-vstrecha-trampa-i-putina-oboshlas-finskoj-kazne-v-chetyre-s-lishnim-milliona-evro.html\">Встреча Трампа и Путина обошлась финской казне в четыре с лишним миллиона евро</a></p><p>10:26  <a href=\"/novosti-regiona/35478-gubernator-poobeshchal-chto-lgoty-na-transportnyj-nalog-peresmotryat.html\">► Губернатор пообещал, что льготы на транспортный налог пересмотрят</a></p><p>10:20  <a href=\"/obshchestvo/35477-dom-po-adresu-moskovskij-10-eshche-dolgo-ostanetsya-v-lesakh.html\">► Дом по адресу Московский,10 еще долго останется в лесах</a></p><p>10:15  <a href=\"/novosti-regiona/35476-vykhodnye-v-leningradskoj-oblasti-21-22-iyulya.html\">Выходные в Ленинградской области 21-22 июля</a></p></li><li><p>09:59  <a href=\"/obshchestvo/35475-reportazh-iz-tekhnikuma-agropromyshlennogo-i-lesnogo-kompleksa.html\">► Репортаж из техникума агропромышленного и лесного комплекса</a></p></ul>",20,"Июля",2018)'>20</span></td>
                    <td><span class="nc-day weekday6 relday6">21</span></td>
                    <td><span class="nc-day weekday7 relday7">22</span></td>
                                    </tr>
		<tr class="week5">
				<td><span class="nc-day weekday1 relday1 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>16:43  <a href=\"/obshchestvo/35519-most-cherez-zheleznuyu-dorogu-otremontiruyut-k-dnyu-lenoblasti.html\">► Мост через железную дорогу отремонтируют ко Дню Выборга</a></p><p>16:18  <a href=\"/novosti-sosedej/35518-kak-spravitsya-s-zharoj-grecheskie-sovety.html\">Как справиться с жарой: греческие советы</a></p><p>15:42  <a href=\"/obshchestvo/35517-reportazh-iz-snt-erudit.html\">► Репортаж из СНТ "Эрудит"</a></p><p>15:04  <a href=\"/ekonomika/35516-v-leningradskoj-oblasti-nachalas-uborka-urozhaya.html\">В Ленинградской области началась уборка урожая</a></p><p>12:58  <a href=\"/sport/35515-vyborzhanka-pokorila-elbrus.html\">Выборжанка покорила Эльбрус</a></p></li><li><p>12:53  <a href=\"/obshchestvo/35514-novye-ulichnye-fonari-poyavlyayutsya-v-raznykh-ugolkakh-vyborga.html\">Новые уличные фонари появляются в разных уголках Выборга</a></p><p>12:49  <a href=\"/obshchestvo/35513-v-vyborge-ustanovyat-400-tsvetochnykh-vazonov.html\">В Выборге установят 400 цветочных вазонов</a></p><p>12:44  <a href=\"/obshchestvo/35512-aktsiya-vozvrashchennaya-kniga-prodolzhaetsya.html\">Акция "Возвращенная книга" продолжается</a></p><p>12:41  <a href=\"/obshchestvo/35511-otkryta-goryachaya-liniya-dlya-postradavshikh-klientov-natali-turs.html\">Открыта горячая линия для пострадавших клиентов "Натали Турс"</a></p><p>12:34  <a href=\"/kultura/35510-v-vyborge-poyavyatsya-novye-dostoprimechatelnosti.html\">В Выборге появятся новые достопримечательности</a></p></li><li><p>12:27  <a href=\"/obshchestvo/35509-pristavy-provedut-edinyj-den-priema-grazhdan-26-iyulya.html\">Приставы проведут единый день приема граждан 26 июля</a></p><p>12:26  <a href=\"/novosti-regiona/35508-osporit-kadastrovuyu-stoimost-mozhno-v-oblastnom-upravlenii-rosreestra.html\">Оспорить кадастровую стоимость можно в областном управлении Росреестра</a></p><p>12:22  <a href=\"/novosti-regiona/35507-informatsiya-po-ogranicheniyu-dvizheniya-na-peresechenii-kad-s-vyborgskim-shosse.html\">Информация по ограничению движения на пересечении КАД с Выборгским шоссе</a></p><p>12:16  <a href=\"/obshchestvo/35506-skolko-prazdnichnykh-dnej-budet-v-rossii-v-2019-godu.html\">Сколько праздничных дней будет в России в 2019 году</a></p><p>11:36  <a href=\"/obshchestvo/35505-weather-24-07-2018.html\">Прогноз погоды на 24 июля</a></p></li><li><p>11:30  <a href=\"/novosti-regiona/35504-za-polgoda-v-peterburge-i-lenoblasti-pochti-900-chelovek-vyshli-iz-tyurmy-uslovno-dosrochno.html\">За полгода в Петербурге и Ленобласти почти 900 человек вышли из тюрьмы условно-досрочно</a></p><p>11:18  <a href=\"/obshchestvo/35503-komitet-po-sotszashchite-informiruet.html\">Комитет по соцзащите информирует</a></p><p>10:20  <a href=\"/novosti-regiona/35502-volontery-arkheologi-sobralis-v-kopore.html\">Волонтеры-археологи собрались в Копорье</a></p><p>10:10  <a href=\"/kultura/35501-otdelenie-voopik-sozdano-v-vyborgskom-rajone-lenoblasti.html\">► Отделение ВООПИК создано в Выборгском районе Ленобласти</a></p><p>10:05  <a href=\"/novosti-sosedej/35500-v-suomi-nachalsya-sezon-lovli-rakov.html\">В Суоми начался сезон ловли раков</a></p></li><li><p>10:00  <a href=\"/proisshestviya/35499-vyborgskaya-prokuratura-proverila-deyatelnost-mestnykh-chopov.html\">Выборгская прокуратура проверила деятельность местных ЧОПов</a></p></ul>",23,"Июля",2018)'>23</span></td>
                    <td><span class="nc-day weekday2 relday2 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>16:07  <a href=\"/sport/35533-khudozhestvennaya-gimnastika-otchetnyj-kontsert-vyborgskikh-sportsmenok.html\">Художественная гимнастика: отчетный концерт выборгских спортсменок</a></p><p>12:49  <a href=\"/obshchestvo/35530-prognoz-pogody-na-25-iyulya.html\">Прогноз погоды на 25 июля</a></p><p>12:46  <a href=\"/obshchestvo/35529-v-vyborge-obnovlyayut-ostanovochnye-pavilony.html\">► В Выборге обновляют остановочные павильоны</a></p><p>12:28  <a href=\"/kultura/35528-v-vyborge-stalo-odnim-muzeem-bolshe.html\">► В Выборге стало одним музеем больше</a></p><p>12:15  <a href=\"/obshchestvo/35527-v-klevernom-rabotaet-filial-fonda-miloserdiya-sovetskij.html\">► В Клеверном работает филиал фонда милосердия "Советский"</a></p></li><li><p>12:03  <a href=\"/kultura/35526-kazemat-bastiona-pantserlaks-otkryli-dlya-turistov.html\">Каземат бастиона Панцерлакс открыли для туристов</a></p><p>11:38  <a href=\"/obshchestvo/35525-reportazh-iz-tszh-sajma.html\">► Репортаж из ТСЖ "Сайма"</a></p><p>11:30  <a href=\"/obshchestvo/35524-sobak-v-monrepo-usyplyat-ne-budut.html\">► Собак в Монрепо усыплять не будут</a></p><p>10:09  <a href=\"/kultura/35523-vyborzhanka-nastya-egorova-stala-diplomantom-mezhdunarodnogo-konkursa-yunykh-vokalistov.html\">Выборжанка Настя Егорова стала дипломантом международного конкурса юных вокалистов</a></p><p>09:59  <a href=\"/proisshestviya/35522-ooo-kosmostar-otvetit-za-nezakonnoe-ispolzovanie-tovarnogo-znaka.html\">ООО «Космостар» ответит за незаконное использование товарного знака</a></p></li><li><p>09:41  <a href=\"/proisshestviya/35521-sledovateli-provodyat-proverku-po-faktu-travmirovaniya-rebenka-v-lagere-zerkalnyj.html\">Следователи проводят проверку по факту травмирования ребенка в лагере "Зеркальный"</a></p></ul>",24,"Июля",2018)'>24</span></td>
                    <td><span class="nc-day weekday3 relday3 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>17:18  <a href=\"/obshchestvo/35547-direktora-vts-ermitazh-vyborg-nagradili-za-zaslugi-pered-vyborgskim-rajonom.html\">Директора ВЦ "Эрмитаж-Выборг" наградили за заслуги перед Выборгским районом</a></p><p>17:06  <a href=\"/obshchestvo/35546-pogrankontrol-yakht-v-vyborge-priostanovlen-v-svyazi-s-rabotami-na-prichale.html\">Погранконтроль яхт в Выборге приостановлен в связи с работами на причале</a></p><p>11:44  <a href=\"/novosti-regiona/35545-v-mfts-47-regiona-gotovyat-i-pereobuchayut-spetsialistov.html\">В МФЦ 47 региона готовят и переобучают специалистов</a></p><p>11:20  <a href=\"/ekonomika/35544-nds-v-rossii-povysili-do-20-protsentov.html\">НДС в России повысили до 20 процентов</a></p><p>11:16  <a href=\"/obshchestvo/35543-etim-letom-v-47-regione-chetyre-rebenka-vypali-iz-okon-odin-iz-nikh-pogib.html\">Этим летом в 47 регионе четыре ребенка выпали из окон, один из них погиб</a></p></li><li><p>10:52  <a href=\"/proisshestviya/35542-netrezvaya-pensionerka-soobshchila-o-bombe-zalozhennoj-na-laes.html\">Нетрезвая пенсионерка сообщила о бомбе, заложенной на ЛАЭС</a></p><p>10:32  <a href=\"/novosti-regiona/35541-za-nedelyu-v-leningradskoj-oblasti-likvidirovano-199-svalok.html\">За неделю в Ленинградской области ликвидировано 199 свалок</a></p><p>10:12  <a href=\"/kultura/35540-vyborgskij-tramvaj-pribyl-na-mesto-vechnoj-stoyanki.html\">Выборгский трамвай прибыл на место вечной стоянки</a></p><p>10:10  <a href=\"/obshchestvo/35539-weather-26-07-2018.html\">Прогноз погоды на 26 июля</a></p><p>09:50  <a href=\"/obshchestvo/35538-vyborzhtsy-poluchat-denezhnye-sredstva-na-realizatsiyu-svoikh-idej.html\">► Выборжцы получат денежные средства на реализацию своих идей</a></p></li><li><p>09:46  <a href=\"/obshchestvo/35537-nachalnik-vyborgskogo-umvd-o-podrostkovoj-prestupnosti.html\">► Начальник Выборгского УМВД - о подростковой преступности</a></p><p>09:35  <a href=\"/novosti-regiona/35536-priem-po-voprosu-ustrojstva-v-sotsialnyj-statsionar-vedetsya-v-oblastnom-tsentre-sotszashchity.html\">Прием по вопросу устройства в социальный стационар ведется в областном центре соцзащиты</a></p><p>09:26  <a href=\"/novosti-regiona/35535-v-47-regione-vybrali-luchshego-zooinzhenera.html\">В 47 регионе выбрали лучшего зооинженера</a></p></ul>",25,"Июля",2018)'>25</span></td>
                    <td><span class="nc-day weekday4 relday4 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>16:58  <a href=\"/kultura/35567-anastasiya-egorova-diplomant-vii-mezhdunarodnogo-konkursa-yunykh-vokalistov-eleny-obraztsovoj.html\">► Анастасия Егорова - дипломант VII Международного конкурса юных вокалистов Елены Образцовой</a></p><p>16:07  <a href=\"/afisha/35566-simpozium-palachej-projdet-v-vyborgskom-zamke.html\">Симпозиум палачей пройдет в Выборгском замке</a></p><p>15:50  <a href=\"/afisha/35565-vecher-pamyati-anny-vyrubovoj-sostoitsya-v-biblioteke-na-sportivnoj.html\">Вечер памяти Анны Вырубовой состоится в библиотеке на Спортивной</a></p><p>15:47  <a href=\"/novosti-regiona/35564-oblastnym-okhotnikam-razreshili-dobyt-v-techenie-goda-326-medvedej.html\">Областным охотникам разрешили добыть в течение года 326 медведей</a></p><p>15:41  <a href=\"/obshchestvo/35563-vo-dvore-doma-41-na-leningradskom-shosse-nachalis-raboty.html\">► Во дворе дома № 41 на Ленинградском шоссе начались работы</a></p></li><li><p>14:18  <a href=\"/kultura/35562-restavratsiya-domov-pamyatnikov-na-zheleznodorozhnoj-ulitse.html\">► Реставрация домов-памятников на Железнодорожной улице</a></p><p>14:06  <a href=\"/obshchestvo/35561-weather-27-07-2018.html\">Прогноз погоды на 27 июля</a></p><p>14:04  <a href=\"/proisshestviya/35560-vyborgskij-sud-vynes-prigovor-chernomu-rieltoru.html\">► Выборгский суд вынес приговор "черному" риэлтору</a></p><p>12:33  <a href=\"/proisshestviya/35559-rebenok-vypal-iz-okna-v-sosnovom-boru.html\">Ребенок выпал из окна в Сосновом Бору</a></p><p>11:41  <a href=\"/proisshestviya/35558-na-yarmarke-yunona-v-sankt-peterburge-u-prodavtsov-iz-yali-finskie-produkty.html\">На ярмарке «Юнона» в Санкт-Петербурге у продавцов изъяли финские продукты</a></p></li><li><p>11:36  <a href=\"/obshchestvo/35557-na-vyborgskom-piknike-budut-razygrany-bilety-na-morskoj-kruiz.html\">На "Выборгском пикнике" будут разыграны билеты на морской круиз</a></p><p>10:57  <a href=\"/politika/35556-vlasti-rf-predlozhili-vyplachivat-posobie-na-detej-do-semi-let.html\">Власти РФ предложили выплачивать пособие на детей до семи лет</a></p><p>10:51  <a href=\"/novosti-sosedej/35555-zhitelyam-finlyandii-rekomenduyut-ekonomit-vodu.html\">Жителям Финляндии рекомендуют экономить воду</a></p><p>10:20  <a href=\"/obshchestvo/35554-proekt-aliny-torubarovoj-podderzhan-v-oblasti.html\">► Проект Алины Торубаровой поддержан в области</a></p><p>10:14  <a href=\"/obshchestvo/35553-molodezhnaya-aktsiya-na-krasnoj-ploshchadi-vyborga.html\">► Молодежная акция на Красной площади Выборга</a></p></li><li><p>10:05  <a href=\"/kultura/35552-press-tur-po-staromu-vyborgu.html\">► Пресс-тур по старому Выборгу</a></p><p>10:01  <a href=\"/proisshestviya/35551-delo-o-dtp-s-pogibshim-slushalos-v-vyborgskom-garnizonnom-sude.html\">► Дело о ДТП с погибшим слушалось в Выборгском гарнизонном суде</a></p><p>09:55  <a href=\"/proisshestviya/35550-tri-goda-kolonii-dali-zhitelyu-vyborga-za-gramm-amfetamina.html\">Три года колонии дали жителю Выборга за грамм амфетамина</a></p><p>09:52  <a href=\"/kultura/35549-tramvaj-vernulsya-v-vyborg-spustya-60-s-lishnim-let.html\">► Трамвай вернулся в Выборг спустя 60 с лишним лет</a></p></ul>",26,"Июля",2018)'>26</span></td>
                    <td><span class="nc-day weekday5 relday5 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>17:14  <a href=\"/kultura/35588-reportazh-s-memorialnogo-kladbishcha-sorvali-v-vyborge.html\">► Репортаж с мемориального кладбища "Сорвали" в Выборге</a></p><p>16:07  <a href=\"/obshchestvo/35587-osnovnaya-zashchita-ot-virusnogo-gepatita-vaktsinatsiya.html\">► Основная защита от вирусного гепатита - вакцинация</a></p><p>16:00  <a href=\"/kultura/35586-voennomu-muzeyu-karelskogo-pereshejka-ispolnilos-pyat-let.html\">► Военному музею Карельского перешейка исполнилось пять лет</a></p><p>15:57  <a href=\"/obshchestvo/35585-blagoustrojstvo-dvora-v-kirovskikh-dachakh.html\">► Благоустройство двора в Кировских Дачах</a></p><p>15:48  <a href=\"/obshchestvo/35584-restavratsiya-domov-pamyatnikov-na-voprosy-zhiltsov-otvechali-spetsialisty.html\">► Реставрация домов-памятников: на вопросы жильцов отвечали специалисты</a></p></li><li><p>14:46  <a href=\"/kultura/35583-vystavka-nasledie-dinastii-khan-ocharovanie-iskusstva-otkrylas-v-vyborgskom-filiale-ermitazha.html\">Выставка «Наследие династии Хань, очарование искусства» скоро откроется в выборгском филиале Эрмитажа</a></p><p>12:53  <a href=\"/novosti-regiona/35582-sto-kilometrov-naruzhnykh-elektrosetej-vdol-dorog-osnastyat-avtomatikoj.html\">Сто километров наружных электросетей вдоль дорог оснастят автоматикой</a></p><p>12:41  <a href=\"/novosti-sosedej/35581-v-shvetsiyu-na-tushenie-lesnykh-pozharov-gotovy-vyekhat-35-spasatelej.html\">В Швецию на тушение лесных пожаров готовы выехать 35 спасателей</a></p><p>12:06  <a href=\"/obshchestvo/35580-weather-weekend-28-07-18.html\">Прогноз погоды на выходные дни</a></p><p>11:24  <a href=\"/proisshestviya/35578-v-perevoznom-nochyu-gorel-zhiloj-dom-est-zhertvy.html\">В Перевозном ночью горел жилой дом - есть жертвы</a></p></li><li><p>11:10  <a href=\"/novosti-sosedej/35577-v-finlyandii-zafiksirovan-spad-rozhdaemosti.html\">В Финляндии зафиксирован спад рождаемости</a></p><p>11:07  <a href=\"/obshchestvo/35576-sgorevshij-teplokhod-korolenko-zakroyut-maskirovochnoj-setkoj.html\">► Сгоревший теплоход Короленко закроют маскировочной сеткой</a></p><p>10:46  <a href=\"/novosti-regiona/35575-weekend-lo-280718.html\">Выходные в Ленинградской области</a></p><p>10:39  <a href=\"/kultura/35574-ob-udivitelnom-dare-videt-krasivoe.html\">► Об удивительном даре видеть красивое</a></p><p>10:34  <a href=\"/afisha/35573-v-vyborge-gostej-dnya-vmf-ugostyat-makaronami-po-flotski.html\">► В Выборге гостей Дня ВМФ угостят макаронами по-флотски</a></p></li><li><p>10:24  <a href=\"/afisha/35572-vyborgskij-piknik-priglashaet-gurmanov.html\">► «Выборгский пикник» приглашает гурманов</a></p><p>10:17  <a href=\"/afisha/35571-v-tsentre-ermitazh-vyborg-projdut-kitajskie-master-klassy.html\">В центре "Эрмитаж-Выборг" пройдут "китайские" мастер-классы</a></p><p>09:46  <a href=\"/ekonomika/35570-vyborgskaya-tamozhnya-boretsya-s-sanktsionnoj-i-kontrafaktnoj-produktsiej.html\">► Выборгская таможня борется с санкционной и контрафактной продукцией</a></p></ul>",27,"Июля",2018)'>27</span></td>
                    <td><span class="nc-day weekday6 relday6">28</span></td>
                    <td><span class="nc-day weekday7 relday7">29</span></td>
                                    </tr>
		<tr class="week6">
				<td><span class="nc-day weekday1 relday1 today hasitems" onclick='news("<ul class=\"bxslider\"><li><p>11:10  <a href=\"/ekonomika/35610-v-rossii-prodlili-programmu-lgotnogo-avtokreditovaniya.html\">В России продлили программу льготного автокредитования</a></p><p>11:08  <a href=\"/novosti-sosedej/35608-finskaya-politsiya-otlavlivaet-netrezvykh-voditelej-v-dachnykh-rajonakh.html\">Финская полиция "отлавливает" нетрезвых водителей в дачных районах</a></p><p>10:56  <a href=\"/novosti-sosedej/35604-laplandiya-tak-vot-vy-kakie-severnye-oleni.html\">Лапландия: так вот вы какие, северные олени!</a></p><p>10:43  <a href=\"/obshchestvo/35598-mezhdu-sankt-peterburgom-i-pskovom-budet-kursirovat-lastochka.html\">Между Санкт-Петербургом и Псковом будет курсировать "Ласточка"</a></p><p>09:52  <a href=\"/sport/35595-v-belgii-zavershilsya-yubilejnyj-70-j-sutochnyj-marafon-24-chasa-spa.html\">В Бельгии завершился юбилейный - 70-й суточный марафон «24 часа Спа»</a></p></li><li><p>09:38  <a href=\"/obshchestvo/35594-bezopasen-li-svetogorskij-vozdukh.html\">► Безопасен ли светогорский воздух?</a></p></ul>",30,"Июля",2018)'>30</span></td>
                    <td><span class="nc-day weekday2 relday2">31</span></td>
                    <td><span class="nc-day outofmonth">1</span></td>
                    <td><span class="nc-day outofmonth">2</span></td>
                    <td><span class="nc-day outofmonth">3</span></td>
                    <td><span class="nc-day outofmonth">4</span></td>
                    <td><span class="nc-day outofmonth">5</span></td>
                                    </tr>
		            
        </tbody>
    </table></div>

	    <div class="bgimgcall"><img src="modules/mod_newscalendar/assets/opacity.png" /></div>
</div>
<script>
	none_vcal(30,'Июля',2018);
</script>

	
	<div id="vnews"><ul class="bxslider"><li><p>11:10  <a href=/ekonomika/35610-v-rossii-prodlili-programmu-lgotnogo-avtokreditovaniya.html>В России продлили программу льготного автокредитования</a></p><p>11:08  <a href=/novosti-sosedej/35608-finskaya-politsiya-otlavlivaet-netrezvykh-voditelej-v-dachnykh-rajonakh.html>Финская полиция "отлавливает" нетрезвых водителей в дачных районах</a></p><p>10:56  <a href=/novosti-sosedej/35604-laplandiya-tak-vot-vy-kakie-severnye-oleni.html>Лапландия: так вот вы какие, северные олени!</a></p><p>10:43  <a href=/obshchestvo/35598-mezhdu-sankt-peterburgom-i-pskovom-budet-kursirovat-lastochka.html>Между Санкт-Петербургом и Псковом будет курсировать "Ласточка"</a></p><p>09:52  <a href=/sport/35595-v-belgii-zavershilsya-yubilejnyj-70-j-sutochnyj-marafon-24-chasa-spa.html>В Бельгии завершился юбилейный - 70-й суточный марафон «24 часа Спа»</a></p></li><li><p>09:38  <a href=/obshchestvo/35594-bezopasen-li-svetogorskij-vozdukh.html>► Безопасен ли светогорский воздух?</a></p></ul></div>		<script>
			none_vcal(30,'Июля',2018);
		</script>
		 
		<!-- End of Лента новостей module!!! -->		</div>
			<div class="moduletable">
					<h3>Реклама</h3>
					<!-- Start of adSense module!!! -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- vtv_right -->
<ins class="adsbygoogle"
     style="display:inline-block;width:240px;height:400px"
     data-ad-client="ca-pub-6548877375188197"
     data-ad-slot="4428052578"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!-- End of adSense module!!! -->
<!-- Start of adSense module!!! -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- vtv_right -->
<ins class="adsbygoogle"
     style="display:inline-block;width:240px;height:400px"
     data-ad-client="ca-pub-6548877375188197"
     data-ad-slot="4428052578"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!-- End of adSense module!!! -->
<!-- Start of Реклама module!!! -->
<div id="n4p_28994">Loading...</div>
<script type="text/javascript" charset="utf-8">
  (function(d,s){
    var o=d.createElement(s);
    o.async=true;
    o.type="text/javascript";
    o.charset="utf-8";
    if (location.protocol == "https:") {
      o.src="http://js.ru.redtram.com/n4p/0/28/ticker_28994.js";
    }
    else {
      o.src="http://js.ru.redtram.com/n4p/0/28/ticker_28994.js";
    }
    var x=d.getElementsByTagName(s)[0];
    x.parentNode.insertBefore(o,x);
  })(document,"script");
</script>
<!-- End of Реклама module!!! -->

		</div>
	
        
        <!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter20423134 = new Ya.Metrika({id:20423134,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";
    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/20423134" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<a rel="nofollow" target="_blank" href="http://www.google.com/intl/ru_ALL/analytics/index.html"><img width="48" height="31" border="0" alt="Google Analytics" src="/images/ga.gif" style="margin-right: 5px;"></a>

<!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t11.3;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
</script><!--/LiveInternet-->

<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-56321835-1']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>

<a rel="nofollow" target="_blank" href="http://top100.rambler.ru/"><img width="60" height="31" border="0" src="/images/top100.gif" style="margin-left: 5px;"></a>

<!-- begin of Top100 code -->
<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?1893277"></script><noscript><img src="http://counter.rambler.ru/top100.cnt?1893277" alt="" width="1" height="1" border="0"/></noscript>
<!-- end of Top100 code -->


<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "1033465", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="//top-fwz1.mail.ru/counter?id=1033465;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
        
      </div>
    
        
    </div>
    
    <div class="clr"></div>
      
    <div class="bg_footer">
    
      <div class="footer">
      
        
<ul class="menu">
<li class="item-114"><a href="/vyborg.html" >Выборг</a></li><li class="item-115"><a href="/spravochnik.html" >Справочник</a></li><li class="item-116"><a href="/doska-obyavlenij.html" >Доска объявлений</a></li><li class="item-117"><a href="/o-kompanii.html" >О компании</a></li><li class="item-118"><a href="/razmeshchenie-reklamy.html" >Размещение рекламы</a></li><li class="item-119"><a href="/index.php?option=com_ninjarsssyndicator&amp;feed_id=1&amp;format=raw" >RSS</a></li></ul>

                
        <div class="copy_1">Все права на&nbsp;материалы, находящиеся на&nbsp;сайте <a href="http://www.vyborg.tv/">vyborg.tv</a>, охраняются в&nbsp;соответствии с&nbsp;законодательством&nbsp;РФ, в&nbsp;том числе, об&nbsp;авторском праве и&nbsp;смежных правах. При использовании текстовых материалов сайта в&nbsp;сети Интернет обязательна гиперссылка на&nbsp;<a href="http://www.vyborg.tv/">vyborg.tv</a>. При использовании текстовых материалов в&nbsp;других СМИ (радио, ТВ, печатные издания) должен быть указан источник информации&nbsp;&mdash; &laquo;Медиа Группа &laquo;Наш Город&raquo;. Использование видео- и&nbsp;фотоматериалов без письменного согласия авторов запрещено.</div>
        
        <div class="copy_3"><a href="/personalnye-dannye.html">Политика обработки персональных данных</a></div>
        
        <!-- <img src="/templates/vyborg/images/footer_right_line.png" class="footer_right_line"> -->
        
        <a href="http://vk.com/vyborgtv" target="_blank" rel="nofollow"><img src="/templates/vyborg/images/icon_v.png" class="icon_v"></a>
        
        <a href="http://www.odnoklassniki.ru/vyborgtv" target="_blank" rel="nofollow"><img src="/templates/vyborg/images/icon_o.png" class="icon_o"></a>
        
        <a href="https://www.facebook.com/vbg.tv" target="_blank" rel="nofollow"><img src="/templates/vyborg/images/icon_f.png" class="icon_f"></a>
        
        <a href="https://twitter.com/vyborg_tv" target="_blank" rel="nofollow"><img src="/templates/vyborg/images/icon_t.png" class="icon_t"></a>
                
      </div>
          
    </div>
    
    <div class="footer_bottom">
      
      <div class="copy_2">&copy;&nbsp;Медиа Группа &laquo;Наш Город&raquo;. 2007-2018</div>
        
      <div class="flab">Разработано:<br>
        ООО &laquo;<a href="http://futurelab.ru/" target="_blank">Лаборатория Будущего</a>&raquo;</div>
      
    </div>
  
  </div>
 
</body>

</html>