<!DOCTYPE html>
<html>

<head>
  <meta name="google-site-verification" content="yqof5fFjjgGfg7cZOq38fpxbPwpcFR4HMAuTNjwsimo" />
  <meta name="sputnik-verification" content="6bz2IyWbb64kVCWQ" />
  <base href="http://vyborg.tv/obshchestvo/38754-byvshij-kinoteatr-rodina-v-vyborge-obrjol-novogo-vladeltsa.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="Достопримечательности, реклама в Выборге, Новости Выборга, реклама Выборга, реклама на телевидении, реклама на радио, Выборг ТВ, Выборг FM, Выборг ФМ, 91.2, Матч тв, МатчТВ, каталог организаций, видео галерея, аудио новости, туризм, финские новости, 47, Ленинградская область, Выборгский район, Новости Выборга и Ленинградской области" />
  <meta name="description" content="Новости Выборга и Выборгского района" />
  <title>Бывший кинотеатр &quot;Родина&quot; в Выборге обрёл нового владельца</title>
  <link href="/component/jcomments/feed/com_content/38754.html" rel="alternate" type="application/rss+xml" title="Бывший кинотеатр &quot;Родина&quot; в Выборге обрёл нового владельца" />
  <link href="/templates/vyborg/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://vyborg.tv/component/search/?Itemid=123&amp;catid=12&amp;id=38754&amp;format=opensearch" rel="search" title="Искать Новости Выборга и Выборгского района - Медиа Группа Наш Город" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/components/com_jcomments/tpl/default/style.css?v=3002" type="text/css" />
  <link rel="stylesheet" href="http://vyborg.tv/plugins/content/plg_extranews/css/extranews.css" type="text/css" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="http://vyborg.tv/components/com_adsmanager/css/ui-lightness/jquery-ui-1.8.23.custom.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_newscalendar/css/blue-arrows.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_newscalendar/jquery.bxslider.css" type="text/css" />
  <link rel="stylesheet" href="http://vyborg.tv/media/com_uniterevolution2/assets/rs-plugin/css/settings.css" type="text/css" />
  <link rel="stylesheet" href="http://vyborg.tv/media/com_uniterevolution2/assets/rs-plugin/css/dynamic-captions.css" type="text/css" />
  <link rel="stylesheet" href="http://vyborg.tv/media/com_uniterevolution2/assets/rs-plugin/css/static-captions.css" type="text/css" />
  <style type="text/css">
#scrollToTop {
	cursor: pointer;
	font-size: 0.9em;
	position: fixed;
	text-align: center;
	z-index: 9999;
	-webkit-transition: background-color 0.2s ease-in-out;
	-moz-transition: background-color 0.2s ease-in-out;
	-ms-transition: background-color 0.2s ease-in-out;
	-o-transition: background-color 0.2s ease-in-out;
	transition: background-color 0.2s ease-in-out;

	background: #6d93d1 ;
	color: #ffffff;
	border-radius: 5px;
	padding-left: 15px;
	padding-right: 15px;
	padding-top: 15px;
	padding-bottom: 15px;
	right: 30px; bottom: 30px;
}

#scrollToTop:hover {
	background: #1E3176;
	color: #FFFFFF;
}

#scrollToTop > img {
	display: block;
	margin: 0 auto;
}div#poll_loading_42 {
	background: url(media/system/images/mootree_loader.gif) 0% 50% no-repeat;
	width:100%;
	height:20px; 
	padding: 4px 0 0 20px; 
}

  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="http://vyborg.tv/plugins/system/sl_scrolltotop/assets/js/skyline_scrolltotop.min.js" type="text/javascript"></script>
  <script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12" type="text/javascript"></script>
  <script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/media/system/js/modal.js" type="text/javascript"></script>
  <script src="http://vyborg.tv/components/com_adsmanager/js/jquery-1.8.0.min.js" type="text/javascript"></script>
  <script src="http://vyborg.tv/components/com_adsmanager/js/fullnoconflict.js" type="text/javascript"></script>
  <script src="http://vyborg.tv/components/com_adsmanager/js/jquery-ui-1.8.23.custom.min.js" type="text/javascript"></script>
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js" type="text/javascript"></script>
  <script src="/modules/mod_newscalendar/jquery.bxslider.min.js" type="text/javascript"></script>
  <script src="/modules/mod_newscalendar/assets/newscalendar.js" type="text/javascript"></script>
  <script type="text/javascript">
document.addEvent('domready', function() {
	new Skyline_ScrollToTop({
		'image':		'/images/data/scroll-to-top-2.png',
		'text':			'Наверх',
		'title':		'',
		'className':	'scrollToTop',
		'duration':		500,
		'transition':	Fx.Transitions.linear
	});
});window.addEvent('load', function() {
				new JCaption('img.caption');
			});window.addEvent('domready', function() {
			$$('.hasTip').each(function(el) {
				var title = el.get('title');
				if (title) {
					var parts = title.split('::', 2);
					el.store('tip:title', parts[0]);
					el.store('tip:text', parts[1]);
				}
			});
			var JTooltips = new Tips($$('.hasTip'), { maxTitleChars: 50, fixed: false});
		});
		window.addEvent('domready', function() {

			SqueezeBox.initialize({});
			SqueezeBox.assign($$('a.modal'), {
				parse: 'rel'
			});
		});var sfolder = '';
/* <![CDATA[ */
window.addEvent('load', function()
    {
		$('poll_vote_42').addEvent('submit', function(e) {
				// Prevent the submit event
			    new Event(e).stop();

				var options = $('poll_vote_42').getElements('input[name=voteid]');

				var nothing_selected = 1;
				
				options.each(function(item, index){
					if(item.checked==1) {
						nothing_selected = 0;
					}
				});
				
				if (nothing_selected) {
					alert('Please select an option');
					return false;
				}
				else {
					$('submit_vote_42').disabled = 1;
					$('poll_loading_42').setStyle('display', '');
					
					// Update the page
					this.set('send', {
					onComplete: function(response, responseXML)
					{						
						// get the XML nodes
						var root    = responseXML.documentElement;
						var options = root.getElementsByTagName('option');
						var text    = root.getElementsByTagName('text');
						var voters  = root.getElementsByTagName('voters');
						
						// update the page element
						var slide = new Fx.Slide('polldiv_42').hide();
						$('polldiv_42').innerHTML = '<div style="width:100%"><div style="padding: 3px;">' + text.item(0).firstChild.nodeValue + ' - ' + options.item(0).attributes[1].nodeValue + '%</div><div class="poll_module_bar_holder" id="poll_module_bar_holder0" style="width: 98%; height: 10px; padding:1px; border:1px solid #cccccc;"><div id="poll_module_bar'+options.item(0).attributes[0].nodeValue+'" style="background:#' + options.item(0).attributes[2].nodeValue + '; width:' + options.item(0).attributes[1].nodeValue + '%; height:10px;"></div></div></div><div style="width:100%"><div style="padding: 3px;">' + text.item(1).firstChild.nodeValue + ' - ' + options.item(1).attributes[1].nodeValue + '%</div><div class="poll_module_bar_holder" id="poll_module_bar_holder1" style="width: 98%; height: 10px; padding:1px; border:1px solid #cccccc;"><div id="poll_module_bar'+options.item(1).attributes[0].nodeValue+'" style="background:#' + options.item(1).attributes[2].nodeValue + '; width:' + options.item(1).attributes[1].nodeValue + '%; height:10px;"></div></div></div><br /><b>Всего голосов</b>: ' + voters.item(0).firstChild.nodeValue + '';
						slide.slideIn();
					}
					}).send();
				}
        });  
    });/* ]]> */function keepAlive() {	var myAjax = new Request({method: "get", url: "index.php"}).send();} window.addEvent("domready", function(){ keepAlive.periodical(3600000); });
  </script>

<link rel="stylesheet" href="/templates/vyborg/css/template.css">
<link rel="stylesheet" href="/templates/system/css/system.css">
<link href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed:300&subset=latin,cyrillic' rel='stylesheet' type='text/css'>
<script type="text/javascript" src="/templates/vyborg/javascript/tabs.js"></script>
<script type="text/javascript" src="//vk.com/js/api/openapi.js?117"></script>
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>  
</head>

<body>

  <div class="bg_top">
  
    <div class="top">
    
      <div class="top_1">
      
        
<ul class="menu">
<li class="item-114"><a href="/vyborg.html" >Выборг</a></li><li class="item-115"><a href="/spravochnik.html" >Справочник</a></li><li class="item-116"><a href="/doska-obyavlenij.html" >Доска объявлений</a></li><li class="item-117"><a href="/o-kompanii.html" >О компании</a></li><li class="item-118"><a href="/razmeshchenie-reklamy.html" >Размещение рекламы</a></li><li class="item-119"><a href="/index.php?option=com_ninjarsssyndicator&amp;feed_id=1&amp;format=raw" >RSS</a></li></ul>

        
        <!-- Start of Поиск module!!! -->
<!--form action="/obshchestvo.html" method="post"-->
<form action="/component/search/?task=search" method="post">

<div class="search_mod">
				
	<div class="search_mod_input">
		<input type="text" onfocus="if (this.value=='Поиск...') this.value='';" onblur="if (this.value=='') this.value='Поиск...';" value="Поиск..." size="20" class="inputbox" maxlength="20" id="mod-search-searchword" name="searchword">
	</div>
					
	<div class="search_mod_button">
		<input type="submit" onclick="this.form.searchword.focus();" class="button" value="">
	</div>
	
	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="123" />
					
</div>

</form>
<!-- End of Поиск module!!! -->
        
      </div>
      
      <div class="top_2">
      
        <a href="/" class="logo"><img src="/templates/vyborg/images/logo.png" alt="Медиа Группа Наш Город"></a>
        
        <div class="tel"><span>8 (81378) 2-63-47<br>
        8 (81378) 2-33-72</span></div>
        
        <div class="top_slider"><!-- START REVOLUTION SLIDER 4.3.8 b5 fullwidth mode -->
<script type='text/javascript' src='http://vyborg.tv/media/com_uniterevolution2/assets/rs-plugin/js/jquery.themepunch.plugins.min.js?rev=4.3.8b5'></script>
<script type='text/javascript' src='http://vyborg.tv/media/com_uniterevolution2/assets/rs-plugin/js/jquery.themepunch.revolution.min.js?rev=4.3.8b5'></script>

<div id="rev_slider_1_1_wrapper" class="rev_slider_wrapper fullwidthbanner-container" style="margin:0px auto;padding:0px;margin-top:0px;margin-bottom:0px;max-height:156px;">
	<div id="rev_slider_1_1" class="rev_slider fullwidthabanner" style="display:none;max-height:156px;height:156px;">
<ul>	<!-- SLIDE  -->
	<li data-transition="random" data-slotamount="7" data-masterspeed="300" data-link="http://vk.com/vyborgtv"  data-target="_blank" >
		<!-- MAIN IMAGE -->
		<img src="http://vyborg.tv/media/com_uniterevolution2/assets/images/dummy.png"  alt="" data-lazyload="http://vyborg.tv/media/com_uniterevolution2/assets/images/transparent.png" data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->

		<!-- LAYER NR. 1 -->
		<div class="tp-caption tp-fade"
			data-x="16"
			data-y="0" 
			data-speed="0"
			data-start="0"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 2;"><img src="/images/dummy.png" alt="" data-ww="502" data-hh="156" data-lazyload="http://vyborg.tv/images/top_slider/slider_1_1.png">
		</div>

		<!-- LAYER NR. 2 -->
		<div class="tp-caption tp-fade"
			data-x="340"
			data-y="0" 
			data-speed="500"
			data-start="500"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 3;"><img src="/images/dummy.png" alt="" data-ww="175" data-hh="156" data-lazyload="http://vyborg.tv/images/top_slider/slider_1_2.png">
		</div>

		<!-- LAYER NR. 3 -->
		<div class="tp-caption lft"
			data-x="3"
			data-y="12" 
			data-speed="500"
			data-start="1000"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 4;"><img src="/images/dummy.png" alt="" data-ww="283" data-hh="97" data-lazyload="http://vyborg.tv/images/top_slider/slider_1_3.png">
		</div>

		<!-- LAYER NR. 4 -->
		<div class="tp-caption lfb ltb"
			data-x="3"
			data-y="120" 
			data-speed="500"
			data-start="2000"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-end="4000"
data-endspeed="500"
			data-endeasing="Linear.easeNone"
			style="z-index: 5;"><img src="/images/dummy.png" alt="" data-ww="217" data-hh="25" data-lazyload="http://vyborg.tv/images/top_slider/slider_1_4.png">
		</div>

		<!-- LAYER NR. 5 -->
		<div class="tp-caption lfb ltb"
			data-x="3"
			data-y="120" 
			data-speed="500"
			data-start="4000"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-end="6000"
data-endspeed="500"
			data-endeasing="Linear.easeNone"
			style="z-index: 6;"><img src="/images/dummy.png" alt="" data-ww="214" data-hh="26" data-lazyload="http://vyborg.tv/images/top_slider/slider_1_5.png">
		</div>

		<!-- LAYER NR. 6 -->
		<div class="tp-caption lfb ltb"
			data-x="3"
			data-y="120" 
			data-speed="500"
			data-start="6000"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-end="8000"
data-endspeed="500"
			data-endeasing="Linear.easeNone"
			style="z-index: 7;"><img src="/images/dummy.png" alt="" data-ww="167" data-hh="26" data-lazyload="http://vyborg.tv/images/top_slider/slider_1_6.png">
		</div>

		<!-- LAYER NR. 7 -->
		<div class="tp-caption lfb ltb"
			data-x="3"
			data-y="120" 
			data-speed="500"
			data-start="8000"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			data-endeasing="Linear.easeNone"
			style="z-index: 8;"><img src="/images/dummy.png" alt="" data-ww="233" data-hh="26" data-lazyload="http://vyborg.tv/images/top_slider/slider_1_7.png">
		</div>
	</li>
	<!-- SLIDE  -->
	<li data-transition="random" data-slotamount="7" data-masterspeed="300" data-link="/anonsy-televideniya/20235-news-16452.html"  >
		<!-- MAIN IMAGE -->
		<img src="http://vyborg.tv/media/com_uniterevolution2/assets/images/dummy.png"  alt="" data-lazyload="http://vyborg.tv/media/com_uniterevolution2/assets/images/transparent.png" data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->

		<!-- LAYER NR. 1 -->
		<div class="tp-caption randomrotate"
			data-x="276"
			data-y="11" 
			data-speed="500"
			data-start="0"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 2;"><img src="/images/dummy.png" alt="" data-ww="223" data-hh="126" data-lazyload="http://vyborg.tv/images/top_slider/slider_2_1.png">
		</div>

		<!-- LAYER NR. 2 -->
		<div class="tp-caption lfl"
			data-x="23"
			data-y="23" 
			data-speed="500"
			data-start="500"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 3;"><img src="/images/dummy.png" alt="" data-ww="208" data-hh="98" data-lazyload="http://vyborg.tv/images/top_slider/slider_2_2.png">
		</div>
	</li>
	<!-- SLIDE  -->
	<li data-transition="random" data-slotamount="7" data-masterspeed="300" data-link="https://www.facebook.com/vbg.tv"  data-target="_blank" >
		<!-- MAIN IMAGE -->
		<img src="http://vyborg.tv/media/com_uniterevolution2/assets/images/dummy.png"  alt="" data-lazyload="http://vyborg.tv/media/com_uniterevolution2/assets/images/transparent.png" data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->

		<!-- LAYER NR. 1 -->
		<div class="tp-caption tp-fade"
			data-x="55"
			data-y="0" 
			data-speed="500"
			data-start="0"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 2;"><img src="/images/dummy.png" alt="" data-ww="435" data-hh="156" data-lazyload="http://vyborg.tv/images/top_slider/slider_4_1.png">
		</div>

		<!-- LAYER NR. 2 -->
		<div class="tp-caption facebook lft tp-resizeme"
			data-x="246"
			data-y="88" 
			data-speed="300"
			data-start="500"
			data-easing="Power3.easeInOut"
			data-splitin="chars"
			data-splitout="none"
			data-elementdelay="0.05"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 3; max-width: auto; max-height: auto; white-space: nowrap;">Новости со всего мира!
		</div>

		<!-- LAYER NR. 3 -->
		<div class="tp-caption facebook tp-fade tp-resizeme"
			data-x="246"
			data-y="111" 
			data-speed="300"
			data-start="1500"
			data-easing="Power3.easeInOut"
			data-splitin="chars"
			data-splitout="none"
			data-elementdelay="0.05"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 4; max-width: auto; max-height: auto; white-space: nowrap;">www.facebook.com/vbg.tv
		</div>
	</li>
	<!-- SLIDE  -->
	<li data-transition="random" data-slotamount="7" data-masterspeed="300" data-link="https://twitter.com/vyborg_tv"  data-target="_blank" >
		<!-- MAIN IMAGE -->
		<img src="http://vyborg.tv/media/com_uniterevolution2/assets/images/dummy.png"  alt="" data-lazyload="http://vyborg.tv/media/com_uniterevolution2/assets/images/transparent.png" data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->

		<!-- LAYER NR. 1 -->
		<div class="tp-caption tp-fade"
			data-x="70"
			data-y="0" 
			data-speed="0"
			data-start="0"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 2;"><img src="/images/dummy.png" alt="" data-ww="406" data-hh="156" data-lazyload="http://vyborg.tv/images/top_slider/slider_5_1.png">
		</div>

		<!-- LAYER NR. 2 -->
		<div class="tp-caption lfl"
			data-x="126"
			data-y="17" 
			data-speed="500"
			data-start="500"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 3;"><img src="/images/dummy.png" alt="" data-ww="119" data-hh="115" data-lazyload="http://vyborg.tv/images/top_slider/slider_5_2.png">
		</div>

		<!-- LAYER NR. 3 -->
		<div class="tp-caption lft"
			data-x="274"
			data-y="19" 
			data-speed="500"
			data-start="800"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 4;"><img src="/images/dummy.png" alt="" data-ww="170" data-hh="50" data-lazyload="http://vyborg.tv/images/top_slider/slider_5_3.png">
		</div>

		<!-- LAYER NR. 4 -->
		<div class="tp-caption lfb"
			data-x="277"
			data-y="78" 
			data-speed="500"
			data-start="1100"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 5;"><img src="/images/dummy.png" alt="" data-ww="270" data-hh="58" data-lazyload="http://vyborg.tv/images/top_slider/slider_5_4.png">
		</div>
	</li>
	<!-- SLIDE  -->
	<li data-transition="random" data-slotamount="7" data-masterspeed="300" data-link="http://www.odnoklassniki.ru/vyborgtv"  data-target="_blank" >
		<!-- MAIN IMAGE -->
		<img src="http://vyborg.tv/media/com_uniterevolution2/assets/images/dummy.png"  alt="" data-lazyload="http://vyborg.tv/media/com_uniterevolution2/assets/images/transparent.png" data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->

		<!-- LAYER NR. 1 -->
		<div class="tp-caption tp-fade"
			data-x="-22"
			data-y="0" 
			data-speed="0"
			data-start="0"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 2;"><img src="/images/dummy.png" alt="" data-ww="574" data-hh="156" data-lazyload="http://vyborg.tv/images/top_slider/slider_6_1.png">
		</div>

		<!-- LAYER NR. 2 -->
		<div class="tp-caption randomrotate"
			data-x="52"
			data-y="13" 
			data-speed="500"
			data-start="500"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 3;"><img src="/images/dummy.png" alt="" data-ww="84" data-hh="115" data-lazyload="http://vyborg.tv/images/top_slider/slider_6_2.png">
		</div>

		<!-- LAYER NR. 3 -->
		<div class="tp-caption lft"
			data-x="138"
			data-y="30" 
			data-speed="500"
			data-start="800"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 4;"><img src="/images/dummy.png" alt="" data-ww="409" data-hh="62" data-lazyload="http://vyborg.tv/images/top_slider/slider_6_3.png">
		</div>

		<!-- LAYER NR. 4 -->
		<div class="tp-caption odnoklassniki skewfromrightshort tp-resizeme"
			data-x="172"
			data-y="98" 
			data-speed="300"
			data-start="1100"
			data-easing="Power3.easeInOut"
			data-splitin="chars"
			data-splitout="none"
			data-elementdelay="0.05"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 5; max-width: auto; max-height: auto; white-space: nowrap;">www.odnoklassniki.ru/vyborgtv
		</div>
	</li>
	<!-- SLIDE  -->
	<li data-transition="random" data-slotamount="7" data-masterspeed="300" data-link="/component/content/article/2-materialy-sajta/27581-tochka-vkhoda.html"  >
		<!-- MAIN IMAGE -->
		<img src="http://vyborg.tv/media/com_uniterevolution2/assets/images/dummy.png"  alt="" data-lazyload="http://vyborg.tv/media/com_uniterevolution2/assets/images/transparent.png" data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->

		<!-- LAYER NR. 1 -->
		<div class="tp-caption lfl"
			data-x="31"
			data-y="18" 
			data-speed="300"
			data-start="500"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 2;"><img src="/images/dummy.png" alt="" data-lazyload="http://vyborg.tv/images/top_slider/slider_7/1.png">
		</div>

		<!-- LAYER NR. 2 -->
		<div class="tp-caption lfl"
			data-x="48"
			data-y="62" 
			data-speed="300"
			data-start="800"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 3;"><img src="/images/dummy.png" alt="" data-lazyload="http://vyborg.tv/images/top_slider/slider_7/2.png">
		</div>

		<!-- LAYER NR. 3 -->
		<div class="tp-caption lfl"
			data-x="72"
			data-y="105" 
			data-speed="300"
			data-start="1100"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 4;"><img src="/images/dummy.png" alt="" data-lazyload="http://vyborg.tv/images/top_slider/slider_7/3.png">
		</div>

		<!-- LAYER NR. 4 -->
		<div class="tp-caption randomrotate"
			data-x="226"
			data-y="35" 
			data-speed="300"
			data-start="1400"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 5;"><img src="/images/dummy.png" alt="" data-lazyload="http://vyborg.tv/images/top_slider/slider_7/4.png">
		</div>

		<!-- LAYER NR. 5 -->
		<div class="tp-caption randomrotate"
			data-x="375"
			data-y="35" 
			data-speed="300"
			data-start="1700"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 6;"><img src="/images/dummy.png" alt="" data-lazyload="http://vyborg.tv/images/top_slider/slider_7/5.png">
		</div>
	</li>
</ul>
<div class="tp-bannertimer tp-bottom" style="display:none; visibility: hidden !important;"></div>	</div>
</div>			
			<script type="text/javascript">

				var tpj=jQuery;				
												
				var revapi1;
				
				tpj(document).ready(function() {
								
				if(tpj('#rev_slider_1_1').revolution == undefined)
					revslider_showDoubleJqueryError('#rev_slider_1_1');
				else
				   revapi1 = tpj('#rev_slider_1_1').show().revolution(
					{
						dottedOverlay:"none",
						delay:10000,
						startwidth:549,
						startheight:156,
						hideThumbs:200,
						
						thumbWidth:100,
						thumbHeight:50,
						thumbAmount:5,
						
						navigationType:"none",
						navigationArrows:"solo",
						navigationStyle:"round",
						
						touchenabled:"on",
						onHoverStop:"on",
						
						swipe_velocity: 0.7,
							swipe_min_touches: 1,
							swipe_max_touches: 1,
							drag_block_vertical: false,
						
						keyboardNavigation:"off",
						
						navigationHAlign:"center",
						navigationVAlign:"bottom",
						navigationHOffset:0,
						navigationVOffset:20,

						soloArrowLeftHalign:"left",
						soloArrowLeftValign:"center",
						soloArrowLeftHOffset:20,
						soloArrowLeftVOffset:0,

						soloArrowRightHalign:"right",
						soloArrowRightValign:"center",
						soloArrowRightHOffset:20,
						soloArrowRightVOffset:0,
								
						shadow:0,
						fullWidth:"on",
						fullScreen:"off",

						spinner:"spinner3",
						
						stopLoop:"off",
						stopAfterLoops:-1,
						stopAtSlide:-1,

						
						shuffle:"on",
						
						autoHeight:"off",						
						forceFullWidth:"off",						
												
												
						hideTimerBar:"on",						
						hideThumbsOnMobile:"off",
						hideNavDelayOnMobile:1500,						hideBulletsOnMobile:"off",
						hideArrowsOnMobile:"off",
						hideThumbsUnderResolution:0,
						
						hideSliderAtLimit:0,
						hideCaptionAtLimit:0,
						hideAllCaptionAtLilmit:0,
						startWithSlide:0,
						fullScreenOffsetContainer: "",
						isJoomla:true
					});
				
				});	//ready
				
			</script>
			
			<style type="text/css">
	#rev_slider_1_1_wrapper .tp-loader.spinner3 div { background-color: #ffffff !important; }
</style>
<!-- END REVOLUTION SLIDER -->	</div>
        
        

<!-- Start of Вход на сайт module!!! -->
<form action="/obshchestvo.html" method="post" id="login-form" >

	<div class="top_login">
				
		<div class="top_login_link">Авторизация / <a href="/component/users/?view=registration">Регистрация</a></div>
					
		<div class="top_login_user"><input type="text" size="18" class="inputbox" name="username" id="modlgn-username" placeholder="Логин"></div>
					
		<div class="top_login_pass"><input type="password" size="18" class="inputbox" name="password" id="modlgn-passwd" placeholder="Пароль"></div>
					
		<div class="top_login_enter"><input type="submit" value="Войти" class="button" name="Submit"><span>или</span>
		<script src="http://ulogin.ru/js/ulogin.js"></script><div id="uLogin" data-ulogin="display=buttons;fields=uid,network,first_name,last_name,email;
            redirect_uri=http://vyborg.tv/obshchestvo/38754-byvshij-kinoteatr-rodina-v-vyborge-obrjol-novogo-vladeltsa.html;">
		<img src="/modules/mod_ulogin/facebook.png" data-uloginbutton = "facebook"/>
		<img src="/modules/mod_ulogin/vkontakte.png" data-uloginbutton = "vkontakte"/>
		<img src="/modules/mod_ulogin/twitter.png" data-uloginbutton = "twitter"/>
		<img src="/modules/mod_ulogin/odnoklassniki.png" data-uloginbutton = "odnoklassniki"/>
	</div></div>
					
		<div class="top_login_reset"><a href="/component/users/?view=reset">Забыли пароль?</a></div>
				
	</div>
	
	<input type="hidden" name="option" value="com_users" />
	<input type="hidden" name="task" value="user.login" />
	<input type="hidden" name="return" value="aW5kZXgucGhwP2Zvcm1hdD1odG1sJm9wdGlvbj1jb21fY29udGVudCZ2aWV3PWFydGljbGUmY2F0aWQ9MTImaWQ9Mzg3NTQmSXRlbWlkPTEyMw==" />
	
	<input type="hidden" name="d979439068c4c4960fe7cd37b5933f1a" value="1" />	
</form>
<!-- End of Вход на сайт module!!! --> 
 

              
      </div>
      
      <div class="top_3">
      
        <a href="/" class="home_button"></a>
        <a href="/gorod-novosti-po-vyborgski.html" class="play_button"></a>
        
        
<ul class="menu">
<li class="item-120"><a href="/novosti-regiona.html" >Новости региона</a></li><li class="item-121"><a href="/politika.html" >Политика</a></li><li class="item-122"><a href="/ekonomika.html" >Экономика</a></li><li class="item-123 current active"><a href="/obshchestvo.html" >Общество</a></li><li class="item-124"><a href="/proisshestviya.html" >Происшествия</a></li><li class="item-125"><a href="/kultura.html" >Культура</a></li><li class="item-126"><a href="/novosti-sosedej.html" >Новости соседей</a></li><li class="item-127"><a href="/sport.html" >Спорт</a></li><li class="item-128"><a href="/anonsy-televideniya.html" >Анонсы телевидения</a></li><li class="item-129"><a href="/afisha.html" >Афиша</a></li></ul>

              
      </div>
      
      <img src="/templates/vyborg/images/top_right_line.png" class="top_right_line">
    
    </div>
  
  </div>
  
  <div class="bg_center">
  
    <div class="center_main">
    
            
      <div class="center_left">
      
        <div class="content">
        
          
<div id="system-message-container">
</div>
          
          		<div class="moduletable_banners px700">
					<div class="flexbannergroup_banners px700" >
	<div class="flexbanneritem_banners px700" >
		
<div class="advert_banners px700">
	<a href="/component/flexbanners/?task=click&amp;id=14" >
		<img src="http://vyborg.tv/images/banners/entrypoint3.jpg" alt="" title="" width="700" height="90"  />
		</a>
</div>
	</div>
</div>
		</div>
	
          
          <div class="item-page">

	<h2>
			<a href="/obshchestvo/38754-byvshij-kinoteatr-rodina-v-vyborge-obrjol-novogo-vladeltsa.html">
		Бывший кинотеатр &quot;Родина&quot; в Выборге обрёл нового владельца</a>
		</h2>





	<dl class="article-info">
	<div class="create">
	15.04.2019 17:07	</div>
	</dl>



<p><img src="/images/Img_news/Vyborg/Rodina_kino.jpg" width="333" alt="Rodina kino" style="float: left;" />Продано с аукциона здание бывшего кинотеатра &laquo;Родина&raquo; в Выборге, на улице Мира. Об этом сообщает портал <a href="https://nsp.ru/commerce/news/20697-rodina-dlya-tokio" target="_blank">"Коммерческая недвижимость"</a>. Начальная цена лота составляла 48,8 млн рублей. Цена продажи &ndash; 22,1 млн рублей. Победителем аукциона стал Сергей Симарёв, владелец ресторанного холдинга &laquo;Токио-Сити&raquo;.<br />Здание на ул. Мира, 7 не является памятником архитектуры и может быть снесено, говорится в сообщении. Потенциальный инвестор вправе реализовать здесь практически любой коммерческий проект, отметили в Российском аукционном доме.</p> <script type="text/javascript" src="//yastatic.net/share/share.js" charset="utf-8"></script>
<div class="yashare-auto-init" data-yashareL10n="ru" data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki,moimir" data-yashareTheme="counter"></div>
<div class="extranews_separator"></div><div class="extranews_box"><h3><strong>Более старые статьи:</strong></h3><div class="extranews_older"><ul class="older"><li><a href="/obshchestvo/38753-sbav-skorost-sokhrani-zhizn.html" title="► Сбавь скорость, сохрани жизнь!">► Сбавь скорость, сохрани жизнь!</a></li><li><a href="/obshchestvo/38750-oformit-biometricheskij-zagranpasport-mozhno-v-mfts.html" title="► Оформить биометрический загранпаспорт можно в МФЦ">► Оформить биометрический загранпаспорт можно в МФЦ</a></li><li><a href="/obshchestvo/38746-zam-rukovoditelya-sledstvennogo-otdela-po-g-vyborgu-provedjot-prijom-v-svetogorske.html" title="Зам.руководителя Следственного отдела по г. Выборгу проведёт приём в Светогорске">Зам.руководителя Следственного отдела по г. Выборгу проведёт приём в Светогорске</a></li><li><a href="/obshchestvo/38744-shkolnitsa-iz-privetninskogo-stala-pobeditelem-vserossijskoj-olimpiady-shkolnikov-po-tekhnologii.html" title="Школьница из Приветнинского стала победителем Всероссийской олимпиады школьников по технологии">Школьница из Приветнинского стала победителем Всероссийской олимпиады школьников по технологии</a></li><li><a href="/obshchestvo/38739-prognoz-pogody-na-16-aprelya.html" title="Прогноз погоды на 16 апреля">Прогноз погоды на 16 апреля</a></li></ul></div></div><div class="extranews_box"><h3><strong>Самые популярные статьи:</strong></h3><div class="extranews_popular"><ul class="popular"><li><a href="/obshchestvo/22104-v-vyborge-zarabotal-vtoroj-multipleks.html" title="В Выборге заработал второй мультиплекс">В Выборге заработал второй мультиплекс</a></li><li><a href="/obshchestvo/24030-soboleznovaniya-rodnym-pogibshikh-v-aviakatastrofe-rejsa-sharm-el-shejkh-sankt-peterburg.html" title="Соболезнования родным погибших в авиакатастрофе рейса Шарм-эль-Шейх - Санкт-Петербург">Соболезнования родным погибших в авиакатастрофе рейса Шарм-эль-Шейх - Санкт-Петербург</a></li><li><a href="/obshchestvo/23140-net-schetchika-vody-plati-bolshe.html" title="Нет счетчика воды – плати больше! ">Нет счетчика воды – плати больше! </a></li><li><a href="/obshchestvo/24428-perekrestok-u-gdyni-oboruduyut-novymi-znakami-svetoforami-i-razmetkoj.html" title="Перекресток у «Гдыни» оборудуют новыми знаками, светофорами и разметкой">Перекресток у «Гдыни» оборудуют новыми знаками, светофорами и разметкой</a></li><li><a href="/obshchestvo/24195-dalnobojshchiki-iz-peterburga-v-znak-protesta-provedut-fleshmob-ulitka.html" title="Дальнобойщики из Петербурга в знак протеста проведут флешмоб «Улитка» ">Дальнобойщики из Петербурга в знак протеста проведут флешмоб «Улитка» </a></li></ul></div></div><div class="extranews_box"><h3><strong>Случайные материалы:</strong></h3><div class="extranews_random"><ul class="random"><li><a href="/obshchestvo/22828-radar-08-06-15.html" title="За порядком на выборгских дорогах следят фоторадары">За порядком на выборгских дорогах следят фоторадары</a></li><li><a href="/obshchestvo/24170-prognoz-pogody-na-18-noyabrya.html" title="Прогноз погоды на 18 ноября">Прогноз погоды на 18 ноября</a></li><li><a href="/obshchestvo/11681-news-15634.html" title="Пожарные поезда Октябрьской железной дороги полностью готовы к работе в летний период">Пожарные поезда Октябрьской железной дороги полностью готовы к работе в летний период</a></li><li><a href="/obshchestvo/25840-den-radio-otmechaetsya-v-rossii-7-maya.html" title="День радио отмечается в России 7 мая">День радио отмечается в России 7 мая</a></li><li><a href="/obshchestvo/35735-weather-weekend-04-08-18.html" title="Прогноз погоды на выходные дни">Прогноз погоды на выходные дни</a></li></ul></div></div>
	
<script type="text/javascript">
<!--
var jcomments=new JComments(38754, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<h4>Добавить комментарий</h4>
<a id="addcomments" href="/#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />
		<label for="comments-form-name">Имя (обязательное)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-email" type="text" name="email" value="" size="22" tabindex="2" />
		<label for="comments-form-email">E-Mail (обязательное)</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<input class="checkbox" id="comments-form-subscribe" type="checkbox" name="subscribe" value="1" tabindex="5" />
		<label for="comments-form-subscribe">Подписаться на уведомления о новых комментариях</label><br />
	</span>
</p>
<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/component/jcomments/captcha/64217.html" width="121" height="60" alt="Защитный код" /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">Обновить</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="/#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Отправить (Ctrl+Enter)">Отправить</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="/#" tabindex="8" onclick="return false;" title="Отменить">Отменить</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="38754" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.addCounter(1000, 'Осталось:', ' символов', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.ru" title="JComments" target="_blank">JComments</a></div>
</div>
<div class="clr" style="padding-top: 20px;"></div>

</div>

          
          		<div class="moduletable_banners">
					<object width="580" height="80" align="middle" id="banner56" codebase="http://fpdownload.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=7,0,0,0" classid="clsid:d27cdb6e-ae6d-11cf-96b8-444553540000">
<param value="sameDomain" name="allowScriptAccess">
<param value="/images/banners/56.swf" name="movie">
<param value="high" name="quality">
<param value="#ffffff" name="bgcolor">
<embed width="580" height="80" align="middle" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" allowscriptaccess="sameDomain" name="banner56" bgcolor="#ffffff" quality="high" src="/images/banners/56.swf">
</object>		</div>
	

          		<div class="moduletable_partner">
					

<div class="custom_partner"  >
	<p><a href="http://lenobl.ru/" target="_blank"><img src="/images/partner/lenoblast.jpg" alt="" /></a><a href="http://www.vbglenobl.ru/" target="_blank"><img src="/images/partner/vyborg_rayon.jpg" alt="" /></a><a href="http://gatchina-news.ru/" target="_blank"><img src="/images/partner/gatchina.jpg" alt="" /></a><a href="http://www.gazetavyborg.ru/" target="_blank"><img src="/images/partner/gazeta_vyborg.jpg" alt="" /></a></p></div>
		</div>
	
                      
        </div>
      
      </div>
      
      <div class="center_right">
      
        		<div class="moduletable lent-news">
					<h3>Лента новостей</h3>
					 

 

<!-- Start of Лента новостей module!!! -->
<img src='/modules/mod_newscalendar/css/vcalendar.png'  align="left"  onclick="vcalendar()"><span id="vdate"></span>
<div class="newscalendar" id="newscalendar105">

	<div class="nc-items" id="disp">
	<table class="nc-header" cellspacing="0">
    	<thead>
            <tr>
                <td width="20"><a href="javascript:void(0)" onClick="updateNewsCalendar(4,2018,105)" class="back-yr"></a></td>
                <td width="20"><a href="javascript:void(0)" onClick="updateNewsCalendar(3,2019,105)" class="back-mth"></a></td>
                <td align="center"><div id="monthyear_105"><span class="monthname">Апреля</span> <span class="yearname">2019</span></div></td>
                <td width="20" align="right"><a href="javascript:void(0)" onClick="updateNewsCalendar(5,2019,105)" class="fwd-mth"></a></td>
                <td width="20" align="right"><a href="javascript:void(0)" onClick="updateNewsCalendar(4,2020,105)" class="fwd-yr"></a></td>
            </tr>
        </thead>
    </table>
    <table class="nc-body" cellspacing="0">
    	<thead>
            <tr> 
                <td class="dayname dayweek1" align="center">Пн</td>		
                <td class="dayname dayweek2" align="center">Вт</td>		
                <td class="dayname dayweek3" align="center">Ср</td>		
                <td class="dayname dayweek4" align="center">Чт</td>		
                <td class="dayname dayweek5" align="center">Пт</td>		
                <td class="dayname dayweek6" align="center">Сб</td>		
                <td class="dayname dayweek7" align="center">Вс</td>		
            </tr>
        </thead>
        <tbody>
		<tr class="week1">
				<td><span class="nc-day weekday1 relday1 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>15:54  <a href=\"/obshchestvo/38568-v-vyborge-proshla-aktsiya-uznaj-o-svoikh-dolgakh.html\">► В Выборге прошла акция «Узнай о своих долгах»</a></p><p>15:32  <a href=\"/obshchestvo/38567-vyborgskij-voenkom-o-nachale-prizyva.html\">► Выборгский военком - о начале призыва</a></p><p>13:48  <a href=\"/proisshestviya/38566-v-dtp-u-vetlechebnitsy-postradal-rebenok.html\">В ДТП у ветлечебницы пострадал ребенок</a></p><p>12:39  <a href=\"/obshchestvo/38565-prognoz-pogody-na-2-aprelya.html\">Прогноз погоды на 2 апреля</a></p><p>11:56  <a href=\"/obshchestvo/38564-v-rossii-startoval-vesennij-prizyv.html\">В России стартовал весенний призыв </a></p></li><li><p>10:42  <a href=\"/novosti-regiona/38563-dorogi-zakryvayutsya-na-prosushku-do-30-aprelya.html\">Дороги закрываются на просушку до 30 апреля</a></p><p>10:35  <a href=\"/obshchestvo/38562-shkolniki-smogut-uekhat-na-kanikuly-v-kupe-so-skidkoj-50.html\">Школьники смогут уехать на каникулы в купе со скидкой 50%</a></p></ul>",1,"Апреля",2019)'>1</span></td>
                    <td><span class="nc-day weekday2 relday2 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>17:47  <a href=\"/obshchestvo/38588-volonterskoe-dvizhenie-stremitelno-razvivaetsya.html\">► Волонтерское движение стремительно развивается</a></p><p>17:35  <a href=\"/ekonomika/38587-i-vnov-o-podderzhke-agrariev.html\">► И вновь о поддержке аграриев...</a></p><p>16:43  <a href=\"/obshchestvo/38586-pasporta-yunym-vyborzhtsam-vruchali-v-torzhestvennoj-obstanovke.html\">► Паспорта юным выборжцам вручали в торжественной обстановке</a></p><p>16:24  <a href=\"/sport/38585-v-lenoblasti-startoval-vserossijskij-detskij-khokkejnyj-turnir.html\">В Ленобласти стартовал всероссийский детский хоккейный турнир </a></p><p>16:12  <a href=\"/proisshestviya/38584-ot-vzryva-v-akademii-mozhajskogo-v-peterburge-postradali-chetyre-cheloveka.html\">От взрыва в академии Можайского в Петербурге пострадали четыре человека</a></p></li><li><p>15:56  <a href=\"/obshchestvo/38583-02-04-19.html\">Прогноз погоды на 3 апреля</a></p><p>15:49  <a href=\"/kultura/38582-v-vyborge-poyavitsya-novyj-turisticheskij-ob-ekt.html\">► В Выборге появится новый туристический объект</a></p><p>15:28  <a href=\"/kultura/38581-vystavka-literatury-severnykh-stran-otkryta-v-biblioteke-aalto.html\">► Выставка литературы Северных стран открыта в библиотеке Аалто</a></p><p>15:16  <a href=\"/sport/38580-borba-za-obladanie-titulom-ledi-sovershenstvo-razvernjotsya-v-vyborge.html\">Борьба за обладание титулом «Леди Совершенство» развернётся в Выборге</a></p><p>15:09  <a href=\"/obshchestvo/38579-v-aprele-vyborzhtsy-vyjdut-na-uborku-goroda.html\">► В апреле выборжцы выйдут на уборку города</a></p></li><li><p>13:09  <a href=\"/obshchestvo/38578-politekh-priglashaet-starsheklassnikov-v-inzhenernuyu-shkolu.html\">Политех приглашает старшеклассников в инженерную школу</a></p><p>12:43  <a href=\"/obshchestvo/38577-podgotovka-k-pensii-otsenit-perspektivy-mozhno-zaranee.html\">► Подготовка к пенсии: оценить перспективы можно заранее</a></p><p>12:28  <a href=\"/obshchestvo/38576-skoraya-pomoshch-rospotrebnadzora-v-biblioteke-aalto.html\">Скорая помощь Роспотребнадзора в библиотеке Аалто</a></p><p>12:17  <a href=\"/obshchestvo/38575-vyborgskij-rajon-protivodejstvuet-ekonomicheskoj-prestupnosti.html\">► Выборгский район противодействует экономической преступности</a></p><p>11:45  <a href=\"/obshchestvo/38574-lenoblvodokanal-prigrozil-dolzhnikam-i-ob-yavil-vodnuyu-amnistiyu.html\">"Леноблводоканал" пригрозил должникам и объявил водную амнистию</a></p></li><li><p>10:45  <a href=\"/obshchestvo/38573-shchenka-bestsennoj-baltijskoj-nerpy-spasli-prokhozhie.html\">Щенка бесценной балтийской нерпы спасли прохожие</a></p><p>10:27  <a href=\"/anonsy-televideniya/38572-media-gruppa-nash-gorod-pereekhala-v-novyj-ofis.html\">Медиа Группа «Наш Город» переехала в новый офис!</a></p><p>10:15  <a href=\"/anonsy-televideniya/38571-02-04-2019-gorod-novosti-po-vyborgski-na-match-tv.html\">02.04.2019: "Город. Новости по-выборгски" на "Матч ТВ"</a></p><p>09:56  <a href=\"/proisshestviya/38570-administrator-sauny-v-vyborge-zakazyvala-dlya-klientov-prostitutok.html\">Администратор сауны в Выборге заказывала для клиентов проституток</a></p></ul>",2,"Апреля",2019)'>2</span></td>
                    <td><span class="nc-day weekday3 relday3 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>17:04  <a href=\"/obshchestvo/38608-03-04-2019.html\">Прогноз погоды на 4 апреля</a></p><p>16:43  <a href=\"/obshchestvo/38607-narusheniya-skorostnogo-rezhima-zafiksiruyut-fotoradary.html\">Нарушения скоростного режима зафиксируют фоторадары</a></p><p>16:37  <a href=\"/anonsy-televideniya/38606-shou-tantsy-na-tnt-nachinaet-predkasting-v-novyj-sezon.html\">Шоу «ТАНЦЫ» на ТНТ начинает предкастинг в новый сезон!</a></p><p>15:32  <a href=\"/obshchestvo/38605-totalnyj-diktant-prover-svoyu-gramotnost.html\">Тотальный диктант: проверь свою грамотность</a></p><p>15:08  <a href=\"/obshchestvo/38604-v-den-zdorovya-vyborzhtsam-rasskazhut-ob-opasnostyakh-jododefitsita.html\"> Выборжцам расскажут об опасностях йододефицита</a></p></li><li><p>13:10  <a href=\"/obshchestvo/38603-blizitsya-sezon-subbotnikov.html\">► Близится сезон субботников</a></p><p>12:47  <a href=\"/obshchestvo/38602-vyborgskie-kadety-zanyali-1-mesto-v-smotre-stroya-i-pesni-v-moskve.html\">Выборгские кадеты заняли 1 место в смотре строя и песни в Москве</a></p><p>12:43  <a href=\"/kultura/38601-vyborg-gorod-muzej-v-proshlom-nastoyashchem-i-budushchem.html\">► Выборг – город-музей в прошлом, настоящем и будущем</a></p><p>12:37  <a href=\"/proisshestviya/38600-dva-voditelya-postradali-pri-stolknovenii-na-skandinavii.html\">Два водителя пострадали при столкновении на "Скандинавии"</a></p><p>12:25  <a href=\"/proisshestviya/38599-snaryad-vremen-vov-obnaruzhili-v-portu-vysotsk-v-zavezjonnom-grunte.html\">Снаряд времен ВОВ обнаружили в порту Высоцк в завезённом грунте</a></p></li><li><p>12:16  <a href=\"/obshchestvo/38598-seminar-posvyashchennyj-sokhraneniyu-ekologii-sostoyalsya-v-vyborge.html\">► Семинар, посвященный сохранению экологии, состоялся в Выборге</a></p><p>11:53  <a href=\"/sport/38597-tri-prizovykh-mesta-pervenstva-rf-po-pauerliftingu-u-vyborzhtsev-okolo-200-sportsmenov-prinyali-uchastie-v-pervenstve-rossii-sredi-veteranov-po-pauerliftingu-sorevnovaniya-proshli-v-minuvshie-vykhodnye-v-sankt-peterburge-sportivnuyu-shkolu-olimpijskogo-re.html\">Три призовых места Первенства РФ по пауэрлифтингу у выборжцев </a></p><p>11:44  <a href=\"/sport/38596-aleksej-ryabkov-zavoeval-serebro-chempionata-rossii-po-universalnomu-boyu.html\">Алексей Рябков завоевал серебро Чемпионата России по универсальному бою </a></p><p>11:09  <a href=\"/kultura/38595-skazochnyj-perepolokh-okhvatil-vyborg.html\">► "Сказочный переполох" охватил Выборг</a></p><p>10:56  <a href=\"/ekonomika/38594-gospodderzhku-v-vide-lgotnykh-zajmov-okazhut-promyshlennikam-lenoblasti.html\">Господдержку в виде льготных займов окажут промышленникам Ленобласти </a></p></li><li><p>10:49  <a href=\"/obshchestvo/38593-v-vyborge-otkrylas-territoriya-rosta.html\">В Выборге открылась "Территория роста"</a></p><p>10:17  <a href=\"/kultura/38592-uchrezhdeniya-kultury-stanut-dostupnee-dlya-lyudej-s-invalidnostyu.html\"> Учреждения культуры станут доступнее для людей с инвалидностью</a></p><p>10:11  <a href=\"/proisshestviya/38591-sadovodstvo-elektroinstrument-zatopilo.html\">► Садоводство "Электроинструмент" затопило</a></p><p>09:42  <a href=\"/anonsy-televideniya/38590-03-04-2019-gorod-novosti-po-vyborgski-na-match-tv.html\">03.04.2019: "Город. Новости по-выборгски" на "Матч ТВ"</a></p></ul>",3,"Апреля",2019)'>3</span></td>
                    <td><span class="nc-day weekday4 relday4 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>17:04  <a href=\"/ekonomika/38629-veterinary-so-vsego-regiona-soveshchalis-v-vyborge.html\">► Ветеринары со всего региона совещались в Выборге</a></p><p>16:51  <a href=\"/obshchestvo/38628-05-05-pogoda.html\">Прогноз погоды на 5 апреля</a></p><p>16:38  <a href=\"/anonsy-televideniya/38627-05-04-2019-gorod-novosti-po-vyborgski-na-match-tv.html\">05.04.2019: "Город. Новости по-выборгски" на "Матч ТВ"</a></p><p>16:33  <a href=\"/obshchestvo/38626-komu-pridut-13-e-kvitantsii.html\">► Кому придут 13-е квитанции</a></p><p>16:14  <a href=\"/sport/38625-uchitel-fizkultury-iz-vyborga-stala-bronzovym-prizjorom-chempionata-rossii.html\">► Учительница из Выборга стала бронзовым призёром чемпионата России по троеборью</a></p></li><li><p>15:44  <a href=\"/novosti-regiona/38624-gubernator-lenoblasti-predstavil-v-strasburge-oblastnoj-proekt-otkrytyj-byudzhet.html\">Губернатор Ленобласти представил в Страсбурге областной проект "Открытый бюджет"</a></p><p>15:21  <a href=\"/kultura/38623-festival-konkurs-faeton-arte-zavershilsya-v-vyborge.html\">► Фестиваль-конкурс «Фаэтон АРТЕ» завершился в Выборге</a></p><p>15:05  <a href=\"/kultura/38622-vystavku-teatr-glazami-tishiny-otkryli-v-biblioteke-na-rubezhnoj-18.html\">► Выставку «Театр глазами тишины» открыли в библиотеке на Рубежной, 18</a></p><p>14:57  <a href=\"/obshchestvo/38621-rukovoditelyam-predpriyatij-apk-rasskazali-o-byudzhetnoj-podderzhke.html\">► Руководителям предприятий АПК рассказали о бюджетной поддержке</a></p><p>14:25  <a href=\"/proisshestviya/38620-iz-stroitelnogo-magazina-v-vyborge-ukrali-dver.html\">Из строительного магазина в Выборге украли… дверь</a></p></li><li><p>14:15  <a href=\"/novosti-regiona/38619-leningradskaya-oblast-gotovitsya-k-vesennemu-polovodyu.html\">► Ленинградская область готовится к весеннему половодью</a></p><p>12:51  <a href=\"/proisshestviya/38618-10-ajfonov-zaderzhany-vyborgskoj-tamozhnej-na-granitse.html\">10 айфонов задержаны выборгской таможней на границе </a></p><p>12:34  <a href=\"/obshchestvo/38617-soveshchanie-s-glavami-administratsij-poselenij-nachali-s-vesennego-prizyv.html\">► Совещание с главами администраций поселений начали с весеннего призыва</a></p><p>12:13  <a href=\"/obshchestvo/38616-zharit-shashlyki-peterburzhtsam-razreshat-pryamo-v-gorodskikh-parkakh.html\">Жарить шашлыки петербуржцам разрешат прямо в городских парках </a></p><p>12:02  <a href=\"/obshchestvo/38615-rybalka-v-eto-vremya-mozhet-byt-smertelno-opasna.html\">► Рыбалка в это время может быть смертельно опасна</a></p></li><li><p>11:09  <a href=\"/novosti-regiona/38614-gosekonadzor-izyskivaet-sredstva-dlya-borby-s-nezakonnymi-svalkami.html\">Госэконадзор изыскивает средства для борьбы с незаконными свалками</a></p><p>10:58  <a href=\"/sport/38613-papa-mama-ya-sportivnaya-semya.html\">► Папа, мама, я – спортивная семья!</a></p><p>10:44  <a href=\"/obshchestvo/38612-na-soveshchanii-v-administratsii-govorili-o-dorogakh.html\">► На совещании в администрации говорили о дорогах...</a></p><p>10:11  <a href=\"/anonsy-televideniya/38611-shkola-ekstrasensov-novyj-grandioznyj-eksperiment-tnt.html\">«Школа экстрасенсов»: новый грандиозный эксперимент ТНТ</a></p><p>09:45  <a href=\"/novosti-regiona/38610-tvorcheski-podojti-k-byudzhetu-predlagaet-oblastnoe-pravitelstvo.html\">Творчески подойти к бюджету предлагает областное правительство</a></p></li></ul>",4,"Апреля",2019)'>4</span></td>
                    <td><span class="nc-day weekday5 relday5 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>18:24  <a href=\"/sport/38647-proekt-novoj-ledovoj-areny-v-roshchino-predstavil-gubernator-drozdenko.html\">Проект новой ледовой арены в Рощино представил губернатор Дрозденко </a></p><p>18:16  <a href=\"/obshchestvo/38646-pomozhem-nikite-uslyshat-mir.html\">► Поможем Никите услышать мир!</a></p><p>16:39  <a href=\"/afisha/38645-kamernyj-khor-fiztekha-im-ioffe-vystupit-7-aprelya-v-vyborge.html\">Камерный хор Физтеха им. Иоффе выступит 7 апреля в Выборге</a></p><p>16:11  <a href=\"/obshchestvo/38644-prognoz-pogody-na-6-7-aprelya.html\">Прогноз погоды на 6 – 7 апреля</a></p><p>16:09  <a href=\"/anonsy-televideniya/38643-10-faktov-o-shkole-ekstrasensov-na-tnt-o-chem-sporyat-konstantin-getsati-i-svami-dashi.html\">10 фактов о «Школе экстрасенсов» на ТНТ:  о чем спорят Константин Гецати и Свами Даши?</a></p></li><li><p>15:52  <a href=\"/obshchestvo/38642-top-samykh-populyarnykh-imen-v-vyborge-vozglavlyayut-aleksandr-i-sofiya.html\">ТОП самых популярных имен в Выборге возглавляют Александр и София</a></p><p>13:10  <a href=\"/kultura/38641-v-sankt-peterburge-projdet-v-otkrytyj-khorovoj-konkurs-blagovest.html\">В Политехе пройдет V Открытый хоровой конкурс «Благовест»</a></p><p>13:04  <a href=\"/kultura/38640-yunye-khudozhniki-iz-vyborga-vernulis-iz-kitaya.html\">► Юные художники из Выборга вернулись из Китая</a></p><p>12:51  <a href=\"/kultura/38639-park-monrepo-ochishchaet-kamni-ot-avtografov-turistov.html\">Парк Монрепо очищает камни от автографов туристов </a></p><p>12:42  <a href=\"/obshchestvo/38638-starsheklassniki-razrabotali-proekt-blagoustrojstva-shkolnogo-dvora.html\">► Старшеклассники разработали проект благоустройства школьного двора</a></p></li><li><p>12:28  <a href=\"/obshchestvo/38637-v-vyborgskom-rajone-vozrodili-dnd.html\">► В Выборгском районе возродили ДНД</a></p><p>11:55  <a href=\"/afisha/38636-svyataya-krepost-7-aprelya-idet-spektakl-legenda-malenkogo-gorodka.html\">"Святая крепость": 7 апреля идет спектакль "Легенда маленького городка"</a></p><p>11:40  <a href=\"/obshchestvo/38635-festival-predprinimatelstva-prokhodit-v-vyborge.html\">► Фестиваль предпринимательства проходит в Выборге</a></p><p>11:06  <a href=\"/proisshestviya/38634-5-fugasnykh-min-vremen-vov-obnaruzhili-v-lesu-pod-vyborgom.html\">5 фугасных мин времен ВОВ обнаружили в лесу под Выборгом </a></p><p>10:53  <a href=\"/novosti-regiona/38633-spetsialist-mfts-iz-gatchiny-stala-luchshej-v-rossii.html\">Специалист МФЦ из Гатчины стала лучшей в России</a></p></li><li><p>10:21  <a href=\"/obshchestvo/38632-media-gruppa-nash-gorod-otkryvaet-proekt-bessmertnyj-polk-televersiya.html\">Медиа Группа "Наш Город" открывает проект "Бессмертный полк. Телеверсия"</a></p><p>09:57  <a href=\"/anonsy-televideniya/38631-5-6-04-19.html\">05.04.2019: "Город. Новости по-выборгски" на "Матч ТВ"</a></p></ul>",5,"Апреля",2019)'>5</span></td>
                    <td><span class="nc-day weekday6 relday6">6</span></td>
                    <td><span class="nc-day weekday7 relday7">7</span></td>
                                    </tr>
		<tr class="week2">
				<td><span class="nc-day weekday1 relday1 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>17:51  <a href=\"/anonsy-televideniya/38665-novyj-vypusk-programmy-sportivnyj-interes-vyjdet-v-efir-13-aprelya.html\">Новый выпуск программы "Спортивный интерес" выйдет в эфир 13 апреля</a></p><p>17:39  <a href=\"/obshchestvo/38664-studenty-intellektualy-poshli-na-risk.html\">► Студенты-интеллектуалы пошли на РИСК</a></p><p>17:18  <a href=\"/kultura/38663-svyashchennik-mikhail-kotov-vystupil-s-lektsiej-dukhovnyj-put-gogolya.html\">► Священник Михаил Котов выступил с лекцией "Духовный путь Гоголя"</a></p><p>16:58  <a href=\"/obshchestvo/38662-v-lenoblasti-aktiviziruyut-profilaktiku-vich.html\">► В Ленобласти активизируют профилактику ВИЧ</a></p><p>16:34  <a href=\"/sport/38661-ledovyj-dvorets-postroyat-v-posjolke-roshchino.html\">► Ледовый дворец построят в посёлке Рощино</a></p></li><li><p>15:38  <a href=\"/obshchestvo/38660-doroga-pamyati-proshla-cherez-vyborg.html\">► «Дорога Памяти» прошла через Выборг</a></p><p>15:05  <a href=\"/novosti-regiona/38659-v-lenoblasti-skoro-otkroetsya-okhotnichij-sezon.html\">В Ленобласти скоро откроется охотничий сезон</a></p><p>14:43  <a href=\"/kultura/38658-vsevolozhskaya-vesna-transformirovalas-v-loft.html\">Всеволожская весна трансформировалась в ЛОФТ</a></p><p>14:22  <a href=\"/novosti-sosedej/38657-unikalnaya-mumi-kruzhka-prodana-s-auktsiona-za-6100-evro.html\">Уникальная муми-кружка продана с аукциона за 6100 евро</a></p><p>12:56  <a href=\"/novosti-regiona/38656-lenoblast-pomogaet-fermeram-smenit-svinej-na-koz-i-krolikov.html\">Ленобласть помогает фермерам сменить свиней на коз и кроликов</a></p></li><li><p>12:01  <a href=\"/novosti-regiona/38655-konkurs-na-luchshij-mfts-ob-yavlen-v-47-regione.html\">Конкурс на лучший МФЦ объявлен в 47 регионе</a></p><p>11:40  <a href=\"/obshchestvo/38654-predprinimateli-i-pravookhraniteli-vstretilis-v-ramkakh-festivalya-territoriya-rosta.html\">► Предприниматели и правоохранители встретились в рамках фестиваля "Территория роста"</a></p><p>11:28  <a href=\"/obshchestvo/38653-prognoz-pogody-na-9-aprelya.html\">Прогноз погоды на 9 апреля</a></p><p>11:08  <a href=\"/sport/38652-v-vyborge-proshjol-turnir-po-tkhekvondo-mft-na-kubok-apraksina.html\">► В Выборге прошёл турнир по тхэквондо МФТ на кубок Апраксина</a></p><p>10:40  <a href=\"/sport/38651-zherebevku-finala-nochnoj-khokkejnoj-ligi-proveli-v-roshchino.html\">► Жеребьевку финала Ночной хоккейной лиги провели в Рощино</a></p></li><li><p>10:33  <a href=\"/kultura/38650-yurij-labetskij-teatralnaya-deyatelnost-ne-ostanavlivaetsya-ni-na-minutu.html\">► Юрий Лабецкий: "Театральная деятельность не останавливается ни на минуту"</a></p><p>10:01  <a href=\"/proisshestviya/38649-na-trasse-skandinaviya-zhenshchinu-s-rebenkom-sbil-bolshegruz.html\">На трассе "Скандинавия" женщину с ребенком сбил большегруз</a></p></ul>",8,"Апреля",2019)'>8</span></td>
                    <td><span class="nc-day weekday2 relday2 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>17:54  <a href=\"/obshchestvo/38683-v-vyborge-padaet-rozhdaemost.html\">► В Выборге падает рождаемость</a></p><p>17:26  <a href=\"/afisha/38682-kukushka-snova-prokukuet-v-vyborge.html\">► «Кукушка» снова прокукует в Выборге</a></p><p>17:10  <a href=\"/obshchestvo/38681-fasad-zdaniya-roddoma-nuzhdaetsya-v-remonte.html\">► Фасад здания роддома нуждается в ремонте</a></p><p>16:46  <a href=\"/kultura/38680-selfi-za-poltysyachi-na-fone-znamenitoj-panoramy-vyborga.html\">Селфи за полтысячи на фоне знаменитой панорамы Выборга</a></p><p>16:34  <a href=\"/kultura/38679-pobediteli-vesnushek-otpravyatsya-zavoevyvat-teatralnye-podmostki.html\">► Победители "Веснушек" отправятся завоевывать "Театральные подмостки"</a></p></li><li><p>16:06  <a href=\"/obshchestvo/38678-zagranpasport-novogo-obraztsa-mozhno-oformit-v-mfts.html\">Загранпаспорт нового образца можно оформить в МФЦ</a></p><p>15:53  <a href=\"/anonsy-televideniya/38677-sergej-safronov-o-konflikte-getsati-i-svami-dashi-raznimat-ikh-vidimo-pridetsya-mne.html\">Сергей Сафронов о конфликте Гецати и Свами Даши: «Разнимать их, видимо, придется мне»</a></p><p>15:30  <a href=\"/proisshestviya/38676-po-chasti-dtp-ponedelnik-okazalsya-zhenskim-dnem.html\">По части ДТП понедельник оказался женским днем</a></p><p>14:38  <a href=\"/obshchestvo/38675-totalnyj-diktant-kto-ne-uspel-zaregistrirovatsya.html\">Тотальный диктант: кто не успел зарегистрироваться?</a></p><p>14:22  <a href=\"/novosti-sosedej/38674-finskaya-perevodchitsa-poluchila-premiyu-agrikoly-poluchila-za-perevod-knigi-lyudmily-ulitskoj.html\">Финская переводчица получила премию Агриколы за перевод книги Людмилы Улицкой</a></p></li><li><p>12:33  <a href=\"/obshchestvo/38673-10-04-19.html\">Прогноз погоды на 10 апреля</a></p><p>11:43  <a href=\"/obshchestvo/38672-stali-izvestny-imena-luchshikh-biznesmenov-vyborgskogo-rajona.html\">► Стали известны имена лучших бизнесменов Выборгского района</a></p><p>11:28  <a href=\"/sport/38671-13-komand-prinyali-uchastie-v-festivale-ledi-sovershenstvo.html\">► 13 команд приняли участие в фестивале "Леди Совершенство"</a></p><p>11:10  <a href=\"/proisshestviya/38670-na-mapp-svetogorsk-zaderzhan-avtomobil-s-rybnoj-nachinkoj.html\">На МАПП "Светогорск" задержан автомобиль с рыбной "начинкой"</a></p><p>10:56  <a href=\"/obshchestvo/38669-30-let-nazad-v-norvezhskom-more-zatonula-podvodnaya-lodka-komsomolets.html\">► 30 лет назад в Норвежском море затонула подводная лодка "Комсомолец"</a></p></li><li><p>10:28  <a href=\"/obshchestvo/38668-v-vyborge-zaregistrirovali-novorozhdjonnykh-dobrynyu-svetozara-i-marfu.html\">► В Выборге зарегистрировали новорождённых Добрыню, Светозара и Марфу</a></p><p>10:00  <a href=\"/anonsy-televideniya/38667-09-04-2019-gorod-novosti-po-vyborgski-na-match-tv.html\">09.04.2019: "Город. Новости по-выборгски" на "Матч ТВ"</a></p></ul>",9,"Апреля",2019)'>9</span></td>
                    <td><span class="nc-day weekday3 relday3 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>17:16  <a href=\"/obshchestvo/38700-12-aprelya-prokuratura-vyslushivaet-zhaloby-ot-predprinimatelej.html\">12 апреля прокуратура выслушивает жалобы от предпринимателей</a></p><p>17:00  <a href=\"/kultura/38699-komu-poschastlivitsya-pervym-podnyatsya-na-chasovuyu-bashnyu.html\">Кому посчастливится первым подняться на Часовую башню?</a></p><p>16:51  <a href=\"/kultura/38698-vyborgskij-zamok-voprosy-i-otvety.html\">► Выборгский замок: вопросы и ответы</a></p><p>16:47  <a href=\"/novosti-regiona/38697-v-vyborgskom-rajone-okhota-razreshena-s-27-aprelya-po-6-maya.html\">► В Выборгском районе охота разрешена с 27 апреля по 6 мая</a></p><p>15:52  <a href=\"/novosti-sosedej/38696-finskie-pogranichniki-razrabotali-pamyatku-dlya-avtoturistov.html\">Финские пограничники разработали памятку для автотуристов </a></p></li><li><p>15:18  <a href=\"/novosti-regiona/38695-vosem-obrashchenij-v-den-v-srednem-postupaet-v-apparat-oblastnogo-ombudsmena.html\">Восемь обращений в день в среднем поступает в аппарат областного омбудсмена</a></p><p>14:20  <a href=\"/obshchestvo/38694-chem-chrevat-defitsit-joda.html\">► Чем чреват дефицит йода?</a></p><p>14:12  <a href=\"/novosti-regiona/38693-musornaya-reforma-okhvatit-47-region-k-1-noyabrya.html\">► "Мусорная" реформа охватит 47 регион к 1 ноября</a></p><p>13:57  <a href=\"/ekonomika/38692-partnerom-programmy-biznes-akseleratsii-v-etom-godu-stanet-biznes-shkola-skolkovo.html\">► Партнером программы бизнес-акселерации в этом году станет бизнес-школа Сколково</a></p><p>13:12  <a href=\"/obshchestvo/38691-vikingi-vnesli-svoj-vklad-v-razvitie-atomnoj-energetiki-rossii.html\">► "Викинги" внесли свой вклад в развитие атомной энергетики России</a></p></li><li><p>12:21  <a href=\"/afisha/38690-festival-ot-serdtsa-k-serdtsu-projdet-vo-dvortse-kultury-v-voskresene.html\">Фестиваль "От сердца к сердцу" пройдет во Дворце культуры в воскресенье</a></p><p>12:00  <a href=\"/obshchestvo/38689-11-04-2019.html\">Прогноз погоды на 11 апреля</a></p><p>11:58  <a href=\"/obshchestvo/38688-podgotovka-k-vserossijskoj-perepisi-uzhe-nachalas.html\">► Подготовка к Всероссийской переписи уже началась</a></p><p>11:18  <a href=\"/ekonomika/38687-novyj-primorskij-port-budet-postroen-k-2022-godu.html\">► Новый Приморский порт будет построен к 2022 году</a></p><p>11:13  <a href=\"/obshchestvo/38686-loesk-rekonstruiruet-elektroseti-v-severnoj-chasti-vyborga.html\">► ЛОЭСК реконструирует электросети в северной части Выборга</a></p></li><li><p>10:53  <a href=\"/novosti-regiona/38685-shkolnikov-protestiruyut-na-kibergramotnost.html\">Школьников протестируют на киберграмотность</a></p></ul>",10,"Апреля",2019)'>10</span></td>
                    <td><span class="nc-day weekday4 relday4 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>17:40  <a href=\"/proisshestviya/38715-na-peshekhodnom-perekhode-v-vyborge-sbili-rebenka.html\">На пешеходном переходе в Выборге сбили ребенка</a></p><p>17:06  <a href=\"/novosti-regiona/38714-otseni-rabotu-administratsii-svoego-rajona.html\">Оцени работу администрации своего района!</a></p><p>16:47  <a href=\"/kultura/38713-v-akademii-im-shtiglitsa-vystavleny-luchshie-raboty-vyborgskogo-plenera.html\">В академии им. Штиглица выставлены лучшие работы выборгского пленэра</a></p><p>16:43  <a href=\"/novosti-regiona/38712-na-kulturu-v-lenoblasti-vydeleno-830-mln-rublej.html\">На культуру в Ленобласти выделено 830 млн рублей</a></p><p>13:03  <a href=\"/obshchestvo/38711-mesta-ustanovki-fotoradarov-v-vyborgskom-rajone.html\">Места установки фоторадаров в Выборгском районе</a></p></li><li><p>12:55  <a href=\"/obshchestvo/38710-12-04-19.html\">Прогноз погоды на 12 апреля</a></p><p>12:22  <a href=\"/obshchestvo/38709-razgovornyj-klub-nachal-rabotu-v-elit-klasse.html\">► Разговорный клуб начал работу в "Элит Классе"</a></p><p>11:54  <a href=\"/kultura/38708-zavershilas-studencheskaya-vesna-2019.html\">► Завершилась "Студенческая весна-2019"</a></p><p>11:22  <a href=\"/proisshestviya/38707-rabotayushchie-lifty-ne-dayut-pokoya-vandalam.html\">► Работающие лифты не дают покоя вандалам</a></p><p>11:10  <a href=\"/kultura/38706-restavratsiya-v-parke-monrepo-usadebnyj-dom.html\">► Реставрация в парке Монрепо: усадебный дом</a></p></li><li><p>10:42  <a href=\"/afisha/38705-19-aprelya-v-biblioteke-adaara-aalto-projdet-aktsiya-biblionoch-2019.html\">19 апреля в библиотеке Алвара Аалто пройдет акция "Библионочь-2019"</a></p><p>10:12  <a href=\"/afisha/38704-anatolij-derish-vystupit-v-biblioteke-aalto.html\">Анатолий Дериш выступит в библиотеке Аалто</a></p><p>10:03  <a href=\"/anonsy-televideniya/38703-11-04-2019-gorod-novosti-po-vyborgski-na-match-tv.html\">11.04.2019: "Город. Новости по-выборгски" на "Матч ТВ"</a></p><p>09:51  <a href=\"/kultura/38702-totalnyj-diktant-aktjor-maksim-gladkov-stanet-diktatorom-v-vyborge.html\">Тотальный диктант: актёр Максим Гладков станет "диктатором" в Выборге</a></p></ul>",11,"Апреля",2019)'>11</span></td>
                    <td><span class="nc-day weekday5 relday5 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>17:52  <a href=\"/novosti-regiona/38733-otkryt-priem-zayavok-v-arkheologicheskie-ekokampusy.html\">Открыт прием заявок в археологические экокампусы</a></p><p>17:34  <a href=\"/obshchestvo/38732-vakhta-pamyati-ofitsialno-otkroetsya-v-leningradskoj-oblasti-29-aprelya.html\">► "Вахта памяти" официально откроется в Ленинградской области 29 апреля</a></p><p>17:22  <a href=\"/obshchestvo/38731-biblioteka-na-rubezhnoj-provodit-aktsiyu-vojna-pobeda-pamyat.html\">► Библиотека на Рубежной проводит акцию «Война. Победа. Память»</a></p><p>17:07  <a href=\"/obshchestvo/38730-v-vyborgskom-rajone-zhivut-287-byvshikh-nesovershennoletnikh-uznikov-kontslagerej.html\">► В Выборгском районе живут 287 бывших несовершеннолетних узников концлагерей</a></p><p>15:48  <a href=\"/anonsy-televideniya/38729-shou-pesni-na-tnt-smotrite-finalnye-kastingi.html\">Шоу «ПЕСНИ» на ТНТ: смотрите финальные кастинги!</a></p></li><li><p>14:30  <a href=\"/sport/38728-zaryadku-so-zvezdoj-provjol-aleksej-tumakov.html\">► "Зарядку со звездой" провёл Алексей Тумаков</a></p><p>14:24  <a href=\"/sport/38727-vyborzhanka-yuliya-vereskova-prinyala-uchastie-v-finale-konkursa-sportkrasa-2019.html\">► Выборжанка Юлия Верескова приняла участие в финале конкурса «Спорткраса-2019» </a></p><p>13:58  <a href=\"/obshchestvo/38726-13-14-04-19.html\">Прогноз погоды на выходные дни </a></p><p>13:08  <a href=\"/novosti-regiona/38725-kak-provesti-vykhodnye-v-leningradskoj-oblasti.html\">Как провести выходные в Ленинградской области</a></p><p>12:53  <a href=\"/obshchestvo/38724-v-47-regione-sozdana-novaya-struktura-dlya-pomoshchi-delovym-lyudyam.html\">► В 47 регионе создана новая структура для помощи деловым людям</a></p></li><li><p>12:00  <a href=\"/kultura/38723-restavratsiya-parka-monrepo-novosti-khoroshie-i-ne-ochen.html\">Реставрация парка Монрепо: новости хорошие и не очень</a></p><p>11:53  <a href=\"/afisha/38722-ekspozitsiya-vyborg-kosmicheskij-otkrylas-v-vyborgskom-zamke.html\">Экспозиция "Выборг космический" открылась в Выборгском замке</a></p><p>11:37  <a href=\"/kultura/38721-vyborzhtsy-poluchili-podarok-ko-dnyu-kosmonavtiki.html\">► Выборжцы получили подарок ко Дню космонавтики</a></p><p>11:23  <a href=\"/obshchestvo/38720-kak-vyborg-gotovitsya-k-prazdnovaniyu-dnya-velikoj-pobedy.html\">► Как Выборг готовится к празднованию Дня Великой Победы</a></p><p>10:52  <a href=\"/anonsy-televideniya/38719-12-04-2019-gorod-novosti-po-vyborgski-na-match-tv.html\">12.04.2019: "Город. Новости по-выборгски" на "Матч ТВ"</a></p></li><li><p>10:44  <a href=\"/obshchestvo/38718-k-2025-godu-medkarty-i-retsepty-stanut-elektronnymi.html\">► К 2025 году медкарты и рецепты станут электронными</a></p><p>09:53  <a href=\"/obshchestvo/38717-o-trudoustrojstve-grazhdan-predpensionnogo-vozrasta.html\">► О трудоустройстве граждан предпенсионного возраста</a></p></ul>",12,"Апреля",2019)'>12</span></td>
                    <td><span class="nc-day weekday6 relday6">13</span></td>
                    <td><span class="nc-day weekday7 relday7">14</span></td>
                                    </tr>
		<tr class="week3">
				<td><span class="nc-day weekday1 relday1 today hasitems" onclick='news("<ul class=\"bxslider\"><li><p>17:51  <a href=\"/kultura/38755-v-galeree-znak-otkryta-vystavka-anastasii-polozovoj.html\">► В галерее "Знакъ" открыта выставка Анастасии Полозовой</a></p><p>17:07  <a href=\"/obshchestvo/38754-byvshij-kinoteatr-rodina-v-vyborge-obrjol-novogo-vladeltsa.html\">Бывший кинотеатр "Родина" в Выборге обрёл нового владельца</a></p><p>16:47  <a href=\"/obshchestvo/38753-sbav-skorost-sokhrani-zhizn.html\">► Сбавь скорость, сохрани жизнь!</a></p><p>16:46  <a href=\"/ekonomika/38752-pravitelstvo-perevelo-vyplaty-detskikh-posobij-na-karty-mir.html\">Правительство перевело выплаты детских пособий на карты "Мир"</a></p><p>16:38  <a href=\"/sport/38751-vyborgskie-rukopashniki-pokoryayut-sportivnyj-olimp.html\">► Выборгские рукопашники покоряют спортивный Олимп</a></p></li><li><p>16:33  <a href=\"/obshchestvo/38750-oformit-biometricheskij-zagranpasport-mozhno-v-mfts.html\">► Оформить биометрический загранпаспорт можно в МФЦ</a></p><p>15:54  <a href=\"/anonsy-televideniya/38749-prigovor-za-ubijstvo-cheloveka-vynes-vyborgskij-gorodskoj-sud.html\">Приговор за убийство человека вынес Выборгский городской суд</a></p><p>15:25  <a href=\"/sport/38748-zachem-molodye-vyborzhtsy-prikhodyat-v-fitnes-kluby.html\">► Зачем молодые выборжцы приходят в фитнес-клубы</a></p><p>14:54  <a href=\"/sport/38747-gde-sobirayutsya-lyubiteli-nastolnogo-tennisa.html\">► Где собираются любители настольного тенниса</a></p><p>14:04  <a href=\"/obshchestvo/38746-zam-rukovoditelya-sledstvennogo-otdela-po-g-vyborgu-provedjot-prijom-v-svetogorske.html\">Зам.руководителя Следственного отдела по г. Выборгу проведёт приём в Светогорске</a></p></li><li><p>13:54  <a href=\"/sport/38745-chem-zanimaetsya-vitalij-petrov-v-svobodnoe-ot-gonok-vremya.html\">► Чем занимается Виталий Петров в свободное от гонок время</a></p><p>13:22  <a href=\"/obshchestvo/38744-shkolnitsa-iz-privetninskogo-stala-pobeditelem-vserossijskoj-olimpiady-shkolnikov-po-tekhnologii.html\">Школьница из Приветнинского стала победителем Всероссийской олимпиады школьников по технологии</a></p><p>13:10  <a href=\"/novosti-regiona/38743-47-region-gotovitsya-k-perekhodu-na-tsifrovoe-televeshchanie.html\">47 регион готовится к переходу на цифровое телевещание</a></p><p>12:26  <a href=\"/novosti-regiona/38741-guber-15-04-19.html\">Прямая телефонная линия губернатора с жителями региона</a></p><p>11:45  <a href=\"/proisshestviya/38740-voditel-skutera-postradal-v-dtp-v-vyborgskom-rajone.html\">Водитель скутера пострадал в ДТП в Выборгском районе</a></p></li><li><p>10:43  <a href=\"/obshchestvo/38739-prognoz-pogody-na-16-aprelya.html\">Прогноз погоды на 16 апреля</a></p><p>10:38  <a href=\"/afisha/38738-segodnya-v-biblioteke-aalto-pojot-polina-shpartko.html\">Сегодня в библиотеке Аалто поёт Полина Шпартько</a></p><p>10:09  <a href=\"/novosti-sosedej/38737-samolet-finnair-sovershil-vynuzhdennuyu-posadku-v-stokgolme.html\">Самолет Finnair совершил вынужденную посадку в Стокгольме</a></p><p>09:48  <a href=\"/kultura/38736-stsena-dvortsa-kultury-prevratilas-v-manezh.html\">► Сцена Дворца культуры  превратилась в манеж</a></p><p>09:44  <a href=\"/sport/38735-aleksandr-martynov-stal-pobeditelem-oblastnogo-shakhmatnogo-turnira.html\">Александр Мартынов стал победителем областного шахматного турнира</a></p></li></ul>",15,"Апреля",2019)'>15</span></td>
                    <td><span class="nc-day weekday2 relday2">16</span></td>
                    <td><span class="nc-day weekday3 relday3">17</span></td>
                    <td><span class="nc-day weekday4 relday4">18</span></td>
                    <td><span class="nc-day weekday5 relday5">19</span></td>
                    <td><span class="nc-day weekday6 relday6">20</span></td>
                    <td><span class="nc-day weekday7 relday7">21</span></td>
                                    </tr>
		<tr class="week4">
				<td><span class="nc-day weekday1 relday1">22</span></td>
                    <td><span class="nc-day weekday2 relday2">23</span></td>
                    <td><span class="nc-day weekday3 relday3">24</span></td>
                    <td><span class="nc-day weekday4 relday4">25</span></td>
                    <td><span class="nc-day weekday5 relday5">26</span></td>
                    <td><span class="nc-day weekday6 relday6">27</span></td>
                    <td><span class="nc-day weekday7 relday7">28</span></td>
                                    </tr>
		<tr class="week5">
				<td><span class="nc-day weekday1 relday1">29</span></td>
                    <td><span class="nc-day weekday2 relday2">30</span></td>
                    <td><span class="nc-day outofmonth">1</span></td>
                    <td><span class="nc-day outofmonth">2</span></td>
                    <td><span class="nc-day outofmonth">3</span></td>
                    <td><span class="nc-day outofmonth">4</span></td>
                    <td><span class="nc-day outofmonth">5</span></td>
                                    </tr>
		            
        </tbody>
    </table></div>

	    <div class="bgimgcall"><img src="modules/mod_newscalendar/assets/opacity.png" /></div>
</div>
<script>
	none_vcal(15,'Апреля',2019);
</script>

	
	<div id="vnews"><ul class="bxslider"><li><p>17:51  <a href=/kultura/38755-v-galeree-znak-otkryta-vystavka-anastasii-polozovoj.html>► В галерее "Знакъ" открыта выставка Анастасии Полозовой</a></p><p>17:07  <a href=/obshchestvo/38754-byvshij-kinoteatr-rodina-v-vyborge-obrjol-novogo-vladeltsa.html>Бывший кинотеатр "Родина" в Выборге обрёл нового владельца</a></p><p>16:47  <a href=/obshchestvo/38753-sbav-skorost-sokhrani-zhizn.html>► Сбавь скорость, сохрани жизнь!</a></p><p>16:46  <a href=/ekonomika/38752-pravitelstvo-perevelo-vyplaty-detskikh-posobij-na-karty-mir.html>Правительство перевело выплаты детских пособий на карты "Мир"</a></p><p>16:38  <a href=/sport/38751-vyborgskie-rukopashniki-pokoryayut-sportivnyj-olimp.html>► Выборгские рукопашники покоряют спортивный Олимп</a></p></li><li><p>16:33  <a href=/obshchestvo/38750-oformit-biometricheskij-zagranpasport-mozhno-v-mfts.html>► Оформить биометрический загранпаспорт можно в МФЦ</a></p><p>15:54  <a href=/anonsy-televideniya/38749-prigovor-za-ubijstvo-cheloveka-vynes-vyborgskij-gorodskoj-sud.html>Приговор за убийство человека вынес Выборгский городской суд</a></p><p>15:25  <a href=/sport/38748-zachem-molodye-vyborzhtsy-prikhodyat-v-fitnes-kluby.html>► Зачем молодые выборжцы приходят в фитнес-клубы</a></p><p>14:54  <a href=/sport/38747-gde-sobirayutsya-lyubiteli-nastolnogo-tennisa.html>► Где собираются любители настольного тенниса</a></p><p>14:04  <a href=/obshchestvo/38746-zam-rukovoditelya-sledstvennogo-otdela-po-g-vyborgu-provedjot-prijom-v-svetogorske.html>Зам.руководителя Следственного отдела по г. Выборгу проведёт приём в Светогорске</a></p></li><li><p>13:54  <a href=/sport/38745-chem-zanimaetsya-vitalij-petrov-v-svobodnoe-ot-gonok-vremya.html>► Чем занимается Виталий Петров в свободное от гонок время</a></p><p>13:22  <a href=/obshchestvo/38744-shkolnitsa-iz-privetninskogo-stala-pobeditelem-vserossijskoj-olimpiady-shkolnikov-po-tekhnologii.html>Школьница из Приветнинского стала победителем Всероссийской олимпиады школьников по технологии</a></p><p>13:10  <a href=/novosti-regiona/38743-47-region-gotovitsya-k-perekhodu-na-tsifrovoe-televeshchanie.html>47 регион готовится к переходу на цифровое телевещание</a></p><p>12:26  <a href=/novosti-regiona/38741-guber-15-04-19.html>Прямая телефонная линия губернатора с жителями региона</a></p><p>11:45  <a href=/proisshestviya/38740-voditel-skutera-postradal-v-dtp-v-vyborgskom-rajone.html>Водитель скутера пострадал в ДТП в Выборгском районе</a></p></li><li><p>10:43  <a href=/obshchestvo/38739-prognoz-pogody-na-16-aprelya.html>Прогноз погоды на 16 апреля</a></p><p>10:38  <a href=/afisha/38738-segodnya-v-biblioteke-aalto-pojot-polina-shpartko.html>Сегодня в библиотеке Аалто поёт Полина Шпартько</a></p><p>10:09  <a href=/novosti-sosedej/38737-samolet-finnair-sovershil-vynuzhdennuyu-posadku-v-stokgolme.html>Самолет Finnair совершил вынужденную посадку в Стокгольме</a></p><p>09:48  <a href=/kultura/38736-stsena-dvortsa-kultury-prevratilas-v-manezh.html>► Сцена Дворца культуры  превратилась в манеж</a></p><p>09:44  <a href=/sport/38735-aleksandr-martynov-stal-pobeditelem-oblastnogo-shakhmatnogo-turnira.html>Александр Мартынов стал победителем областного шахматного турнира</a></p></li></ul></div>		<script>
			none_vcal(15,'Апреля',2019);
		</script>
		 
		<!-- End of Лента новостей module!!! -->		</div>
			<div class="moduletable">
					<h3>Голосование</h3>
					<!-- Start of Голосование module!!! -->
<div class="poll" style="border:none; padding:1px;">

    <h4>Весна в разгаре. Вы уже "переобули" свой автомобиль?</h4>

<div id="polldiv_42">

<form action="/obshchestvo.html" method="post" name="poll_vote_42" id="poll_vote_42">
	<label for="mod_voteid206" class="sectiontableentry2" style="display:block; padding:2px;">
		<input type="radio" name="voteid" id="mod_voteid206" value="206" alt="206"  />
			Нет	</label>
		<label for="mod_voteid207" class="sectiontableentry1" style="display:block; padding:2px;">
		<input type="radio" name="voteid" id="mod_voteid207" value="207" alt="207"  />
			Да	</label>
	<div id="mod_poll_messages_42" style="margin:5px;"> </div>	<div style="padding:2px;" id="poll_buttons_42" >	
	<input type="submit" id="submit_vote_42" name="task_button" class="button" value="Голосовать"  />
	</div>	
	<div id="poll_loading_42" style="display:none;">Обработка....	</div>		

	<input type="hidden" name="option" value="com_acepolls" />
	<input type="hidden" name="id" value="42" />
	    <input type="hidden" name="format" value="raw" />
    <input type="hidden" name="view" value="poll" />
	<div><input type="hidden" name="d979439068c4c4960fe7cd37b5933f1a" value="1" /></div></form>


<!-- End of #polldiv -->
</div>
<div id="poll_links" style="padding-top:5px; ">

		<a class="poll_result_link" href="/oprosy/42-vesna-v-razgare-vy-uzhe-pereobuli-svoj-avtomobil.html">Показать результаты</a><br />
		
	
</div>
</div>
<!-- End of Голосование module!!! -->  		</div>
			<div class="moduletable">
					<h3>Advertising</h3>
					<!-- MG Start -->
<!-- Composite Start -->
<div id="M7722ScriptRootC653968">
        <div id="M7722PreloadC653968">
        Загрузка...    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M7722ScriptRootC653968")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M7722ScriptRootC653968");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=653968;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.marketgid.com/v/y/vyborg.tv.653968.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->
<!-- MG End -->
<!-- Start of Redtram module!!! -->
<div id="n4p_28994">Loading...</div>
<script type="text/javascript" charset="utf-8">
  (function(d,s){
    var o=d.createElement(s);
    o.async=true;
    o.type="text/javascript";
    o.charset="utf-8";
    if (location.protocol == "https:") {
      o.src="http://js.ru.redtram.com/n4p/0/28/ticker_28994.js";
    }
    else {
      o.src="http://js.ru.redtram.com/n4p/0/28/ticker_28994.js";
    }
    var x=d.getElementsByTagName(s)[0];
    x.parentNode.insertBefore(o,x);
  })(document,"script");
</script>
<!-- End of Redtram module!!! -->
<!-- Composite Start -->
<div id="M391024ScriptRootC653899">
        <div id="M391024PreloadC653899">
        Загрузка...    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M391024ScriptRootC653899")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M391024ScriptRootC653899");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=653899;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/v/y/vyborg.tv.653899.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->		</div>
	
        
        <!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter20423134 = new Ya.Metrika({id:20423134,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";
    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/20423134" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<a rel="nofollow" target="_blank" href="http://www.google.com/intl/ru_ALL/analytics/index.html"><img width="48" height="31" border="0" alt="Google Analytics" src="/images/ga.gif" style="margin-right: 5px;"></a>

<!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t11.3;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
</script><!--/LiveInternet-->

<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-56321835-1']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>

<a rel="nofollow" target="_blank" href="http://top100.rambler.ru/"><img width="60" height="31" border="0" src="/images/top100.gif" style="margin-left: 5px;"></a>

<!-- begin of Top100 code -->
<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?1893277"></script><noscript><img src="http://counter.rambler.ru/top100.cnt?1893277" alt="" width="1" height="1" border="0"/></noscript>
<!-- end of Top100 code -->


<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "1033465", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="//top-fwz1.mail.ru/counter?id=1033465;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
        
      </div>
    
        
    </div>
    
    <div class="clr"></div>
      
    <div class="bg_footer">
    
      <div class="footer">
      
        
<ul class="menu">
<li class="item-114"><a href="/vyborg.html" >Выборг</a></li><li class="item-115"><a href="/spravochnik.html" >Справочник</a></li><li class="item-116"><a href="/doska-obyavlenij.html" >Доска объявлений</a></li><li class="item-117"><a href="/o-kompanii.html" >О компании</a></li><li class="item-118"><a href="/razmeshchenie-reklamy.html" >Размещение рекламы</a></li><li class="item-119"><a href="/index.php?option=com_ninjarsssyndicator&amp;feed_id=1&amp;format=raw" >RSS</a></li></ul>

                
        <div class="copy_1">Все права на&nbsp;материалы, находящиеся на&nbsp;сайте <a href="http://www.vyborg.tv/">vyborg.tv</a>, охраняются в&nbsp;соответствии с&nbsp;законодательством&nbsp;РФ, в&nbsp;том числе, об&nbsp;авторском праве и&nbsp;смежных правах. При использовании текстовых материалов сайта в&nbsp;сети Интернет обязательна гиперссылка на&nbsp;<a href="http://www.vyborg.tv/">vyborg.tv</a>. При использовании текстовых материалов в&nbsp;других СМИ (радио, ТВ, печатные издания) должен быть указан источник информации&nbsp;&mdash; &laquo;Медиа Группа &laquo;Наш Город&raquo;. Использование видео- и&nbsp;фотоматериалов без письменного согласия авторов запрещено.</div>
        
        <div class="copy_3"><a href="/personalnye-dannye.html">Политика обработки персональных данных</a></div>
        
        <!-- <img src="/templates/vyborg/images/footer_right_line.png" class="footer_right_line"> -->
        
        <a href="http://vk.com/vyborgtv" target="_blank" rel="nofollow"><img src="/templates/vyborg/images/icon_v.png" class="icon_v"></a>
        
        <a href="http://www.odnoklassniki.ru/vyborgtv" target="_blank" rel="nofollow"><img src="/templates/vyborg/images/icon_o.png" class="icon_o"></a>
        
        <a href="https://www.facebook.com/vbg.tv" target="_blank" rel="nofollow"><img src="/templates/vyborg/images/icon_f.png" class="icon_f"></a>
        
        <a href="https://twitter.com/vyborg_tv" target="_blank" rel="nofollow"><img src="/templates/vyborg/images/icon_t.png" class="icon_t"></a>
                
      </div>
          
    </div>
    
    <div class="footer_bottom">
      
      <div class="copy_2">&copy;&nbsp;Медиа Группа &laquo;Наш Город&raquo;. 2007-2019</div>
        
      <div class="flab">Разработано:<br>
        ООО &laquo;<a href="http://futurelab.ru/" target="_blank">Лаборатория Будущего</a>&raquo;</div>
      
    </div>
  
  </div>
 
</body>

</html>