<!DOCTYPE html>
<html>

<head>
  <meta name="google-site-verification" content="yqof5fFjjgGfg7cZOq38fpxbPwpcFR4HMAuTNjwsimo" />
  <meta name="sputnik-verification" content="6bz2IyWbb64kVCWQ" />
  <base href="http://vyborg.tv/obshchestvo/38136-zhitelyam-vyborgskogo-rajona-predlagayut-razoruzhitsya.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="Достопримечательности, реклама в Выборге, Новости Выборга, реклама Выборга, реклама на телевидении, реклама на радио, Выборг ТВ, Выборг FM, Выборг ФМ, 91.2, Матч тв, МатчТВ, каталог организаций, видео галерея, аудио новости, туризм, финские новости, 47, Ленинградская область, Выборгский район, Новости Выборга и Ленинградской области" />
  <meta name="description" content="Новости Выборга и Выборгского района" />
  <title>Жителям Выборгского района предлагают разоружиться</title>
  <link href="/component/jcomments/feed/com_content/38136.html" rel="alternate" type="application/rss+xml" title="Жителям Выборгского района предлагают разоружиться" />
  <link href="/templates/vyborg/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://vyborg.tv/component/search/?Itemid=123&amp;catid=12&amp;id=38136&amp;format=opensearch" rel="search" title="Искать Новости Выборга и Выборгского района - Медиа Группа Наш Город" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/components/com_jcomments/tpl/default/style.css?v=3002" type="text/css" />
  <link rel="stylesheet" href="http://vyborg.tv/plugins/content/plg_extranews/css/extranews.css" type="text/css" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="http://vyborg.tv/components/com_adsmanager/css/ui-lightness/jquery-ui-1.8.23.custom.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_newscalendar/css/blue-arrows.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_newscalendar/jquery.bxslider.css" type="text/css" />
  <link rel="stylesheet" href="http://vyborg.tv/media/com_uniterevolution2/assets/rs-plugin/css/settings.css" type="text/css" />
  <link rel="stylesheet" href="http://vyborg.tv/media/com_uniterevolution2/assets/rs-plugin/css/dynamic-captions.css" type="text/css" />
  <link rel="stylesheet" href="http://vyborg.tv/media/com_uniterevolution2/assets/rs-plugin/css/static-captions.css" type="text/css" />
  <style type="text/css">
#scrollToTop {
	cursor: pointer;
	font-size: 0.9em;
	position: fixed;
	text-align: center;
	z-index: 9999;
	-webkit-transition: background-color 0.2s ease-in-out;
	-moz-transition: background-color 0.2s ease-in-out;
	-ms-transition: background-color 0.2s ease-in-out;
	-o-transition: background-color 0.2s ease-in-out;
	transition: background-color 0.2s ease-in-out;

	background: #6d93d1 ;
	color: #ffffff;
	border-radius: 5px;
	padding-left: 15px;
	padding-right: 15px;
	padding-top: 15px;
	padding-bottom: 15px;
	right: 30px; bottom: 30px;
}

#scrollToTop:hover {
	background: #1E3176;
	color: #FFFFFF;
}

#scrollToTop > img {
	display: block;
	margin: 0 auto;
}
  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="http://vyborg.tv/plugins/system/sl_scrolltotop/assets/js/skyline_scrolltotop.min.js" type="text/javascript"></script>
  <script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12" type="text/javascript"></script>
  <script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/media/system/js/modal.js" type="text/javascript"></script>
  <script src="http://vyborg.tv/components/com_adsmanager/js/jquery-1.8.0.min.js" type="text/javascript"></script>
  <script src="http://vyborg.tv/components/com_adsmanager/js/fullnoconflict.js" type="text/javascript"></script>
  <script src="http://vyborg.tv/components/com_adsmanager/js/jquery-ui-1.8.23.custom.min.js" type="text/javascript"></script>
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js" type="text/javascript"></script>
  <script src="/modules/mod_newscalendar/jquery.bxslider.min.js" type="text/javascript"></script>
  <script src="/modules/mod_newscalendar/assets/newscalendar.js" type="text/javascript"></script>
  <script type="text/javascript">
document.addEvent('domready', function() {
	new Skyline_ScrollToTop({
		'image':		'/images/data/scroll-to-top-2.png',
		'text':			'Наверх',
		'title':		'',
		'className':	'scrollToTop',
		'duration':		500,
		'transition':	Fx.Transitions.linear
	});
});window.addEvent('load', function() {
				new JCaption('img.caption');
			});window.addEvent('domready', function() {
			$$('.hasTip').each(function(el) {
				var title = el.get('title');
				if (title) {
					var parts = title.split('::', 2);
					el.store('tip:title', parts[0]);
					el.store('tip:text', parts[1]);
				}
			});
			var JTooltips = new Tips($$('.hasTip'), { maxTitleChars: 50, fixed: false});
		});
		window.addEvent('domready', function() {

			SqueezeBox.initialize({});
			SqueezeBox.assign($$('a.modal'), {
				parse: 'rel'
			});
		});var sfolder = '';function keepAlive() {	var myAjax = new Request({method: "get", url: "index.php"}).send();} window.addEvent("domready", function(){ keepAlive.periodical(3600000); });
  </script>

<link rel="stylesheet" href="/templates/vyborg/css/template.css">
<link rel="stylesheet" href="/templates/system/css/system.css">
<link href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed:300&subset=latin,cyrillic' rel='stylesheet' type='text/css'>
<script type="text/javascript" src="/templates/vyborg/javascript/tabs.js"></script>
<script type="text/javascript" src="//vk.com/js/api/openapi.js?117"></script>
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>  
</head>

<body>

  <div class="bg_top">
  
    <div class="top">
    
      <div class="top_1">
      
        
<ul class="menu">
<li class="item-114"><a href="/vyborg.html" >Выборг</a></li><li class="item-115"><a href="/spravochnik.html" >Справочник</a></li><li class="item-116"><a href="/doska-obyavlenij.html" >Доска объявлений</a></li><li class="item-117"><a href="/o-kompanii.html" >О компании</a></li><li class="item-118"><a href="/razmeshchenie-reklamy.html" >Размещение рекламы</a></li><li class="item-119"><a href="/index.php?option=com_ninjarsssyndicator&amp;feed_id=1&amp;format=raw" >RSS</a></li></ul>

        
        <!-- Start of Поиск module!!! -->
<!--form action="/obshchestvo.html" method="post"-->
<form action="/component/search/?task=search" method="post">

<div class="search_mod">
				
	<div class="search_mod_input">
		<input type="text" onfocus="if (this.value=='Поиск...') this.value='';" onblur="if (this.value=='') this.value='Поиск...';" value="Поиск..." size="20" class="inputbox" maxlength="20" id="mod-search-searchword" name="searchword">
	</div>
					
	<div class="search_mod_button">
		<input type="submit" onclick="this.form.searchword.focus();" class="button" value="">
	</div>
	
	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="123" />
					
</div>

</form>
<!-- End of Поиск module!!! -->
        
      </div>
      
      <div class="top_2">
      
        <a href="/" class="logo"><img src="/templates/vyborg/images/logo.png" alt="Медиа Группа Наш Город"></a>
        
        <div class="tel"><span>8 (81378) 2-63-47<br>
        8 (81378) 2-33-72</span></div>
        
        <div class="top_slider"><!-- START REVOLUTION SLIDER 4.3.8 b5 fullwidth mode -->
<script type='text/javascript' src='http://vyborg.tv/media/com_uniterevolution2/assets/rs-plugin/js/jquery.themepunch.plugins.min.js?rev=4.3.8b5'></script>
<script type='text/javascript' src='http://vyborg.tv/media/com_uniterevolution2/assets/rs-plugin/js/jquery.themepunch.revolution.min.js?rev=4.3.8b5'></script>

<div id="rev_slider_1_1_wrapper" class="rev_slider_wrapper fullwidthbanner-container" style="margin:0px auto;padding:0px;margin-top:0px;margin-bottom:0px;max-height:156px;">
	<div id="rev_slider_1_1" class="rev_slider fullwidthabanner" style="display:none;max-height:156px;height:156px;">
<ul>	<!-- SLIDE  -->
	<li data-transition="random" data-slotamount="7" data-masterspeed="300" data-link="http://vk.com/vyborgtv"  data-target="_blank" >
		<!-- MAIN IMAGE -->
		<img src="http://vyborg.tv/media/com_uniterevolution2/assets/images/dummy.png"  alt="" data-lazyload="http://vyborg.tv/media/com_uniterevolution2/assets/images/transparent.png" data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->

		<!-- LAYER NR. 1 -->
		<div class="tp-caption tp-fade"
			data-x="16"
			data-y="0" 
			data-speed="0"
			data-start="0"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 2;"><img src="/images/dummy.png" alt="" data-ww="502" data-hh="156" data-lazyload="http://vyborg.tv/images/top_slider/slider_1_1.png">
		</div>

		<!-- LAYER NR. 2 -->
		<div class="tp-caption tp-fade"
			data-x="340"
			data-y="0" 
			data-speed="500"
			data-start="500"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 3;"><img src="/images/dummy.png" alt="" data-ww="175" data-hh="156" data-lazyload="http://vyborg.tv/images/top_slider/slider_1_2.png">
		</div>

		<!-- LAYER NR. 3 -->
		<div class="tp-caption lft"
			data-x="3"
			data-y="12" 
			data-speed="500"
			data-start="1000"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 4;"><img src="/images/dummy.png" alt="" data-ww="283" data-hh="97" data-lazyload="http://vyborg.tv/images/top_slider/slider_1_3.png">
		</div>

		<!-- LAYER NR. 4 -->
		<div class="tp-caption lfb ltb"
			data-x="3"
			data-y="120" 
			data-speed="500"
			data-start="2000"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-end="4000"
data-endspeed="500"
			data-endeasing="Linear.easeNone"
			style="z-index: 5;"><img src="/images/dummy.png" alt="" data-ww="217" data-hh="25" data-lazyload="http://vyborg.tv/images/top_slider/slider_1_4.png">
		</div>

		<!-- LAYER NR. 5 -->
		<div class="tp-caption lfb ltb"
			data-x="3"
			data-y="120" 
			data-speed="500"
			data-start="4000"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-end="6000"
data-endspeed="500"
			data-endeasing="Linear.easeNone"
			style="z-index: 6;"><img src="/images/dummy.png" alt="" data-ww="214" data-hh="26" data-lazyload="http://vyborg.tv/images/top_slider/slider_1_5.png">
		</div>

		<!-- LAYER NR. 6 -->
		<div class="tp-caption lfb ltb"
			data-x="3"
			data-y="120" 
			data-speed="500"
			data-start="6000"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-end="8000"
data-endspeed="500"
			data-endeasing="Linear.easeNone"
			style="z-index: 7;"><img src="/images/dummy.png" alt="" data-ww="167" data-hh="26" data-lazyload="http://vyborg.tv/images/top_slider/slider_1_6.png">
		</div>

		<!-- LAYER NR. 7 -->
		<div class="tp-caption lfb ltb"
			data-x="3"
			data-y="120" 
			data-speed="500"
			data-start="8000"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			data-endeasing="Linear.easeNone"
			style="z-index: 8;"><img src="/images/dummy.png" alt="" data-ww="233" data-hh="26" data-lazyload="http://vyborg.tv/images/top_slider/slider_1_7.png">
		</div>
	</li>
	<!-- SLIDE  -->
	<li data-transition="random" data-slotamount="7" data-masterspeed="300" data-link="/anonsy-televideniya/20235-news-16452.html"  >
		<!-- MAIN IMAGE -->
		<img src="http://vyborg.tv/media/com_uniterevolution2/assets/images/dummy.png"  alt="" data-lazyload="http://vyborg.tv/media/com_uniterevolution2/assets/images/transparent.png" data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->

		<!-- LAYER NR. 1 -->
		<div class="tp-caption randomrotate"
			data-x="276"
			data-y="11" 
			data-speed="500"
			data-start="0"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 2;"><img src="/images/dummy.png" alt="" data-ww="223" data-hh="126" data-lazyload="http://vyborg.tv/images/top_slider/slider_2_1.png">
		</div>

		<!-- LAYER NR. 2 -->
		<div class="tp-caption lfl"
			data-x="23"
			data-y="23" 
			data-speed="500"
			data-start="500"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 3;"><img src="/images/dummy.png" alt="" data-ww="208" data-hh="98" data-lazyload="http://vyborg.tv/images/top_slider/slider_2_2.png">
		</div>
	</li>
	<!-- SLIDE  -->
	<li data-transition="random" data-slotamount="7" data-masterspeed="300" data-link="https://www.facebook.com/vbg.tv"  data-target="_blank" >
		<!-- MAIN IMAGE -->
		<img src="http://vyborg.tv/media/com_uniterevolution2/assets/images/dummy.png"  alt="" data-lazyload="http://vyborg.tv/media/com_uniterevolution2/assets/images/transparent.png" data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->

		<!-- LAYER NR. 1 -->
		<div class="tp-caption tp-fade"
			data-x="55"
			data-y="0" 
			data-speed="500"
			data-start="0"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 2;"><img src="/images/dummy.png" alt="" data-ww="435" data-hh="156" data-lazyload="http://vyborg.tv/images/top_slider/slider_4_1.png">
		</div>

		<!-- LAYER NR. 2 -->
		<div class="tp-caption facebook lft tp-resizeme"
			data-x="246"
			data-y="88" 
			data-speed="300"
			data-start="500"
			data-easing="Power3.easeInOut"
			data-splitin="chars"
			data-splitout="none"
			data-elementdelay="0.05"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 3; max-width: auto; max-height: auto; white-space: nowrap;">Новости со всего мира!
		</div>

		<!-- LAYER NR. 3 -->
		<div class="tp-caption facebook tp-fade tp-resizeme"
			data-x="246"
			data-y="111" 
			data-speed="300"
			data-start="1500"
			data-easing="Power3.easeInOut"
			data-splitin="chars"
			data-splitout="none"
			data-elementdelay="0.05"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 4; max-width: auto; max-height: auto; white-space: nowrap;">www.facebook.com/vbg.tv
		</div>
	</li>
	<!-- SLIDE  -->
	<li data-transition="random" data-slotamount="7" data-masterspeed="300" data-link="https://twitter.com/vyborg_tv"  data-target="_blank" >
		<!-- MAIN IMAGE -->
		<img src="http://vyborg.tv/media/com_uniterevolution2/assets/images/dummy.png"  alt="" data-lazyload="http://vyborg.tv/media/com_uniterevolution2/assets/images/transparent.png" data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->

		<!-- LAYER NR. 1 -->
		<div class="tp-caption tp-fade"
			data-x="70"
			data-y="0" 
			data-speed="0"
			data-start="0"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 2;"><img src="/images/dummy.png" alt="" data-ww="406" data-hh="156" data-lazyload="http://vyborg.tv/images/top_slider/slider_5_1.png">
		</div>

		<!-- LAYER NR. 2 -->
		<div class="tp-caption lfl"
			data-x="126"
			data-y="17" 
			data-speed="500"
			data-start="500"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 3;"><img src="/images/dummy.png" alt="" data-ww="119" data-hh="115" data-lazyload="http://vyborg.tv/images/top_slider/slider_5_2.png">
		</div>

		<!-- LAYER NR. 3 -->
		<div class="tp-caption lft"
			data-x="274"
			data-y="19" 
			data-speed="500"
			data-start="800"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 4;"><img src="/images/dummy.png" alt="" data-ww="170" data-hh="50" data-lazyload="http://vyborg.tv/images/top_slider/slider_5_3.png">
		</div>

		<!-- LAYER NR. 4 -->
		<div class="tp-caption lfb"
			data-x="277"
			data-y="78" 
			data-speed="500"
			data-start="1100"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 5;"><img src="/images/dummy.png" alt="" data-ww="270" data-hh="58" data-lazyload="http://vyborg.tv/images/top_slider/slider_5_4.png">
		</div>
	</li>
	<!-- SLIDE  -->
	<li data-transition="random" data-slotamount="7" data-masterspeed="300" data-link="http://www.odnoklassniki.ru/vyborgtv"  data-target="_blank" >
		<!-- MAIN IMAGE -->
		<img src="http://vyborg.tv/media/com_uniterevolution2/assets/images/dummy.png"  alt="" data-lazyload="http://vyborg.tv/media/com_uniterevolution2/assets/images/transparent.png" data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->

		<!-- LAYER NR. 1 -->
		<div class="tp-caption tp-fade"
			data-x="-22"
			data-y="0" 
			data-speed="0"
			data-start="0"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 2;"><img src="/images/dummy.png" alt="" data-ww="574" data-hh="156" data-lazyload="http://vyborg.tv/images/top_slider/slider_6_1.png">
		</div>

		<!-- LAYER NR. 2 -->
		<div class="tp-caption randomrotate"
			data-x="52"
			data-y="13" 
			data-speed="500"
			data-start="500"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 3;"><img src="/images/dummy.png" alt="" data-ww="84" data-hh="115" data-lazyload="http://vyborg.tv/images/top_slider/slider_6_2.png">
		</div>

		<!-- LAYER NR. 3 -->
		<div class="tp-caption lft"
			data-x="138"
			data-y="30" 
			data-speed="500"
			data-start="800"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 4;"><img src="/images/dummy.png" alt="" data-ww="409" data-hh="62" data-lazyload="http://vyborg.tv/images/top_slider/slider_6_3.png">
		</div>

		<!-- LAYER NR. 4 -->
		<div class="tp-caption odnoklassniki skewfromrightshort tp-resizeme"
			data-x="172"
			data-y="98" 
			data-speed="300"
			data-start="1100"
			data-easing="Power3.easeInOut"
			data-splitin="chars"
			data-splitout="none"
			data-elementdelay="0.05"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 5; max-width: auto; max-height: auto; white-space: nowrap;">www.odnoklassniki.ru/vyborgtv
		</div>
	</li>
	<!-- SLIDE  -->
	<li data-transition="random" data-slotamount="7" data-masterspeed="300" data-link="/component/content/article/2-materialy-sajta/27581-tochka-vkhoda.html"  >
		<!-- MAIN IMAGE -->
		<img src="http://vyborg.tv/media/com_uniterevolution2/assets/images/dummy.png"  alt="" data-lazyload="http://vyborg.tv/media/com_uniterevolution2/assets/images/transparent.png" data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->

		<!-- LAYER NR. 1 -->
		<div class="tp-caption lfl"
			data-x="31"
			data-y="18" 
			data-speed="300"
			data-start="500"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 2;"><img src="/images/dummy.png" alt="" data-lazyload="http://vyborg.tv/images/top_slider/slider_7/1.png">
		</div>

		<!-- LAYER NR. 2 -->
		<div class="tp-caption lfl"
			data-x="48"
			data-y="62" 
			data-speed="300"
			data-start="800"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 3;"><img src="/images/dummy.png" alt="" data-lazyload="http://vyborg.tv/images/top_slider/slider_7/2.png">
		</div>

		<!-- LAYER NR. 3 -->
		<div class="tp-caption lfl"
			data-x="72"
			data-y="105" 
			data-speed="300"
			data-start="1100"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 4;"><img src="/images/dummy.png" alt="" data-lazyload="http://vyborg.tv/images/top_slider/slider_7/3.png">
		</div>

		<!-- LAYER NR. 4 -->
		<div class="tp-caption randomrotate"
			data-x="226"
			data-y="35" 
			data-speed="300"
			data-start="1400"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 5;"><img src="/images/dummy.png" alt="" data-lazyload="http://vyborg.tv/images/top_slider/slider_7/4.png">
		</div>

		<!-- LAYER NR. 5 -->
		<div class="tp-caption randomrotate"
			data-x="375"
			data-y="35" 
			data-speed="300"
			data-start="1700"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 6;"><img src="/images/dummy.png" alt="" data-lazyload="http://vyborg.tv/images/top_slider/slider_7/5.png">
		</div>
	</li>
</ul>
<div class="tp-bannertimer tp-bottom" style="display:none; visibility: hidden !important;"></div>	</div>
</div>			
			<script type="text/javascript">

				var tpj=jQuery;				
												
				var revapi1;
				
				tpj(document).ready(function() {
								
				if(tpj('#rev_slider_1_1').revolution == undefined)
					revslider_showDoubleJqueryError('#rev_slider_1_1');
				else
				   revapi1 = tpj('#rev_slider_1_1').show().revolution(
					{
						dottedOverlay:"none",
						delay:10000,
						startwidth:549,
						startheight:156,
						hideThumbs:200,
						
						thumbWidth:100,
						thumbHeight:50,
						thumbAmount:5,
						
						navigationType:"none",
						navigationArrows:"solo",
						navigationStyle:"round",
						
						touchenabled:"on",
						onHoverStop:"on",
						
						swipe_velocity: 0.7,
							swipe_min_touches: 1,
							swipe_max_touches: 1,
							drag_block_vertical: false,
						
						keyboardNavigation:"off",
						
						navigationHAlign:"center",
						navigationVAlign:"bottom",
						navigationHOffset:0,
						navigationVOffset:20,

						soloArrowLeftHalign:"left",
						soloArrowLeftValign:"center",
						soloArrowLeftHOffset:20,
						soloArrowLeftVOffset:0,

						soloArrowRightHalign:"right",
						soloArrowRightValign:"center",
						soloArrowRightHOffset:20,
						soloArrowRightVOffset:0,
								
						shadow:0,
						fullWidth:"on",
						fullScreen:"off",

						spinner:"spinner3",
						
						stopLoop:"off",
						stopAfterLoops:-1,
						stopAtSlide:-1,

						
						shuffle:"on",
						
						autoHeight:"off",						
						forceFullWidth:"off",						
												
												
						hideTimerBar:"on",						
						hideThumbsOnMobile:"off",
						hideNavDelayOnMobile:1500,						hideBulletsOnMobile:"off",
						hideArrowsOnMobile:"off",
						hideThumbsUnderResolution:0,
						
						hideSliderAtLimit:0,
						hideCaptionAtLimit:0,
						hideAllCaptionAtLilmit:0,
						startWithSlide:0,
						fullScreenOffsetContainer: "",
						isJoomla:true
					});
				
				});	//ready
				
			</script>
			
			<style type="text/css">
	#rev_slider_1_1_wrapper .tp-loader.spinner3 div { background-color: #ffffff !important; }
</style>
<!-- END REVOLUTION SLIDER -->	</div>
        
        

<!-- Start of Вход на сайт module!!! -->
<form action="/obshchestvo.html" method="post" id="login-form" >

	<div class="top_login">
				
		<div class="top_login_link">Авторизация / <a href="/component/users/?view=registration">Регистрация</a></div>
					
		<div class="top_login_user"><input type="text" size="18" class="inputbox" name="username" id="modlgn-username" placeholder="Логин"></div>
					
		<div class="top_login_pass"><input type="password" size="18" class="inputbox" name="password" id="modlgn-passwd" placeholder="Пароль"></div>
					
		<div class="top_login_enter"><input type="submit" value="Войти" class="button" name="Submit"><span>или</span>
		<script src="http://ulogin.ru/js/ulogin.js"></script><div id="uLogin" data-ulogin="display=buttons;fields=uid,network,first_name,last_name,email;
            redirect_uri=http://vyborg.tv/obshchestvo/38136-zhitelyam-vyborgskogo-rajona-predlagayut-razoruzhitsya.html;">
		<img src="/modules/mod_ulogin/facebook.png" data-uloginbutton = "facebook"/>
		<img src="/modules/mod_ulogin/vkontakte.png" data-uloginbutton = "vkontakte"/>
		<img src="/modules/mod_ulogin/twitter.png" data-uloginbutton = "twitter"/>
		<img src="/modules/mod_ulogin/odnoklassniki.png" data-uloginbutton = "odnoklassniki"/>
	</div></div>
					
		<div class="top_login_reset"><a href="/component/users/?view=reset">Забыли пароль?</a></div>
				
	</div>
	
	<input type="hidden" name="option" value="com_users" />
	<input type="hidden" name="task" value="user.login" />
	<input type="hidden" name="return" value="aW5kZXgucGhwP2Zvcm1hdD1odG1sJm9wdGlvbj1jb21fY29udGVudCZ2aWV3PWFydGljbGUmY2F0aWQ9MTImaWQ9MzgxMzYmSXRlbWlkPTEyMw==" />
	
	<input type="hidden" name="28298bd1e155745da6d6f06bc0239e29" value="1" />	
</form>
<!-- End of Вход на сайт module!!! --> 
 

              
      </div>
      
      <div class="top_3">
      
        <a href="/" class="home_button"></a>
        <a href="/gorod-novosti-po-vyborgski.html" class="play_button"></a>
        
        
<ul class="menu">
<li class="item-120"><a href="/novosti-regiona.html" >Новости региона</a></li><li class="item-121"><a href="/politika.html" >Политика</a></li><li class="item-122"><a href="/ekonomika.html" >Экономика</a></li><li class="item-123 current active"><a href="/obshchestvo.html" >Общество</a></li><li class="item-124"><a href="/proisshestviya.html" >Происшествия</a></li><li class="item-125"><a href="/kultura.html" >Культура</a></li><li class="item-126"><a href="/novosti-sosedej.html" >Новости соседей</a></li><li class="item-127"><a href="/sport.html" >Спорт</a></li><li class="item-128"><a href="/anonsy-televideniya.html" >Анонсы телевидения</a></li><li class="item-129"><a href="/afisha.html" >Афиша</a></li></ul>

              
      </div>
      
      <img src="/templates/vyborg/images/top_right_line.png" class="top_right_line">
    
    </div>
  
  </div>
  
  <div class="bg_center">
  
    <div class="center_main">
    
            
      <div class="center_left">
      
        <div class="content">
        
          
<div id="system-message-container">
</div>
          
          		<div class="moduletable_banners px700">
					<div class="flexbannergroup_banners px700" >
	<div class="flexbanneritem_banners px700" >
		
<div class="advert_banners px700">
	<a href="/component/flexbanners/?task=click&amp;id=14" >
		<img src="http://vyborg.tv/images/banners/entrypoint3.jpg" alt="" title="" width="700" height="90"  />
		</a>
</div>
	</div>
</div>
		</div>
	
          
          <div class="item-page">

	<h2>
			<a href="/obshchestvo/38136-zhitelyam-vyborgskogo-rajona-predlagayut-razoruzhitsya.html">
		Жителям Выборгского района предлагают разоружиться</a>
		</h2>





	<dl class="article-info">
	<div class="create">
	25.02.2019 10:00	</div>
	</dl>



<p><a class="modal" href="/images/Img_news/Patroni_large.jpg"><img src="/images/Img_news/Patroni_large.jpg" width="333" height="250" alt="Patroni large" class="sp" style="margin: 5px; float: left;" /></a>Жителям Выборгского района предлагают добровольно сдать оружие. По закону, человек, сдавший незарегистрированное оружие, боеприпасы, взрывчатые вещества, освобождается от уголовной ответственности за их незаконное хранение. Кроме того, ему положена денежная компенсация. Например, одна единица огнестрельного оружия с нарезным стволом оценивается в 4 тысячи рублей. Патрон к нему &ndash; 5 рублей. Газовый пистолет &ndash; в тысячу рублей.<br />Оружие и боеприпасы можно сдать в УМВД по Выборгскому району или в отделы полиции по месту жительства. Более подробную информацию можно найти на сайте комитета правопорядка и безопасности Ленобласти.</p> <script type="text/javascript" src="//yastatic.net/share/share.js" charset="utf-8"></script>
<div class="yashare-auto-init" data-yashareL10n="ru" data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki,moimir" data-yashareTheme="counter"></div>
<div class="extranews_separator"></div><div class="extranews_box"><h3><strong>Более старые статьи:</strong></h3><div class="extranews_older"><ul class="older"><li><a href="/obshchestvo/38135-15-prizovykh-mest-zanyali-vyborzhtsy-na-oblastnom-chempionate-molodye-professionaly.html" title="15 призовых мест заняли выборжцы на областном чемпионате «Молодые профессионалы»">15 призовых мест заняли выборжцы на областном чемпионате «Молодые профессионалы»</a></li><li><a href="/obshchestvo/38131-predprazdnichnyj-reportazh-iz-voinskoj-chasti-v-pos-kamenka.html" title="► Предпраздничный репортаж из воинской части в пос. Каменка">► Предпраздничный репортаж из воинской части в пос. Каменка</a></li><li><a href="/obshchestvo/38130-kakim-dolzhen-byt-nastoyashchij-muzhchina-opros-na-ulitsakh-vyborga.html" title="► Каким должен быть настоящий мужчина: опрос на улицах Выборга">► Каким должен быть настоящий мужчина: опрос на улицах Выборга</a></li><li><a href="/obshchestvo/38123-reportazh-iz-vyborgskogo-resursnogo-tsentra.html" title="► Репортаж из выборгского ресурсного центра">► Репортаж из выборгского ресурсного центра</a></li><li><a href="/obshchestvo/38121-kvadrotsikly-snegokhody-i-ikh-voditeli-ob-ekt-vnimaniya-gostekhnadzora.html" title="► Квадроциклы, снегоходы и их водители - объект внимания Гостехнадзора">► Квадроциклы, снегоходы и их водители - объект внимания Гостехнадзора</a></li></ul></div></div><div class="extranews_box"><h3><strong>Самые популярные статьи:</strong></h3><div class="extranews_popular"><ul class="popular"><li><a href="/obshchestvo/22104-v-vyborge-zarabotal-vtoroj-multipleks.html" title="В Выборге заработал второй мультиплекс">В Выборге заработал второй мультиплекс</a></li><li><a href="/obshchestvo/24030-soboleznovaniya-rodnym-pogibshikh-v-aviakatastrofe-rejsa-sharm-el-shejkh-sankt-peterburg.html" title="Соболезнования родным погибших в авиакатастрофе рейса Шарм-эль-Шейх - Санкт-Петербург">Соболезнования родным погибших в авиакатастрофе рейса Шарм-эль-Шейх - Санкт-Петербург</a></li><li><a href="/obshchestvo/23140-net-schetchika-vody-plati-bolshe.html" title="Нет счетчика воды – плати больше! ">Нет счетчика воды – плати больше! </a></li><li><a href="/obshchestvo/24428-perekrestok-u-gdyni-oboruduyut-novymi-znakami-svetoforami-i-razmetkoj.html" title="Перекресток у «Гдыни» оборудуют новыми знаками, светофорами и разметкой">Перекресток у «Гдыни» оборудуют новыми знаками, светофорами и разметкой</a></li><li><a href="/obshchestvo/24195-dalnobojshchiki-iz-peterburga-v-znak-protesta-provedut-fleshmob-ulitka.html" title="Дальнобойщики из Петербурга в знак протеста проведут флешмоб «Улитка» ">Дальнобойщики из Петербурга в знак протеста проведут флешмоб «Улитка» </a></li></ul></div></div><div class="extranews_box"><h3><strong>Случайные материалы:</strong></h3><div class="extranews_random"><ul class="random"><li><a href="/obshchestvo/10024-news-8343.html" title="В Выборге прошла акция «Я в безопасности»">В Выборге прошла акция «Я в безопасности»</a></li><li><a href="/obshchestvo/9772-news-6984.html" title="Паром на линию Санкт-Петербург – Хельсинки выйдет в апреле этого года">Паром на линию Санкт-Петербург – Хельсинки выйдет в апреле этого года</a></li><li><a href="/obshchestvo/21182-17-dekabrya-zvonki-ot-zhitelej-regiona-prinimaet-ombudsmen-sergej-shabanov.html" title="17 декабря звонки от жителей региона принимает омбудсмен Сергей Шабанов">17 декабря звонки от жителей региона принимает омбудсмен Сергей Шабанов</a></li><li><a href="/obshchestvo/28664-pensionery-i-shkolniki-poluchili-lgoty-na-poseshchenie-bassejna.html" title="Выборгские пенсионеры и школьники получили льготы на посещение бассейна">Выборгские пенсионеры и школьники получили льготы на посещение бассейна</a></li><li><a href="/obshchestvo/20835-parlamentarii-khotyat-ogradit-detej-ot-vrednoj-reklamy.html" title="Парламентарии хотят оградить детей от «вредной» рекламы">Парламентарии хотят оградить детей от «вредной» рекламы</a></li></ul></div></div>
	
<script type="text/javascript">
<!--
var jcomments=new JComments(38136, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<h4>Добавить комментарий</h4>
<a id="addcomments" href="/#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />
		<label for="comments-form-name">Имя (обязательное)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-email" type="text" name="email" value="" size="22" tabindex="2" />
		<label for="comments-form-email">E-Mail (обязательное)</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<input class="checkbox" id="comments-form-subscribe" type="checkbox" name="subscribe" value="1" tabindex="5" />
		<label for="comments-form-subscribe">Подписаться на уведомления о новых комментариях</label><br />
	</span>
</p>
<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/component/jcomments/captcha/29342.html" width="121" height="60" alt="Защитный код" /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">Обновить</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="/#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Отправить (Ctrl+Enter)">Отправить</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="/#" tabindex="8" onclick="return false;" title="Отменить">Отменить</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="38136" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.addCounter(1000, 'Осталось:', ' символов', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.ru" title="JComments" target="_blank">JComments</a></div>
</div>
<div class="clr" style="padding-top: 20px;"></div>

</div>

          
          		<div class="moduletable_banners">
					<object width="580" height="80" align="middle" id="banner56" codebase="http://fpdownload.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=7,0,0,0" classid="clsid:d27cdb6e-ae6d-11cf-96b8-444553540000">
<param value="sameDomain" name="allowScriptAccess">
<param value="/images/banners/56.swf" name="movie">
<param value="high" name="quality">
<param value="#ffffff" name="bgcolor">
<embed width="580" height="80" align="middle" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" allowscriptaccess="sameDomain" name="banner56" bgcolor="#ffffff" quality="high" src="/images/banners/56.swf">
</object>		</div>
	

          		<div class="moduletable_partner">
					

<div class="custom_partner"  >
	<p><a href="http://lenobl.ru/" target="_blank"><img src="/images/partner/lenoblast.jpg" alt="" /></a><a href="http://www.vbglenobl.ru/" target="_blank"><img src="/images/partner/vyborg_rayon.jpg" alt="" /></a><a href="http://gatchina-news.ru/" target="_blank"><img src="/images/partner/gatchina.jpg" alt="" /></a><a href="http://www.gazetavyborg.ru/" target="_blank"><img src="/images/partner/gazeta_vyborg.jpg" alt="" /></a></p></div>
		</div>
	
                      
        </div>
      
      </div>
      
      <div class="center_right">
      
        		<div class="moduletable lent-news">
					<h3>Лента новостей</h3>
					 

 

<!-- Start of Лента новостей module!!! -->
<img src='/modules/mod_newscalendar/css/vcalendar.png'  align="left"  onclick="vcalendar()"><span id="vdate"></span>
<div class="newscalendar" id="newscalendar105">

	<div class="nc-items" id="disp">
	<table class="nc-header" cellspacing="0">
    	<thead>
            <tr>
                <td width="20"><a href="javascript:void(0)" onClick="updateNewsCalendar(2,2018,105)" class="back-yr"></a></td>
                <td width="20"><a href="javascript:void(0)" onClick="updateNewsCalendar(1,2019,105)" class="back-mth"></a></td>
                <td align="center"><div id="monthyear_105"><span class="monthname">Февраля</span> <span class="yearname">2019</span></div></td>
                <td width="20" align="right"><a href="javascript:void(0)" onClick="updateNewsCalendar(3,2019,105)" class="fwd-mth"></a></td>
                <td width="20" align="right"><a href="javascript:void(0)" onClick="updateNewsCalendar(2,2020,105)" class="fwd-yr"></a></td>
            </tr>
        </thead>
    </table>
    <table class="nc-body" cellspacing="0">
    	<thead>
            <tr> 
                <td class="dayname dayweek1" align="center">Пн</td>		
                <td class="dayname dayweek2" align="center">Вт</td>		
                <td class="dayname dayweek3" align="center">Ср</td>		
                <td class="dayname dayweek4" align="center">Чт</td>		
                <td class="dayname dayweek5" align="center">Пт</td>		
                <td class="dayname dayweek6" align="center">Сб</td>		
                <td class="dayname dayweek7" align="center">Вс</td>		
            </tr>
        </thead>
        <tbody>
		<tr class="week1">
				<td><span class="nc-day outofmonth">28</span></td>
                    <td><span class="nc-day outofmonth">29</span></td>
                    <td><span class="nc-day outofmonth">30</span></td>
                    <td><span class="nc-day outofmonth">31</span></td>
                    <td><span class="nc-day weekday5 relday5 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>16:38  <a href=\"/novosti-regiona/37816-v-leningradskoj-oblasti-uzakonyat-sluzhbu-sidelok.html\">► В Ленинградской области «узаконят» службу сиделок</a></p><p>16:32  <a href=\"/obshchestvo/37815-chem-yanvar-poradoval-zhitelej-vyborga-opros-na-ulitsakh-goroda.html\">► Чем январь порадовал жителей Выборга: опрос на улицах города</a></p><p>16:28  <a href=\"/obshchestvo/37814-bolee-1700-chelovek-zaboleli-orvi-i-grippom-v-vyborgskom-rajone.html\">Более 1700 человек заболели ОРВИ и гриппом в Выборгском районе</a></p><p>16:25  <a href=\"/obshchestvo/37813-v-vyborgskom-rajone-50-detej-do-sikh-por-zhivut-v-detskikh-domakh.html\">► В Выборгском районе 50 детей до сих пор живут в детских домах</a></p><p>16:09  <a href=\"/obshchestvo/37812-yunye-vyborzhtsy-poluchili-pasport-grazhdanina-rossii.html\">► Юные выборжцы получили паспорт гражданина России</a></p></li><li><p>16:04  <a href=\"/ekonomika/37811-birzha-truda-mozhet-pomoch-s-pereezdom.html\">► Биржа труда может помочь с переездом</a></p><p>15:57  <a href=\"/obshchestvo/37810-vstrecha-s-vrachom-onkologom-sostoitsya-6-fevralya-v-biblioteke-aalto.html\">► Встреча с врачом-онкологом состоится 6 февраля в библиотеке Аалто</a></p><p>15:51  <a href=\"/novosti-regiona/37809-pyat-millionov-turistov-prinyal-47-region-v-2018-godu.html\">Пять миллионов туристов принял 47 регион в 2018 году</a></p><p>15:42  <a href=\"/novosti-regiona/37808-v-leningradskoj-oblasti-razbito-65-gektarov-sadov.html\">В Ленинградской области разбито 65 гектаров садов</a></p><p>15:40  <a href=\"/novosti-regiona/37807-vykhodnye-v-leningradskoj-oblasti-2-i-3-fevralya.html\">Выходные в Ленинградской области — 2 и 3 февраля</a></p></li><li><p>15:20  <a href=\"/novosti-regiona/37806-v-47-regione-ob-yavlen-konkurs-gimn-detstva.html\">В 47 регионе объявлен конкурс "Гимн детства"</a></p><p>15:15  <a href=\"/novosti-regiona/37805-v-2019-godu-v-lenoblasti-rasshireny-garantii-besplatnoj-meditsinskoj-pomoshchi.html\">В 2019 году в Ленобласти расширены гарантии бесплатной медицинской помощи</a></p><p>15:14  <a href=\"/novosti-regiona/37804-pryamaya-telefonnaya-liniya-gubernatora-s-zhitelyami-projdet-4-fevralya.html\">Прямая телефонная линия губернатора с жителями пройдет 4 февраля</a></p><p>15:13  <a href=\"/obshchestvo/37803-prognoz-pogody-na-vykhodnye-dni-2-i-3-fevralya.html\">Прогноз погоды на выходные дни 2 и 3 февраля</a></p><p>12:00  <a href=\"/obshchestvo/37802-na-sovete-direktorov-proizvodstvennoj-sfery-obsudili-blagoustrojstvo-vyborga.html\">► На совете директоров производственной сферы обсудили благоустройство Выборга</a></p></li><li><p>11:33  <a href=\"/sport/37801-vosem-zolotykh-medalej-privezli-favoritovtsy-s-oblastnogo-pervenstva-po-tkhekvondo.html\">Восемь золотых медалей привезли фаворитовцы с областного первенства по тхэквондо</a></p><p>10:24  <a href=\"/afisha/37800-dni-korei-vnov-projdut-v-vyborge.html\">Дни Кореи вновь пройдут в Выборге</a></p><p>10:00  <a href=\"/anonsy-televideniya/37799-01-02-2019-gorod-novosti-po-vyborgski-na-match-tv.html\">01.02.2019: "Город. Новости по-выборгски" на "Матч ТВ"</a></p></ul>",1,"Февраля",2019)'>1</span></td>
                    <td><span class="nc-day weekday6 relday6">2</span></td>
                    <td><span class="nc-day weekday7 relday7">3</span></td>
                                    </tr>
		<tr class="week2">
				<td><span class="nc-day weekday1 relday1 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>17:49  <a href=\"/anonsy-televideniya/37841-gde-logika-na-tnt.html\">«Где логика?»: сегодня на ТНТ</a></p><p>17:41  <a href=\"/sport/37840-3-fevralya-v-kirovskikh-dachakh-proshla-lyzhnaya-gonka.html\">► 3 февраля в Кировских дачах прошла лыжная гонка</a></p><p>17:21  <a href=\"/kultura/37839-i-zhizn-i-sljozy-i-lyubov.html\">► "И жизнь, и слёзы, и любовь..."</a></p><p>16:44  <a href=\"/obshchestvo/37838-sotsialnoe-taksi-novye-pravila.html\">Социальное такси: новые правила</a></p><p>16:32  <a href=\"/novosti-regiona/37837-dorogi-v-lenoblasti-chistyat-bez-ogranicheniya-dvizheniya-avtotransporta.html\">Дороги в Ленобласти чистят без ограничения движения автотранспорта</a></p></li><li><p>16:27  <a href=\"/kultura/37836-molodye-volontery-v-tsentre-vyborga-borolis-za-rech-bez-mata.html\">Молодые волонтеры в центре Выборга боролись за речь без мата</a></p><p>16:16  <a href=\"/obshchestvo/37835-den-otkrytykh-dverej-projdet-v-sankt-peterburgskoj-akademii-sledstvennogo-komiteta-rossii.html\">День открытых дверей пройдет в Санкт-Петербургской академии Следственного комитета России</a></p><p>16:10  <a href=\"/obshchestvo/37834-spetsialist-upravleniya-opeki-o-gostevoj-forme-ustrojstva-rebenka-v-semyu.html\">► Специалист управления опеки - о гостевой форме устройства ребенка в семью</a></p><p>15:50  <a href=\"/obshchestvo/37833-vyborgskie-vlasti-prizyvayut-rukovoditelej-uk-i-tszh-obratit-vnimanie-na-sosulk.html\">► Выборгские власти призывают руководителей УК и ТСЖ обратить внимание на сосульки</a></p><p>15:27  <a href=\"/obshchestvo/37832-raspisanie-dvizheniya-elektrichek-izmenitsya-v-fevrale.html\">Расписание движения электричек изменится в феврале</a></p></li><li><p>15:20  <a href=\"/obshchestvo/37831-ofisy-mfts-dlya-biznesa-nabirayut-populyarnost-v-leningradskoj-oblasti.html\">► Офисы "МФЦ для бизнеса" набирают популярность в Ленинградской области</a></p><p>15:06  <a href=\"/proisshestviya/37830-vitse-gubernator-oleg-koval-arestovan.html\">Вице-губернатор Олег Коваль арестован</a></p><p>13:43  <a href=\"/proisshestviya/37829-v-vyborge-zaderzhan-podozrevaemyj-v-popytke-ubijstva-testya.html\">В Выборге задержан подозреваемый в попытке убийства тестя</a></p><p>12:36  <a href=\"/obshchestvo/37828-prognoz-pogody-na-5-fevralya.html\">Прогноз погоды на 5 февраля</a></p><p>12:01  <a href=\"/kultura/37827-premera-studii-te-st-v-teatre-svyataya-krepost.html\">► Премьера студии «ТЕ-СТ» в театре "Святая крепость"</a></p></li><li><p>11:55  <a href=\"/obshchestvo/37826-sosuli-04-02-2019.html\">На повестке дня - борьба с сосульками</a></p><p>11:48  <a href=\"/kultura/37825-v-biblioteke-aalto-sostoyalas-prezentatsiya-filma-kartina.html\">► В библиотеке Аалто состоялась презентация фильма "Картина"</a></p><p>11:42  <a href=\"/novosti-regiona/37824-v-lenoblasti-namereny-vzyatsya-za-narodnuyu-fizkulturu.html\">В Ленобласти намерены "взяться" за народную физкультуру</a></p><p>11:38  <a href=\"/sport/37823-10-letnie-vyborgskie-futbolisty-zavoevali-zoloto-i-serebro-turnira-viking-cup.html\">10-летние выборгские футболисты завоевали золото и серебро турнира VIKING CUP</a></p><p>11:06  <a href=\"/obshchestvo/37822-kruglyj-stol-dlya-rabotodatelej-proshjol-v-tsentre-zanyatosti.html\">► Круглый стол для работодателей прошёл в Центре занятости</a></p></li><li><p>11:02  <a href=\"/politika/37821-v-lenoblasti-invalidy-poluchat-pomoshch-na-priobretenie-zhilya.html\">В Ленобласти инвалиды получат помощь на приобретение жилья</a></p><p>10:42  <a href=\"/obshchestvo/37820-glavvrach-tuberkuleznoj-bolnitsy-o-neobkhodimosti-profilaktiki.html\">► Главврач туберкулезной больницы - о необходимости профилактики</a></p><p>10:37  <a href=\"/obshchestvo/37819-zdorovyj-obraz-zhizni-uchenye-schitayut-luchshej-profilaktikoj-raka.html\">Здоровый образ жизни ученые считают лучшей профилактикой рака</a></p><p>10:01  <a href=\"/anonsy-televideniya/37818-04-02-2019-gorod-novosti-po-vyborgski-na-match-tv.html\">04.02.2019: "Город. Новости по-выборгски" на "Матч ТВ"</a></p></ul>",4,"Февраля",2019)'>4</span></td>
                    <td><span class="nc-day weekday2 relday2 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>17:39  <a href=\"/obshchestvo/37860-v-vyborge-prodolzhaetsya-napryazhennaya-borba-so-snegom.html\">► В Выборге продолжается напряженная борьба со снегом</a></p><p>17:22  <a href=\"/kultura/37859-khudozhnik-galina-vishnivetskaya-istoriya-moego-puteshestviya.html\">► Художник Галина Вишнивецкая: история моего путешествия</a></p><p>17:07  <a href=\"/kultura/37858-tsvety-dlya-snezhnoj-korolevy-privez-v-vyborg-fotograf-aleksandr-shakhmin.html\">► Александр Шахмин: цветы для Снежной королевы </a></p><p>16:49  <a href=\"/sport/37857-liga-dzyudo-avrora-chetyre-medali-vyborgskikh-sportsmenov.html\">Лига дзюдо "Аврора": четыре медали выборгских спортсменов</a></p><p>16:32  <a href=\"/sport/37856-boks-vyborzhanki-zavoevali-chetyre-zolotye-medali-na-chempionate-szfo.html\">Бокс: выборжанки завоевали четыре золотые медали на чемпионате СЗФО</a></p></li><li><p>15:10  <a href=\"/obshchestvo/37855-yunykh-naturalistov-posvyatili-v-issledovateli.html\">► Юных натуралистов посвятили в исследователи</a></p><p>14:32  <a href=\"/novosti-regiona/37854-pryamoj-efir-aleksandra-drozdenko-v-instagram-projdet-6-fevralya.html\">Прямой эфир Александра Дрозденко в Инстаграм пройдет 6 февраля</a></p><p>14:20  <a href=\"/kultura/37853-ob-yavlen-vserossijskij-literaturnyj-konkurs-geroi-velikoj-pobedy.html\">Объявлен всероссийский литературный конкурс «Герои Великой Победы»</a></p><p>14:12  <a href=\"/novosti-regiona/37852-po-gosudarevoj-doroge-skoro-povezut-gostej-47-regiona.html\">По «государевой дороге» скоро повезут гостей 47 региона</a></p><p>13:46  <a href=\"/anonsy-televideniya/37851-vlad-kadoni-v-spasi-svoyu-lyubov-net-par-kotorye-mne-nepriyatny.html\">Влад Кадони: «В «Спаси свою любовь» нет пар, которые мне неприятны!»</a></p></li><li><p>13:24  <a href=\"/obshchestvo/37850-8-fevralya-v-sankt-peterburge-startuet-polufinal-konkursa-lidery-rossii-po-szfo.html\">8 февраля в Санкт-Петербурге стартует полуфинал конкурса «Лидеры России» по СЗФО</a></p><p>12:59  <a href=\"/obshchestvo/37849-prognoz-pogody-v-vyborge-na-6-fevralya.html\">Прогноз погоды в Выборге на 6 февраля</a></p><p>12:36  <a href=\"/proisshestviya/37848-dve-avtoledi-postradali-vchera-v-massovom-dtp-v-vyborge.html\">Две автоледи пострадали вчера в массовом ДТП в Выборге</a></p><p>11:47  <a href=\"/novosti-regiona/37847-nastavnik-47-pomozhet-aktivnoj-molodjozhi.html\">«Наставник 47» поможет активной молодёжи</a></p><p>11:20  <a href=\"/novosti-regiona/37846-v-47-regione-rasshirili-programmu-dispanserizatsii.html\">В 47 регионе расширили программу диспансеризации</a></p></li><li><p>10:24  <a href=\"/novosti-sosedej/37845-v-finlyandii-iz-za-snegopadov-otmenyayut-poezda.html\">В Финляндии из-за снегопадов отменяют поезда</a></p><p>09:57  <a href=\"/sport/37844-cubus-podderzhivaet-detskij-sport.html\">► Cubus поддерживает детский спорт</a></p><p>09:45  <a href=\"/anonsy-televideniya/37843-05-02-2019-gorod-novosti-po-vyborgski-na-match-tv.html\">05.02.2019: "Город. Новости по-выборгски" на "Матч ТВ"</a></p></ul>",5,"Февраля",2019)'>5</span></td>
                    <td><span class="nc-day weekday3 relday3 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>17:17  <a href=\"/obshchestvo/37875-volontjory-dvizheniya-dadobro-zajmutsya-v-vyborge-obychnym-delom.html\">Волонтёры движения DaDobro проводят акцию по сбору тёплых вещей</a></p><p>16:47  <a href=\"/proisshestviya/37874-oberlauf-ankhel-ne-propustil-v-finlyandiyu-tabachnuyu-kontrabandu.html\">Оберлауф Анхель не пропустил в Финляндию табачную контрабанду</a></p><p>15:48  <a href=\"/obshchestvo/37873-segodnya-v-vyborge-proshlo-soveshchanie-s-glavami-poselenij.html\">► Сегодня в Выборге прошло совещание с главами администраций поселений</a></p><p>14:40  <a href=\"/proisshestviya/37872-dva-trupa-najdeny-na-pepelishche-v-poselke-smirnovo-pod-vyborgom.html\">Два трупа найдены на пепелище в поселке Смирново под Выборгом</a></p><p>13:51  <a href=\"/obshchestvo/37871-pogoda07-02-2019.html\">Прогноз погоды на 7 февраля</a></p></li><li><p>13:31  <a href=\"/novosti-regiona/37870-v-mfts-mozhno-oformit-biometricheskij-zagranpasport.html\">В МФЦ можно оформить биометрический загранпаспорт</a></p><p>13:24  <a href=\"/novosti-regiona/37869-v-leningradskoj-oblasti-zarabotal-kod-pomoshchi.html\">В Ленинградской области заработал «Код помощи» </a></p><p>11:42  <a href=\"/obshchestvo/37868-kuda-zvonit-esli-dvor-zavalen-snegom.html\">Куда звонить, если двор завален снегом</a></p><p>11:00  <a href=\"/anonsy-televideniya/37867-superbobrovy-narodnye-mstiteli-dobro-s-kulakami.html\">«СуперБобровы. Народные мстители»: добро с кулаками</a></p><p>10:42  <a href=\"/sport/37866-vyborg-vstavaj-na-lyzhi.html\">► Выборг, вставай на лыжи!</a></p></li><li><p>10:33  <a href=\"/novosti-regiona/37865-pravitelstvo-lenoblasti-namereno-vovlekat-narod-v-zanyatiya-fizkulturoj.html\">► Правительство Ленобласти намерено вовлекать народ в занятия физкультурой</a></p><p>10:21  <a href=\"/novosti-regiona/37864-460-tysyach-chelovek-projdut-dispanserizatsiyu-v-47-regione.html\">► 460 тысяч человек пройдут диспансеризацию в 47 регионе</a></p><p>10:15  <a href=\"/obshchestvo/37863-uchastkovye-na-strazhe-poryadka.html\">► Участковые - на страже порядка</a></p><p>09:49  <a href=\"/anonsy-televideniya/37862-06-02-2019-gorod-novosti-po-vyborgski-na-match-tv.html\">06.02.2019: "Город. Новости по-выборгски" на "Матч ТВ"</a></p></ul>",6,"Февраля",2019)'>6</span></td>
                    <td><span class="nc-day weekday4 relday4 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>17:28  <a href=\"/anonsy-televideniya/37890-uchastnitsa-comedy-battl-razdelas-pered-pavlom-volej.html\">Участница «Comedy Баттл» разделась перед Павлом Волей </a></p><p>17:21  <a href=\"/proisshestviya/37889-restavratory-obestochili-vyborgskij-zamok.html\">Реставраторы обесточили Выборгский замок</a></p><p>16:57  <a href=\"/obshchestvo/37888-zdorovyj-obraz-zhizni-pomozhet-predotvratit-bolezn.html\">► Здоровый образ жизни поможет предотвратить болезнь</a></p><p>16:33  <a href=\"/kultura/37887-vyborg-v-27-j-raz-primet-festival-rossijskogo-kino-okno-v-evropu.html\">Выборг в 27-й раз примет фестиваль российского кино «Окно в Европу»</a></p><p>16:24  <a href=\"/afisha/37886-istoricheskaya-rekonstruktsiya-proryva-linii-mannergejma-projdet-v-kamenke.html\">Историческая реконструкция прорыва линии Маннергейма пройдет в Каменке</a></p></li><li><p>16:11  <a href=\"/obshchestvo/37885-stomatologi-vyborgskogo-rajona-prisoedinyatsya-k-aktsii-zozh-zdorovye-zuby.html\">Стоматологи Выборгского района присоединятся к акции «ЗОЖ: здоровые зубы»</a></p><p>15:44  <a href=\"/obshchestvo/37884-pogoda8-02.html\">Прогноз погоды на 8 февраля</a></p><p>13:18  <a href=\"/kultura/37883-xi-mezhdunarodnyj-festival-mginskie-mosty-zavershaet-priem-zayavok.html\">XI Международный фестиваль "Мгинские мосты" завершает прием заявок</a></p><p>12:49  <a href=\"/novosti-regiona/37882-v-lenoblasti-shkolnikov-aktivno-gotovyat-k-vyboru-professii.html\">► В Ленобласти школьников активно готовят к выбору профессии</a></p><p>11:31  <a href=\"/obshchestvo/37881-uchastnitsy-konkursa-miss-sovershenstvo-otvetili-na-voprosy-zhurnalistov.html\">► Участницы конкурса «Мисс Совершенство» ответили на вопросы журналистов</a></p></li><li><p>11:11  <a href=\"/sport/37880-vitalij-petrov-vstretilsya-s-vyborgskimi-studentami.html\">► Виталий Петров встретился с выборгскими студентами</a></p><p>10:55  <a href=\"/anonsy-televideniya/37879-novye-pesni-na-tnt-vybiraj-svoyu-muzyku.html\">Новые "Песни" на ТНТ: выбирай свою музыку</a></p><p>10:47  <a href=\"/ekonomika/37878-otchetnoe-sobranie-sostoyalos-v-primorske.html\">► Отчетное собрание состоялось в Приморске</a></p><p>09:49  <a href=\"/anonsy-televideniya/37877-07-02-2019-gorod-novosti-po-vyborgski-na-match-tv.html\">07.02.2019: "Город. Новости по-выборгски" на "Матч ТВ"</a></p></ul>",7,"Февраля",2019)'>7</span></td>
                    <td><span class="nc-day weekday5 relday5 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>17:38  <a href=\"/obshchestvo/37912-v-subbotu-vyborgskikh-voditelej-proveryat-na-absolyutnuyu-trezvost.html\">В субботу выборгских водителей проверят на абсолютную трезвость</a></p><p>17:33  <a href=\"/novosti-regiona/37911-mosty-cherez-volkhov-i-svir-regionu-pomozhet-postroit-federalnyj-byudzhet.html\">Мосты через Волхов и Свирь региону поможет построить федеральный бюджет</a></p><p>17:09  <a href=\"/obshchestvo/37910-vnimanie-v-vyborge-idet-rabota-po-ochistke-krysh-ot-naledi-i-sosulek.html\">Внимание: в Выборге идет работа по очистке крыш от наледи и сосулек</a></p><p>16:40  <a href=\"/novosti-sosedej/37909-ekskursii-na-russkom-yazyke-provodyatsya-v-lappeenrant.html\">Экскурсии на русском языке проводятся в Лаппеенранте</a></p><p>16:27  <a href=\"/obshchestvo/37908-rosstandart-bud-uveren-v-tochnosti-svoego-tonometra.html\">Росстандарт: будь уверен в точности своего тонометра!</a></p></li><li><p>16:15  <a href=\"/kultura/37907-11-fevralya-v-khrame-ignatiya-bogonostsa-projdet-prestolnyj-prazdnik.html\">11 февраля в храме Игнатия Богоносца пройдет престольный праздник</a></p><p>16:06  <a href=\"/novosti-regiona/37906-za-nesvoevremennuyu-uborku-snega-v-lenoblasti-budut-shtrafovat.html\">За несвоевременную уборку снега в Ленобласти будут штрафовать</a></p><p>15:37  <a href=\"/afisha/37905-v-biblioteke-alvara-aalto-projdet-den-teatra.html\">В библиотеке Алвара Аалто пройдет День театра</a></p><p>14:58  <a href=\"/proisshestviya/37904-v-vyborge-budut-sudit-rybakov-brakonerov.html\">В Выборге будут судить рыбаков-браконьеров</a></p><p>14:29  <a href=\"/proisshestviya/37903-sledovateli-provodyat-proverku-intsidenta-v-roshchino.html\">Следователи проводят проверку инцидента в Рощино</a></p></li><li><p>14:07  <a href=\"/proisshestviya/37902-v-vyborge-prodolzhayutsya-khuliganskie-napadeniya-na-lifty-v-zhilykh-domakh.html\">► В Выборге продолжаются хулиганские нападения на лифты в жилых домах</a></p><p>13:39  <a href=\"/novosti-regiona/37901-08-02-2019-vyhodnoi.html\">Выходные дни в Ленинградской области</a></p><p>13:12  <a href=\"/ekonomika/37900-organizatsii-trudoustraivayushchie-podrostkov-poluchat-gospodderzhku.html\">► Организации, трудоустраивающие подростков, получат господдержку</a></p><p>12:59  <a href=\"/novosti-regiona/37899-100-mln-rublej-vydelit-oblast-na-popolnenie-dorozhnogo-avtoparka.html\">► 100 млн рублей выделит область на пополнение дорожного автопарка</a></p><p>12:22  <a href=\"/proisshestviya/37898-reportazh-iz-sledstvennogo-otdela.html\">► Репортаж из следственного отдела</a></p></li><li><p>11:52  <a href=\"/obshchestvo/37897-prognoz-pogody-na-vykhodnye-dni-9-i-10-fevralya.html\">Прогноз погоды на выходные дни - 9 и 10 февраля</a></p><p>11:32  <a href=\"/sport/37896-predstavitelej-vyborgskogo-velosporta-otmetili-na-oblastnom-urovne.html\">Представителей выборгского велоспорта и фехтования отметили на областном уровне</a></p><p>11:26  <a href=\"/obshchestvo/37895-osvobozhdat-vyborgskie-dvory-ot-snega-pomogayut-deputaty.html\">► Освобождать выборгские дворы от снега помогают депутаты</a></p><p>10:33  <a href=\"/obshchestvo/37894-v-voskresene-vecherom-zakroyut-dvizhenie-vdol-sajmenskogo-kanala.html\">В воскресенье вечером закроют движение вдоль Сайменского канала</a></p><p>10:14  <a href=\"/anonsy-televideniya/37893-media-gruppa-nash-gorod-priglashaet-na-rabotu-teleoperatora.html\">Медиа Группа «Наш Город» приглашает на работу телеоператора</a></p></li><li><p>09:39  <a href=\"/anonsy-televideniya/37892-08-02-2019-gorod-novosti-po-vyborgski-na-match-tv.html\">08.02.2019: "Город. Новости по-выборгски" на "Матч ТВ"</a></p></ul>",8,"Февраля",2019)'>8</span></td>
                    <td><span class="nc-day weekday6 relday6">9</span></td>
                    <td><span class="nc-day weekday7 relday7">10</span></td>
                                    </tr>
		<tr class="week3">
				<td><span class="nc-day weekday1 relday1 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>17:39  <a href=\"/sport/37932-v-khokkej-igrayut-nastoyashchie-muzhchiny.html\">► "В хоккей играют настоящие мужчины..."</a></p><p>16:57  <a href=\"/novosti-regiona/37931-lenoblast-za-razvitie-torgovli.html\">Ленобласть - за развитие торговли</a></p><p>16:03  <a href=\"/obshchestvo/37930-28-peshekhodov-oshtrafovano-inspektorami-gibdd-v-khode-operatsii-netrezvyj-voditel.html\">28 пешеходов оштрафовано инспекторами ГИБДД в ходе операции "Нетрезвый водитель"</a></p><p>15:41  <a href=\"/novosti-regiona/37929-k-marafonu-zozh-prisoedinilis-trudovye-kollektivy.html\">К марафону ЗОЖ присоединились трудовые коллективы</a></p><p>14:53  <a href=\"/proisshestviya/37928-v-noch-na-voskresene-v-vyborgskom-rajone-sbili-dvukh-peshekhodov.html\">В ночь на воскресенье в Выборгском районе сбили двух пешеходов</a></p></li><li><p>14:38  <a href=\"/sport/37927-vitalij-petrov-soshel-s-distantsii-na-ralli-v-tverskoj-oblasti-iz-za-tekhnicheskoj-polomki.html\">Виталий Петров сошел с дистанции на ралли в Тверской области из-за технической поломки</a></p><p>13:46  <a href=\"/anonsy-televideniya/37926-kseniya-borodina-spaset-semi-ot-razvoda.html\">Ксения Бородина спасет семьи от развода!</a></p><p>13:05  <a href=\"/proisshestviya/37925-vyborzhanka-postradavshaya-ot-upavshej-naledi-perevedena-iz-reanimatsii-v-obychnuyu-palatu.html\">Выборжанка, пострадавшая от упавшей с крыши наледи, переведена из реанимации в обычную палату</a></p><p>11:45  <a href=\"/proisshestviya/37924-mfts-vremenno-pereekhal-s-vokzalnoj-na-dimitrova-4.html\">МФЦ временно переехал с Вокзальной на Димитрова, 4</a></p><p>11:29  <a href=\"/ekonomika/37923-na-ulitsy-rossijskikh-gorodov-mogut-vernutsya-torgovye-palatki.html\">На улицы российских городов могут вернуться торговые палатки</a></p></li><li><p>11:04  <a href=\"/novosti-sosedej/37922-v-finlyandii-pytayutsya-vyvesti-morozoustojchivykh-pchel.html\">В Финляндии пытаются вывести морозоустойчивых пчел</a></p><p>11:02  <a href=\"/obshchestvo/37921-prognoz-pogody-na-12-fevralya.html\">Прогноз погоды на 12 февраля</a></p><p>10:59  <a href=\"/novosti-regiona/37920-rosreestr-v-lenoblasti-stalo-menshe-priostanovok-i-otkazov-po-registratsii-prav-na-nedvizhimost.html\">Росреестр: в Ленобласти стало меньше приостановок и отказов по регистрации прав на недвижимость</a></p><p>10:25  <a href=\"/obshchestvo/37919-na-pomoshch-v-borbe-s-sosulkami-v-vyborge-prikhodyat-narodnye-izbranniki.html\">► На помощь в борьбе с сосульками в Выборге приходят народные избранники</a></p><p>10:20  <a href=\"/kultura/37918-golosuem-za-rossijskij-dub-na-konkurse-evropejskoe-derevo-goda-2019.html\">Голосуем за российский дуб на конкурсе "Европейское дерево года - 2019"!</a></p></li><li><p>10:07  <a href=\"/novosti-regiona/37917-v-mfts-mozhno-oformit-vyplatu-pri-rozhdenii-perventsa.html\">В МФЦ можно оформить выплату при рождении первенца</a></p><p>09:48  <a href=\"/obshchestvo/37916-brakonerov-budut-sudit-kommentarij-sledovatelya.html\">► Браконьеров будут судить: комментарий следователя</a></p><p>09:40  <a href=\"/anonsy-televideniya/37915-11-02-2019-gorod-novosti-po-vyborgski-na-match-tv.html\">11.02.2019: "Город. Новости по-выборгски" на "Матч ТВ"</a></p><p>09:38  <a href=\"/anonsy-televideniya/37914-drug-putina-prishel-na-shou-pesni-na-tnt-s-novoj-istoriej.html\">«Друг Путина» пришел на шоу «ПЕСНИ» на ТНТ с новой историей</a></p></ul>",11,"Февраля",2019)'>11</span></td>
                    <td><span class="nc-day weekday2 relday2 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>17:44  <a href=\"/sport/37953-vyborgskie-lyzhniki-sobrali-urozhaj-nagrad-na-kubke-gubernatora-lenoblasti.html\">Выборгские лыжники собрали урожай наград на Кубке губернатора Ленобласти</a></p><p>17:40  <a href=\"/novosti-regiona/37952-za-subsidiyami-biznesmeny-47-regiona-mogut-obrashchatsya-v-mfts.html\">За субсидиями бизнесмены 47 региона могут обращаться в МФЦ</a></p><p>17:28  <a href=\"/politika/37951-deputaty-obsuzhdayut-zakon-zapreshchayushchij-voennym-polzovatsya-smartfonami-na-sluzhbe.html\">Депутаты обсуждают закон, запрещающий военным пользоваться смартфонами на службе</a></p><p>17:12  <a href=\"/kultura/37950-prestolnyj-prazdnik-v-khrame-ignatiya-bogonostsa.html\">► Престольный праздник в храме Игнатия Богоносца</a></p><p>16:29  <a href=\"/anonsy-televideniya/37949-na-shou-tnt-improvizatsiya-nashjolsya-idealnyj-muzhchina-dlya-nasti-ivleevoj.html\">На шоу ТНТ «Импровизация» нашёлся идеальный мужчина для Насти Ивлеевой</a></p></li><li><p>16:23  <a href=\"/ekonomika/37948-otchetnoe-sobranie-v-pos-polyany.html\">► Отчетное собрание в пос. Поляны</a></p><p>16:10  <a href=\"/anonsy-televideniya/37947-roditeli-poprosili-pomoshchi-u-borodinoj-i-kadoni.html\">Родители попросили помощи у Бородиной и Кадони</a></p><p>15:59  <a href=\"/proisshestviya/37946-sledovateli-provodyat-proverku-po-faktu-travmirovaniya-peshekhoda-snegom-s-kryshi.html\">► Следователи проводят проверку по факту травмирования пешехода снегом с крыши</a></p><p>15:53  <a href=\"/novosti-sosedej/37945-finlyandiya-nadeetsya-na-rost-eksporta-v-rossiyu.html\">Финляндия надеется на рост экспорта в Россию</a></p><p>12:44  <a href=\"/proisshestviya/37944-telefonnym-terroristam-grozit-ugolovnoe-nakazanie.html\">► Телефонным "террористам" грозит уголовное наказание</a></p></li><li><p>12:41  <a href=\"/obshchestvo/37943-weather-13-02-2019.html\">Прогноз погоды на 13 февраля</a></p><p>11:38  <a href=\"/obshchestvo/37942-grafik-uborki-vyborgskikh-ulits-s-12-po-15-fevralya.html\">График уборки выборгских улиц с 12 по 15 февраля</a></p><p>11:27  <a href=\"/anonsy-televideniya/37941-na-kraj-sveta-romanticheskaya-istoriya-o-puteshestvii-izmenivshem-zhizn.html\">«На край света»: романтическая история о путешествии, изменившем жизнь</a></p><p>11:19  <a href=\"/proisshestviya/37940-vyborgskij-sud-otpravil-v-koloniyu-dvukh-moshennits-za-obman-pozhiloj-zhenshchiny.html\">Выборгский суд отправил в колонию двух мошенниц за обман пожилой женщины</a></p><p>11:17  <a href=\"/obshchestvo/37939-v-vyborge-besplatno-proveryali-tochnost-pokazanij-bytovykh-tonometrov.html\">► В Выборге бесплатно проверяли точность показаний бытовых тонометров</a></p></li><li><p>11:04  <a href=\"/novosti-regiona/37938-nedvizhimost-v-lenoblasti-mozhno-budet-oformit-besplatno-cherez-notariusov.html\">Недвижимость в Ленобласти можно будет оформить бесплатно через нотариусов</a></p><p>10:53  <a href=\"/obshchestvo/37937-30-letiyu-vyvoda-sovetskikh-ojsk-iz-afganistana-posvyashchaetsya.html\">► 30-летию вывода советских войск из Афганистана посвящается...</a></p><p>10:41  <a href=\"/proisshestviya/37936-pensioner-na-khendae-s-ekhal-v-kyuvet-v-vyborgskom-rajone.html\">Пенсионер на "Хендае" съехал в кювет в Выборгском районе</a></p><p>10:27  <a href=\"/obshchestvo/37935-vstrecha-vypusknikov-35-let-spustya.html\">► Встреча выпускников 35 лет спустя...</a></p><p>10:05  <a href=\"/anonsy-televideniya/37934-12-02-2019-gorod-novosti-po-vyborgski-na-match-tv.html\">12.02.2019: "Город. Новости по-выборгски" на "Матч ТВ"</a></p></li></ul>",12,"Февраля",2019)'>12</span></td>
                    <td><span class="nc-day weekday3 relday3 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>17:17  <a href=\"/proisshestviya/37972-dvukh-nigerijtsev-vydvoryat-iz-rossii-za-popytku-narushit-gosgranitsu-pod-vyborgom.html\">Двух нигерийцев выдворят из России за попытку нарушить госграницу под Выборгом</a></p><p>17:11  <a href=\"/novosti-regiona/37971-oblastnoj-etap-chempionata-molodye-professionaly-otkroetsya-18-fevralya.html\">Областной этап чемпионата «Молодые профессионалы» откроется 18 февраля</a></p><p>16:56  <a href=\"/obshchestvo/37970-rosstandart-bolee-10-bytovykh-tonometrov-ne-prigodny-k-ekspluatatsii.html\">Росстандарт: более 10% бытовых тонометров не пригодны к эксплуатации</a></p><p>16:35  <a href=\"/novosti-regiona/37969-47-region-perekhodit-na-dolgosrochnoe-planirovanie-v-chasti-soderzhaniya-dorog.html\">47 регион переходит на долгосрочное планирование в части содержания дорог</a></p><p>16:12  <a href=\"/kultura/37968-vystavka-fotografij-svetlany-ni-otkrylas-v-biblioteke-aalto.html\">► Выставка фотографий Светланы Ни открылась в библиотеке Аалто</a></p></li><li><p>16:07  <a href=\"/afisha/37967-v-den-svyatogo-valentina-teatry-leningradskoj-oblasti-daryat-bilety.html\">В День святого Валентина театры Ленинградской области дарят билеты</a></p><p>15:17  <a href=\"/afisha/37966-festival-knizhnyj-vyborg-otkroetsya-v-subbotu.html\">► Фестиваль "Книжный Выборг" откроется в субботу</a></p><p>14:34  <a href=\"/obshchestvo/37965-obshchestvennaya-priemnaya-okruga-17-prinimaet-obrashcheniya-ot-grazhdan.html\">Общественная приемная округа № 17 принимает обращения от граждан</a></p><p>14:28  <a href=\"/obshchestvo/37964-weather-14-02-2019.html\">Прогноз погоды на 14 февраля</a></p><p>12:07  <a href=\"/kultura/37963-v-glebychevskoj-shkole-uvekovechili-pamyat-voina-internatsionalista-aleksandra-balandina.html\">► В Глебычевской школе увековечили память воина-интернационалиста Александра Баландина</a></p></li><li><p>12:02  <a href=\"/novosti-sosedej/37962-rossijskomu-nelegalu-zakryli-v-ezd-v-shengen-na-pyat-let.html\">Российскому нелегалу закрыли въезд в Шенген на пять лет</a></p><p>11:56  <a href=\"/obshchestvo/37961-ostorozhno-ptichij-gripp.html\">► Осторожно, птичий грипп!</a></p><p>11:39  <a href=\"/proisshestviya/37960-pod-vyborgom-kamaz-vrezalsya-v-pezho.html\">Под Выборгом "КамАЗ" врезался в "Пежо"</a></p><p>11:26  <a href=\"/sport/37959-mezhdunarodnyj-turnir-zimnee-sovershenstvo-zavershilsya-v-vyborge.html\">► Международный турнир "Зимнее совершенство" завершился в Выборге</a></p><p>11:21  <a href=\"/obshchestvo/37958-goryachaya-liniya-po-voprosam-lesopolzovaniya-projdet-v-prokurature.html\">Горячая линия по вопросам лесопользования пройдет в прокуратуре</a></p></li><li><p>10:41  <a href=\"/obshchestvo/37957-na-soveshchanii-v-administratsii-obsuzhdali-massovye-protechki-v-zhilykh-domakh.html\">► На совещании в администрации обсуждали массовые протечки в жилых домах</a></p><p>10:00  <a href=\"/anonsy-televideniya/37956-13-02-2019-gorod-novosti-po-vyborgski-na-match-tv.html\">13.02.2019: "Город. Новости по-выборгски" на "Матч ТВ"</a></p><p>09:51  <a href=\"/novosti-regiona/37955-arestovannyj-oleg-koval-uvolen-s-posta-vitse-gubernatora-lenoblasti.html\">Арестованный Олег Коваль уволен с поста вице-губернатора Ленобласти</a></p></ul>",13,"Февраля",2019)'>13</span></td>
                    <td><span class="nc-day weekday4 relday4 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>17:27  <a href=\"/novosti-regiona/37998-gendirektor-pochty-rossii-i-gubernator-lenoblasti-podpisali-soglashenie-o-sotrudnichestve.html\">Гендиректор Почты России и губернатор Ленобласти подписали соглашение о сотрудничестве</a></p><p>16:48  <a href=\"/proisshestviya/37997-v-vyborgskom-garnizonnom-sude-vynesen-obvinitelnyj-prigovor-vinovniku-dtp.html\">► В Выборгском гарнизонном суде вынесен обвинительный приговор виновнику ДТП</a></p><p>16:34  <a href=\"/obshchestvo/37996-vyborg-stradaet-ot-protechek.html\">► Выборг страдает от протечек</a></p><p>15:00  <a href=\"/novosti-regiona/37994-leningradskaya-oblast-sozdaet-tsentr-operezhayushchej-professionalnoj-podgotovki.html\">Ленинградская область создает Центр опережающей профессиональной подготовки</a></p><p>14:55  <a href=\"/obshchestvo/37993-vyborg-chtit-pamyat-voinov-internatsionalistov.html\">► Выборг чтит память воинов-интернационалистов</a></p></li><li><p>14:26  <a href=\"/obshchestvo/37992-upravlenie-opeki-problemnym-podrostkam-pomogut-slovom-i-delom.html\">► Управление опеки: проблемным подросткам помогут словом и делом</a></p><p>13:56  <a href=\"/proisshestviya/37991-o-tom-kak-vzyat-v-dolg-i-ne-otdavat.html\">В Выборге приставы годами не могут взыскать многомиллионные долги у Галины Ткаченко</a></p><p>13:27  <a href=\"/novosti-regiona/37990-stroyashcheesya-pozharnoe-depo-v-semiozere-sdadut-v-oktyabre-etogo-goda.html\">► Строящееся пожарное депо в Семиозерье сдадут в октябре этого года</a></p><p>13:22  <a href=\"/novosti-regiona/37989-regionalnyj-biznes-poluchit-federalnuyu-podderzhku.html\">Региональный бизнес получит федеральную поддержку </a></p><p>12:59  <a href=\"/obshchestvo/37988-v-chempionate-world-skills-primet-uchastie-komanda-vyborgskogo-kolledzha-aleksandrovskij.html\"> ► В чемпионате World Skills примет участие команда выборгского колледжа "Александровский"</a></p></li><li><p>12:50  <a href=\"/obshchestvo/37987-14-02-2019-pogoda.html\">Прогноз погоды на 15 февраля</a></p><p>12:45  <a href=\"/sport/37986-pogoda-ne-pomeshala-vyborgskim-motogonshchikam-na-trasse-v-pargolovo.html\">► Погода не помешала выборгским мотогонщикам на трассе в Парголово</a></p><p>12:27  <a href=\"/politika/37985-rossiyanam-napomnili-o-perenose-vykhodnykh-dnej.html\">Россиянам напомнили о переносе выходных дней</a></p><p>12:21  <a href=\"/sport/37984-vsya-rossiya-vstala-na-lyzhi.html\">► Вся Россия встала на лыжи</a></p><p>12:11  <a href=\"/ekonomika/37983-alibaba-budet-prodavat-tovary-proizvedennye-v-leningradskoj-oblasti.html\">Alibaba будет продавать товары, произведенные в Ленинградской области</a></p></li><li><p>11:28  <a href=\"/obshchestvo/37982-13-fevralya-otmechalsya-vsemirnyj-den-radio.html\">► 13 февраля отмечался Всемирный день радио</a></p><p>11:21  <a href=\"/novosti-regiona/37981-operatsiya-snegokhod-prodlitsya-v-lenoblasti-do-7-marta.html\">Операция «Снегоход» продлится в Ленобласти до 7 марта</a></p><p>11:17  <a href=\"/kultura/37980-kakim-uvideli-vyborg-pervokursniki-akademii-imeni-shtiglitsa.html\">► Каким увидели Выборг первокурсники академии имени Штиглица</a></p><p>11:07  <a href=\"/novosti-regiona/37979-sport-ekspress-za-zdorovyj-obraz-zhizni.html\">"Спорт Экспресс" – за здоровый образ жизни</a></p><p>11:00  <a href=\"/ekonomika/37978-vyborgskie-predprinimateli-mogut-podat-zayavku-na-gospodderzhku-cherez-mfts.html\">► Выборгские предприниматели могут подать заявку на господдержку через МФЦ</a></p></li><li><p>10:42  <a href=\"/obshchestvo/37977-izmenilos-raspisanie-avtobusa-2.html\">Изменилось расписание автобуса № 2</a></p><p>10:31  <a href=\"/obshchestvo/37976-prezentatsiya-knigi-evgeniya-mikhaljova-sostoitsya-v-bibliteke-aalto.html\">► Презентация книги Евгения Михалёва состоится в библитеке Аалто</a></p><p>09:59  <a href=\"/anonsy-televideniya/37975-14-02-2019-gorod-novosti-po-vyborgski-na-match-tv.html\">14.02.2019: "Город. Новости по-выборгски" на "Матч ТВ"</a></p></ul>",14,"Февраля",2019)'>14</span></td>
                    <td><span class="nc-day weekday5 relday5 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>15:48  <a href=\"/novosti-regiona/38017-forum-v-sochi-stal-rekordnym-dlya-lenoblasti-po-chislu-zaklyuchennykh-investitsionnykh-soglashenij.html\">Форум в Сочи стал рекордным для Ленобласти по числу заключенных инвестиционных соглашений</a></p><p>15:45  <a href=\"/ekonomika/38016-robotam-doveryat-sobirat-avtopritsepy.html\">Роботам доверят собирать автоприцепы</a></p><p>15:27  <a href=\"/afisha/38015-v-subbotu-v-biblioteke-aalto-zhdut-knigolyubov-i-poklonnikov-poezii.html\">В субботу в библиотеке Аалто ждут книголюбов и поклонников поэзии</a></p><p>15:04  <a href=\"/novosti-regiona/38014-kak-rabotaet-mfts-v-fevrale.html\">Как работает МФЦ в феврале?</a></p><p>14:49  <a href=\"/novosti-regiona/38013-na-385-mln-rublej-snizili-kadastrovuyu-stoimost-posle-peresmotra-v-rosreestre.html\">На 385 млн рублей снизили кадастровую стоимость после пересмотра в Росреестре</a></p></li><li><p>14:47  <a href=\"/afisha/38012-klub-loskutnogo-shitya-shtuchka-pokazhet-svoi-raboty-v-vyborge.html\">Клуб лоскутного шитья "Штучка" покажет свои работы в Выборге</a></p><p>14:45  <a href=\"/novosti-regiona/38011-lenoblast-podpisala-soglashenie-s-kamchatkoj.html\">Ленобласть подписала соглашение с Камчаткой</a></p><p>14:33  <a href=\"/ekonomika/38010-97-mln-rublej-poluchit-vyborgskij-raojn-na-formirovanie-komfortnoj-gorodskoj-sredy.html\">97 млн рублей получит Выборгский район на формирование комфортной городской среды</a></p><p>14:07  <a href=\"/obshchestvo/38009-prognoz-pogody-na-vykhodnye-dni-16-i-17-fevralya.html\">Прогноз погоды на выходные дни - 16 и 17 февраля</a></p><p>12:46  <a href=\"/politika/38008-v-yaponiyu-mozhno-budet-poekhat-bez-vizy.html\">В Японию можно будет поехать без визы</a></p></li><li><p>12:33  <a href=\"/novosti-regiona/38007-sotsialnyj-proekt-ekateriny-levkovich-iz-pikaljovo-zanyal-pervoe-mesto-na-vserossijskom-konkurse.html\">Социальный проект Екатерины Левкович из Пикалёво занял первое место на всероссийском конкурсе</a></p><p>12:19  <a href=\"/proisshestviya/38006-v-chetverg-v-vyborge-dva-voditelya-skrylis-s-mesta-dtp.html\">В четверг в Выборге два водителя скрылись с места ДТП</a></p><p>12:09  <a href=\"/obshchestvo/38005-v-vyborge-rastet-zabolevaemost-grippom-i-orvi-sredi-vzroslykh.html\">► В Выборге растет заболеваемость гриппом и ОРВИ среди взрослых</a></p><p>12:04  <a href=\"/novosti-regiona/38004-vykhodnye-v-leningradskoj-oblasti-16-i-17-fevralya.html\">Выходные в Ленинградской области — 16 и 17 февраля</a></p><p>11:26  <a href=\"/ekonomika/38003-podpisano-soglashenie-o-stroitelstve-v-primorske-novogo-porta.html\">► Подписано соглашение о строительстве в Приморске нового порта</a></p></li><li><p>11:11  <a href=\"/anonsy-televideniya/38002-gorod150219.html\">"Город. Новости по-выборгски" на "Матч ТВ"</a></p><p>11:08  <a href=\"/ekonomika/38001-v-pos-roshchino-sostoyalos-otchetnoe-sobranie.html\">► В пос. Рощино состоялось отчетное собрание</a></p><p>10:39  <a href=\"/proisshestviya/38000-zhitelnitsa-svetogorska-poluchila-uslovnyj-srok-za-krazhu-deneg-s-bankovskoj-karty.html\">Жительница Светогорска получила условный срок за кражу денег с банковской карты</a></p><p>07:00  <a href=\"/novosti-regiona/37995-obrashchenie-gubernatora-lenoblasti-po-sluchayu-dnya-pamyati-o-rossiyanakh-ispolnyavshikh-sluzhebnyj-dolg-za-predelami-otechestva.html\">Обращение губернатора Ленобласти по случаю Дня памяти о россиянах, исполнявших служебный долг за пределами Отечества</a></p></ul>",15,"Февраля",2019)'>15</span></td>
                    <td><span class="nc-day weekday6 relday6">16</span></td>
                    <td><span class="nc-day weekday7 relday7">17</span></td>
                                    </tr>
		<tr class="week4">
				<td><span class="nc-day weekday1 relday1 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>16:59  <a href=\"/obshchestvo/38034-leningradskaya-oblast-i-pao-gazprom-khotyat-sovmestno-restavrirovat-ulitsu-v-vyborge.html\">Ленинградская область и ПАО «Газпром» хотят совместно реставрировать улицу в Выборге</a></p><p>16:50  <a href=\"/novosti-regiona/38033-bolee-tysyachi-avarijnykh-domov-rasselyat-v-lenoblasti-do-2025-goda.html\">Более тысячи аварийных домов расселят в Ленобласти до 2025 года</a></p><p>16:48  <a href=\"/novosti-regiona/38032-iii-regionalnyj-chempionat-molodye-professionaly-prokhodit-v-lenoblasti.html\">III региональный чемпионат «Молодые профессионалы» проходит в Ленобласти</a></p><p>15:54  <a href=\"/obshchestvo/38031-zabolevaemost-detej-grippom-i-orvi-ostaetsya-na-prezhnem-urovne.html\">Заболеваемость детей гриппом и ОРВИ остается на прежнем уровне</a></p><p>14:24  <a href=\"/anonsy-televideniya/38030-media-gruppa-nash-gorod-ob-yavlyaet-nabor-personala.html\">Медиа Группа «Наш Город» объявляет набор персонала</a></p></li><li><p>11:53  <a href=\"/obshchestvo/38029-17-fervalya-v-rossii-otmetili-den-studencheskikh-otryadov.html\">► 17 февраля в России отметили День студенческих отрядов</a></p><p>11:47  <a href=\"/proisshestviya/38028-vyborgskij-sud-vynes-prigovor-v-otnoshenii-zhitelya-g-kamennogorska.html\">Выборгский суд вынес приговор в отношении жителя  г. Каменногорска</a></p><p>10:45  <a href=\"/obshchestvo/38027-oleg-likhovidov-vstretilsya-so-studentami-rankhigs.html\">► Олег Лиховидов встретился со студентами РАНХиГС</a></p><p>10:39  <a href=\"/proisshestviya/38026-v-subbotu-v-seleznjove-voditel-sbil-peshekhoda-i-skrylsya.html\">В субботу в Селезнёве водитель сбил пешехода и скрылся</a></p><p>10:26  <a href=\"/proisshestviya/38025-na-skandinavii-oprokinulas-fura-voditel-pogib.html\">На "Скандинавии" опрокинулась фура, водитель погиб</a></p></li><li><p>10:11  <a href=\"/obshchestvo/38024-gennadij-orlov-provel-prijom-grazhdan.html\">► Геннадий Орлов провел приём граждан</a></p><p>10:05  <a href=\"/obshchestvo/38023-pryamaya-telefonnaya-liniya-gubernatora-s-zhitelyami-regiona.html\">Прямая телефонная линия губернатора с жителями региона</a></p><p>09:54  <a href=\"/obshchestvo/38022-weather-19-02-2019.html\">Прогноз погоды на 19 февраля</a></p><p>09:41  <a href=\"/anonsy-televideniya/38021-18-02-2019-gorod-novosti-po-vyborgski-na-match-tv.html\">18.02.2019: "Город. Новости по-выборгски" на "Матч ТВ"</a></p><p>09:37  <a href=\"/proisshestviya/38020-vo-vsevolozhske-dve-zhenshchiny-popytalis-pokhitit-mladentsa-v-schet-dolga.html\">Во Всеволожске две женщины попытались похитить младенца в счет долга</a></p></li></ul>",18,"Февраля",2019)'>18</span></td>
                    <td><span class="nc-day weekday2 relday2 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>17:37  <a href=\"/novosti-sosedej/38054-politsiya-imatry-schitaet-brodyachikh-sobak-perebezhchikami-iz-rossii.html\">Полиция Иматры считает бродячих собак перебежчиками из России</a></p><p>17:17  <a href=\"/kultura/38053-v-teatrakh-peterburga-zritelyam-vydayut-zashchitnye-maski.html\">В театрах Петербурга зрителям выдают защитные маски</a></p><p>15:31  <a href=\"/kultura/38051-intellektualnaya-igra-dlya-shkolnikov-proshla-v-trk-kubus.html\">► Интеллектуальная игра для школьников прошла в ТРК "Кубус"</a></p><p>15:23  <a href=\"/sport/38050-vyborzhets-zanyal-1-mesto-na-pervenstve-szfo-po-rukopashnomu-boyu.html\">Выборжец занял 1 место на первенстве СЗФО по рукопашному бою</a></p><p>15:11  <a href=\"/ekonomika/38049-otchetnoe-sobranie-v-goncharovskom-poselenii.html\">► Отчетное собрание в Гончаровском поселении</a></p></li><li><p>15:01  <a href=\"/sport/38048-favoritovtsy-lyzhniki-vernulis-domoj-s-nagradami.html\">Фаворитовцы-лыжники вернулись домой с наградами </a></p><p>14:44  <a href=\"/ekonomika/38047-otchetnoe-sobranie-v-kamennogorske.html\">► Отчетное собрание в Каменногорске</a></p><p>14:25  <a href=\"/kultura/38046-evgenij-mikhaljov-eshchjo-raz-o-lyubvi.html\">► Евгений Михалёв: ещё раз о любви</a></p><p>14:14  <a href=\"/obshchestvo/38045-gosekonadzor-kachestvo-vozdukha-v-svetogorske-sootvetstvuet-norme.html\">Госэконадзор: качество воздуха в Светогорске соответствует норме</a></p><p>14:07  <a href=\"/obshchestvo/38044-v-pos-glebychevo-vspominali-voinov-internatsionalistov.html\">► В пос. Глебычево вспоминали воинов-интернационалистов</a></p></li><li><p>12:53  <a href=\"/anonsy-televideniya/38043-na-tnt-nachalis-novye-pesni.html\">На ТНТ начались новые «ПЕСНИ» </a></p><p>12:44  <a href=\"/obshchestvo/38042-rospotrebnadzor-o-profilaktike-grippa.html\">► Роспотребнадзор - о профилактике гриппа...</a></p><p>12:18  <a href=\"/kultura/38041-tajna-podzemnogo-khoda-v-vyborgskom-zamke-raskryta.html\">► Тайна подземного хода в Выборгском замке раскрыта</a></p><p>11:53  <a href=\"/kultura/38040-vyborgskij-zamok-segodnya-zakryt-po-tekhnicheskim-prichinam.html\">Выборгский замок сегодня закрыт по техническим причинам</a></p><p>11:44  <a href=\"/proisshestviya/38039-esli-na-mashinu-upala-sosulka-sovety-advokata.html\">► Если на машину упала сосулька: советы адвоката</a></p></li><li><p>11:29  <a href=\"/obshchestvo/38038-uslugi-zhkkh-mozhno-oplatit-na-pochte-bez-kvitantsii.html\">Услуги ЖКХ можно оплатить на почте без квитанции</a></p><p>11:25  <a href=\"/ekonomika/38037-leti-podgotovit-spetsialistov-dlya-ptitsefabriki-roskar.html\">► ЛЭТИ подготовит специалистов для птицефабрики "Роскар"</a></p><p>10:11  <a href=\"/anonsy-televideniya/38036-19-02-2019-gorod-novosti-po-vyborgski-na-match-tv.html\">19.02.2019: "Город. Новости по-выборгски" на "Матч ТВ"</a></p></ul>",19,"Февраля",2019)'>19</span></td>
                    <td><span class="nc-day weekday3 relday3 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>17:19  <a href=\"/obshchestvo/38081-v-nevskom-ekspresse-s-1-marta-mozhno-perevozit-melkikh-domashnikh-zhivotnykh.html\">В "Невском экспрессе" с 1 марта можно перевозить мелких домашних животных</a></p><p>17:16  <a href=\"/novosti-regiona/38080-lenoblast-pomozhet-mnogodetnym-semyam-bystree-vyplatit-ipoteku.html\">Ленобласть поможет многодетным семьям быстрее выплатить ипотеку</a></p><p>16:00  <a href=\"/novosti-regiona/38079-perekhod-na-novuyu-sistemu-obrashcheniya-s-bytovym-musorom-nachnetsya-v-aprele.html\">► Переход на новую систему обращения с бытовым мусором начнется в апреле</a></p><p>15:52  <a href=\"/novosti-regiona/38078-840-mln-rublej-iz-oblastnogo-byudzheta-potracheno-na-okazanie-vysokotekhnologichnoj-medpomoshchi.html\">840 млн рублей из областного бюджета потрачено на оказание высокотехнологичной медпомощи</a></p><p>15:50  <a href=\"/novosti-regiona/38077-tsentr-operezhayushchej-profpodgotovki-poyavitsya-v-47-regione.html\">► Центр опережающей профподготовки появится в 47 регионе</a></p></li><li><p>15:44  <a href=\"/kultura/38076-misticheskij-vyborg-v-galeree-artraven.html\">► "Мистический Выборг" - в галерее Artraven</a></p><p>15:35  <a href=\"/obshchestvo/38075-shestero-vyborgskikh-studentov-vikingov-rabotayut-na-laes.html\">► Шестеро выборгских студентов-"викингов" работают на ЛАЭС</a></p><p>13:10  <a href=\"/obshchestvo/38074-den-zashchitnika-otechestva-v-vyborge-otmetyat-mitingom-kontsertom-i-fejerverkom.html\">День защитника Отечества в Выборге отметят митингом, концертом и фейерверком</a></p><p>13:03  <a href=\"/obshchestvo/38073-nakanune-vesennikh-pavodkov-zhitelyam-lenoblasti-napominayut-o-pravilakh-bezopasnosti.html\">Накануне весенних паводков жителям Ленобласти напоминают о правилах безопасности</a></p><p>12:51  <a href=\"/obshchestvo/38072-vremenno-perenosyatsya-mesta-ostanovok-gorodskikh-avtobusov-u-vokzala.html\">Временно переносятся места остановки городских автобусов у вокзала</a></p></li><li><p>12:46  <a href=\"/kultura/38071-klub-shtuchka-predstavil-svoe-tvorchestvo-vyborzhtsam.html\">► Клуб "Штучка" представил свое творчество выборжцам</a></p><p>12:40  <a href=\"/obshchestvo/38070-operatsiyu-zimnyaya-rybalka-provodit-gims.html\">Операцию "Зимняя рыбалка" проводит ГИМС</a></p><p>12:23  <a href=\"/novosti-regiona/38069-konferentsiya-v-ramkakh-chempionata-world-skills-proshla-v-vyborge.html\">► Конференция в рамках чемпионата World Skills прошла в Выборге</a></p><p>12:17  <a href=\"/proisshestviya/38068-inspektory-gibdd-razyskivayut-vinovnika-i-ochevidtsev-dtp.html\">Инспекторы ГИБДД разыскивают виновника и очевидцев ДТП</a></p><p>12:16  <a href=\"/obshchestvo/38067-19-devyatiklassnikov-ne-proshli-ustnoe-sobesedovanie-po-russkomu-yazyku.html\">► 19 девятиклассников не прошли устное собеседование по русскому языку</a></p></li><li><p>11:59  <a href=\"/obshchestvo/38066-v-vyborgskoj-prokurature-proveryayut-signal-iz-svetogorska.html\">В Выборгской прокуратуре проверяют сигнал из Светогорска</a></p><p>11:54  <a href=\"/kultura/38065-detskij-festival-knizhnyj-vyborg-proshel-v-gorodskoj-biblioteke.html\">► Детский фестиваль "Книжный Выборг" прошел в городской библиотеке</a></p><p>11:43  <a href=\"/novosti-regiona/38064-aleksandr-drozdenko-pozdravil-politekh-so-120-letiem.html\">Александр Дрозденко поздравил Политех со 120-летием</a></p><p>11:22  <a href=\"/kultura/38063-ko-dnyu-rozhdeniya-uno-ulberga-v-arkhive-na-ul-shturma-otkryli-unikalnuyu-vystavku.html\">► Ко дню рождения Уно Ульберга в архиве на ул. Штурма открыли уникальную выставку</a></p><p>11:12  <a href=\"/obshchestvo/38062-dorogu-na-brusnichnoe-osnastyat-dopolnitelnymi-fotoradarami.html\">Дорогу на Брусничное оснастят дополнительными фоторадарами</a></p></li><li><p>11:02  <a href=\"/ekonomika/38061-otchetnoe-sobranie-v-vysotske.html\">► Отчетное собрание в Высоцке</a></p><p>10:51  <a href=\"/novosti-regiona/38060-musornaya-reforma-v-lenoblasti-nachinaetsya-s-vvedeniya-novogo-tarifa.html\">"Мусорная" реформа в Ленобласти начинается с введения нового тарифа</a></p><p>10:43  <a href=\"/obshchestvo/38059-weather-21-02-2019.html\">Прогноз погоды на 21 февраля</a></p><p>10:41  <a href=\"/obshchestvo/38058-veterana-vojny-mariyu-nikitinu-pozdravili-s-dnem-rozhdeniya.html\">► Ветерана войны Марию Никитину поздравили с днем рождения</a></p><p>10:34  <a href=\"/novosti-regiona/38057-vesnoj-dorogi-v-lenoblasti-perekroyut-dlya-bolshegruzov.html\">Весной дороги в Ленобласти перекроют для большегрузов</a></p></li><li><p>09:47  <a href=\"/anonsy-televideniya/38056-20-02-2019-gorod-novosti-po-vyborgski-na-match-tv.html\">20.02.2019: "Город. Новости по-выборгски" на "Матч ТВ"</a></p></ul>",20,"Февраля",2019)'>20</span></td>
                    <td><span class="nc-day weekday4 relday4 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>17:40  <a href=\"/obshchestvo/38102-stalo-izvestno-budushchee-kluba-baltika.html\">► Стало известно будущее клуба "Балтика"</a></p><p>17:38  <a href=\"/obshchestvo/38101-v-vyborge-proshla-aktsiya-skorost-ne-glavnoe.html\">► В Выборге прошла акция "Скорость – не главное!"</a></p><p>17:37  <a href=\"/kultura/38100-21-fevralya-otmechaetsya-den-ekskursovoda.html\">► 21 февраля отмечается День экскурсовода</a></p><p>17:11  <a href=\"/proisshestviya/38099-v-dtp-na-trasse-skandinaviya-postradali-lyudi.html\">В ДТП на трассе "Скандинавия" пострадали люди</a></p><p>16:44  <a href=\"/sport/38098-23-fevralya-v-vyborge-sostoitsya-traditsionnyj-motokross.html\">23 февраля в Выборге состоится традиционный мотокросс</a></p></li><li><p>14:27  <a href=\"/sport/38097-lyzhnaya-gonka-vyborgski-projdet-2-marta-v-vyborge.html\">Лыжная гонка VyborgSki пройдет 2 марта в Выборге</a></p><p>12:31  <a href=\"/politika/38096-zonu-otchuzhdeniya-vokrug-musornykh-poligonov-uvelichat-v-dva-raza.html\">"Зону отчуждения" вокруг мусорных полигонов увеличат в два раза</a></p><p>12:28  <a href=\"/ekonomika/38095-oblastnye-ptitsevody-ne-ostanutsya-bez-podderzhki-gosudarstva.html\">► Областные птицеводы не останутся без поддержки государства</a></p><p>12:23  <a href=\"/obshchestvo/38094-v-lenoblasti-vladeltsam-avtomobilej-na-gazu-snizyat-summu-transportnogo-naloga.html\">В Ленобласти владельцам автомобилей на газу снизят сумму транспортного налога</a></p><p>12:09  <a href=\"/ekonomika/38093-vyborgskie-fermery-poluchili-finansovuyu-podderzhku-ot-gosudarstva.html\">Выборгские фермеры получили финансовую поддержку от государства</a></p></li><li><p>12:04  <a href=\"/ekonomika/38092-pravitelstvo-lenoblasti-privlekaet-investorov-dlya-restavratsii-vyborga.html\">► Правительство Ленобласти привлекает инвесторов для реставрации Выборга</a></p><p>11:57  <a href=\"/proisshestviya/38091-zarplatu-rabochim-vyplatili-tolko-posle-vmeshatelstva-prokurora.html\">Зарплату рабочим выплатили только после вмешательства прокурора</a></p><p>11:54  <a href=\"/anonsy-televideniya/38090-21-fevralya-mezhdunarodnyj-den-ekskursovoda.html\">21 февраля - Международный день экскурсовода</a></p><p>11:50  <a href=\"/obshchestvo/38089-festival-vivat-kadet-sostoyalsya-v-vyborge.html\">► Фестиваль "Виват, кадет!" состоялся в Выборге</a></p><p>11:43  <a href=\"/obshchestvo/38088-weather-22-02-2019.html\">Прогноз погоды на 22 февраля</a></p></li><li><p>11:40  <a href=\"/sport/38087-vyborzhtsy-zavoevali-medali-na-kubke-latvii-po-tkhekvondo.html\">Выборжцы завоевали медали на Кубке Латвии по тхэквондо</a></p><p>11:37  <a href=\"/obshchestvo/38086-konferentsiya-v-ramkakh-iii-regionalnogo-chempionata-world-skills-proshla-v-vyborge.html\">► Конференция в рамках III регионального чемпионата World Skills прошла в Выборге</a></p><p>11:31  <a href=\"/novosti-sosedej/38085-kompaniya-vr-osnovyvaet-v-rossii-dochernee-predpriyatie-dlya-transportirovki-lesa.html\">Компания VR основывает в России дочернее предприятие для транспортировки леса</a></p><p>10:36  <a href=\"/proisshestviya/38084-moshennitsy-obokrali-pensionerku-iz-primorska-idet-sledstvie.html\">► Мошенницы обокрали пенсионерку из Приморска - идет следствие</a></p><p>09:53  <a href=\"/anonsy-televideniya/38083-21-02-2019-gorod-novosti-po-vyborgski-na-match-tv.html\">21.02.2019: "Город. Новости по-выборгски" на "Матч ТВ"</a></p></li></ul>",21,"Февраля",2019)'>21</span></td>
                    <td><span class="nc-day weekday5 relday5 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>16:48  <a href=\"/obshchestvo/38131-predprazdnichnyj-reportazh-iz-voinskoj-chasti-v-pos-kamenka.html\">► Предпраздничный репортаж из воинской части в пос. Каменка</a></p><p>16:41  <a href=\"/obshchestvo/38130-kakim-dolzhen-byt-nastoyashchij-muzhchina-opros-na-ulitsakh-vyborga.html\">► Каким должен быть настоящий мужчина: опрос на улицах Выборга</a></p><p>16:32  <a href=\"/sport/38129-zavershilos-pervenstvo-vyborgskogo-rajona-po-pulevoj-strelbe-sredi-shkolnikov.html\">► Завершилось Первенство Выборгского района по пулевой стрельбе среди школьников</a></p><p>16:09  <a href=\"/ekonomika/38127-dlya-avtomobilej-na-gazu-vdvoe-snizhen-transportnyj-nalog.html\">► Для автомобилей на газу вдвое снижен транспортный налог</a></p><p>16:01  <a href=\"/kultura/38126-v-47-regione-mozhet-poyavitsya-karta-leningradskogo-turista.html\">В 47 регионе может появиться "Карта ленинградского туриста"</a></p></li><li><p>15:58  <a href=\"/novosti-regiona/38125-aleksandr-drozdenko-o-detskikh-sadakh.html\">► Александр Дрозденко – о детских садах</a></p><p>15:53  <a href=\"/sport/38124-biatlonist-dmitrij-malyshko-stal-chempionom-evropy.html\">Биатлонист Дмитрий Малышко стал чемпионом Европы</a></p><p>15:39  <a href=\"/obshchestvo/38123-reportazh-iz-vyborgskogo-resursnogo-tsentra.html\">► Репортаж из выборгского ресурсного центра</a></p><p>15:26  <a href=\"/sport/38122-den-zashchitnika-otechestva-v-vyborge-budet-nasyshchen-sportivnymi-sobytiyami.html\">День защитника Отечества в Выборге будет насыщен спортивными событиями</a></p><p>15:21  <a href=\"/obshchestvo/38121-kvadrotsikly-snegokhody-i-ikh-voditeli-ob-ekt-vnimaniya-gostekhnadzora.html\">► Квадроциклы, снегоходы и их водители - объект внимания Гостехнадзора</a></p></li><li><p>15:14  <a href=\"/afisha/38120-besplatnaya-ekskursiya-po-vyborgu-projdet-v-voskresene.html\">Бесплатная экскурсия по Выборгу пройдет в воскресенье</a></p><p>15:12  <a href=\"/obshchestvo/38119-vyborgskim-veteranam-i-molodezhi-pokazali-film-t-34.html\">► Выборгским ветеранам и молодежи показали фильм "Т-34"</a></p><p>14:42  <a href=\"/novosti-regiona/38118-23-24-02-19.html\">Как провести выходные в Ленинградской области</a></p><p>14:33  <a href=\"/obshchestvo/38117-v-vyborgskom-tsentre-zanyatosti-poyavitsya-detskij-ugolok.html\">В Выборгском центре занятости появится детский уголок</a></p><p>14:31  <a href=\"/novosti-regiona/38116-shtrafy-za-vred-prichinennyj-prirode-dolzhny-kompensirovat-ushcherb.html\">Штрафы за вред, причиненный природе, должны компенсировать ущерб</a></p></li><li><p>12:18  <a href=\"/obshchestvo/38115-26-fevralya-roditeli-vyborgskikh-starsheklassnikov-popytayutsya-sdat-ege.html\">26 февраля родители выборгских старшеклассников попытаются сдать ЕГЭ </a></p><p>12:16  <a href=\"/obshchestvo/38114-yurist-o-rasshirenii-ponomochij-suda-prisyazhnykh.html\">► Юрист - о расширении полномочий суда присяжных</a></p><p>11:57  <a href=\"/proisshestviya/38113-vozle-stantsii-komarovo-zhenshchinu-nasmert-sbil-skorostnoj-poezd-allegro.html\">Возле станции Комарово женщину насмерть сбил скоростной поезд "Аллегро"</a></p><p>11:03  <a href=\"/obshchestvo/38112-prognoz-pogody-na-vykhodnye-dni-23-i-24-fevralya.html\">Прогноз погоды на выходные дни 23 и 24 февраля</a></p><p>10:28  <a href=\"/obshchestvo/38111-sredstva-zashchity-pri-pozhare-dolzhny-sootvetstvovat-novomu-gostu.html\">► Средства защиты при пожаре должны соответствовать новому ГОСТу</a></p></li><li><p>10:22  <a href=\"/novosti-regiona/38110-gosekonadzor-lenoblasti-privlekaet-k-proverkam-obshchestvennikov.html\">Госэконадзор Ленобласти привлекает к проверкам общественников</a></p><p>10:16  <a href=\"/novosti-regiona/38109-gubernator-lenoblasti-o-podderzhke-mnogodetnykh.html\">► Губернатор Ленобласти - о поддержке многодетных</a></p><p>10:11  <a href=\"/obshchestvo/38108-rabota-goryachej-linii-po-profilaktike-grippa-prodlena-do-10-marta.html\">Работа горячей линии по профилактике гриппа продлена до 10 марта</a></p><p>10:08  <a href=\"/proisshestviya/38107-zachem-poshli-v-prokuraturu-zhiteli-doma-na-vokzalnoj-4.html\">► Зачем пошли в прокуратуру жители дома на Вокзальной, 4</a></p><p>09:59  <a href=\"/anonsy-televideniya/38106-22-02-2019-gorod-novosti-po-vyborgski-na-match-tv.html\">22.02.2019: "Город. Новости по-выборгски" на "Матч ТВ"</a></p></li><li><p>09:57  <a href=\"/novosti-regiona/38105-za-razresheniem-na-stroitelstvo-nuzhno-idti-v-mfts.html\">За разрешением на строительство нужно идти в МФЦ</a></p><p>09:54  <a href=\"/novosti-regiona/38104-v-47-regione-uvelichitsya-kompensatsiya-za-chastnyj-detskij-sad.html\">В 47 регионе увеличится компенсация за частный детский сад</a></p></ul>",22,"Февраля",2019)'>22</span></td>
                    <td><span class="nc-day weekday6 relday6">23</span></td>
                    <td><span class="nc-day weekday7 relday7">24</span></td>
                                    </tr>
		<tr class="week5">
				<td><span class="nc-day weekday1 relday1 today hasitems" onclick='news("<ul class=\"bxslider\"><li><p>17:21  <a href=\"/novosti-regiona/38151-460-domov-v-lenoblasti-popali-v-programmu-kapremonta-v-etom-godu.html\">460 домов в Ленобласти попали в программу капремонта в этом году</a></p><p>17:17  <a href=\"/proisshestviya/38150-muzhchina-povredivshij-dva-priparkovannykh-avtomobilya-zaderzhan.html\">Мужчина, повредивший два припаркованных автомобиля, задержан</a></p><p>17:02  <a href=\"/proisshestviya/38149-v-vyborge-v-kafe-zaderzhan-muzhchina-kotoryj-vilkoj-nanes-udar-v-golovu-drugomu-grazhdaninu.html\">В Выборге в кафе задержан мужчина, который вилкой нанес удар в голову другому гражданину</a></p><p>16:56  <a href=\"/proisshestviya/38148-osteregajtes-moshennikov-napominayut-v-pensionnom-fonde.html\">► Остерегайтесь мошенников - напоминают в Пенсионном фонде</a></p><p>16:51  <a href=\"/sport/38147-legkoatlety-iz-svetogorska-otlichno-vystupili-na-sorevnovaniyakh-v-finlyandii.html\">Легкоатлеты из Светогорска отлично выступили на соревнованиях в Финляндии</a></p></li><li><p>16:42  <a href=\"/ekonomika/38146-rastet-ob-em-investitsij-v-ekonomiku-lenoblasti.html\">► Растет объем инвестиций в экономику Ленобласти</a></p><p>16:32  <a href=\"/novosti-regiona/38145-v-lenoblasti-razrabatyvayut-simvol-musornoj-reformy.html\">В Ленобласти разрабатывают символ мусорной реформы</a></p><p>15:45  <a href=\"/novosti-regiona/38144-oblastnym-biznesmenam-predlozhili-vkladyvat-dengi-v-massovyj-sport.html\">Областным бизнесменам предложили вкладывать деньги в массовый спорт</a></p><p>14:05  <a href=\"/ekonomika/38143-na-skolko-v-rossii-vyrastut-sotsialnye-pensii.html\">На сколько в России вырастут социальные пенсии</a></p><p>14:01  <a href=\"/obshchestvo/38142-marshrut-lastochki-sankt-peterburg-sortavala-prodlevaetsya-do-suoyarvi.html\">Маршрут "Ласточки" Санкт-Петербург – Сортавала продлевается до Суоярви</a></p></li><li><p>13:57  <a href=\"/sport/38141-otkrytyj-turnir-po-mini-futbolu-organizovala-vyborgskaya-tamozhnya.html\">► Открытый турнир по мини-футболу организовала Выборгская таможня</a></p><p>12:25  <a href=\"/sport/38140-sanochnik-semen-pavlichenko-zavoeval-bolshoj-khrustalnyj-globus.html\">Саночник Семен Павличенко завоевал «Большой хрустальный глобус» </a></p><p>12:12  <a href=\"/novosti-sosedej/38139-rossijskuyu-sbornuyu-po-volejbolu-vozglavit-trener-finskoj-natsionalnoj-sbornoj.html\">Российскую сборную по волейболу возглавит тренер финской национальной сборной</a></p><p>10:50  <a href=\"/obshchestvo/38138-weather-26-02-2019.html\">Прогноз погоды на 26 февраля</a></p><p>10:19  <a href=\"/proisshestviya/38137-v-vyborge-i-svetogorske-postradali-dve-priparkovannye-mashiny.html\">В Выборге и Светогорске пострадали две припаркованные машины</a></p></li><li><p>10:00  <a href=\"/obshchestvo/38136-zhitelyam-vyborgskogo-rajona-predlagayut-razoruzhitsya.html\">Жителям Выборгского района предлагают разоружиться</a></p><p>09:57  <a href=\"/obshchestvo/38135-15-prizovykh-mest-zanyali-vyborzhtsy-na-oblastnom-chempionate-molodye-professionaly.html\">15 призовых мест заняли выборжцы на областном чемпионате «Молодые профессионалы»</a></p><p>09:47  <a href=\"/proisshestviya/38134-iz-vyborgskogo-rajona-gubernatoru-pozhalovalis-na-zaderzhku-zarabotnoj-platy.html\">► Из Выборгского района губернатору пожаловались на задержку заработной платы</a></p><p>09:40  <a href=\"/anonsy-televideniya/38133-25-02-2019-gorod-novosti-po-vyborgski-na-match-tv.html\">25.02.2019: "Город. Новости по-выборгски" на "Матч ТВ"</a></p></ul>",25,"Февраля",2019)'>25</span></td>
                    <td><span class="nc-day weekday2 relday2">26</span></td>
                    <td><span class="nc-day weekday3 relday3">27</span></td>
                    <td><span class="nc-day weekday4 relday4">28</span></td>
                    <td><span class="nc-day outofmonth">1</span></td>
                    <td><span class="nc-day outofmonth">2</span></td>
                    <td><span class="nc-day outofmonth">3</span></td>
                                    </tr>
		            
        </tbody>
    </table></div>

	    <div class="bgimgcall"><img src="modules/mod_newscalendar/assets/opacity.png" /></div>
</div>
<script>
	none_vcal(25,'Февраля',2019);
</script>

	
	<div id="vnews"><ul class="bxslider"><li><p>17:21  <a href=/novosti-regiona/38151-460-domov-v-lenoblasti-popali-v-programmu-kapremonta-v-etom-godu.html>460 домов в Ленобласти попали в программу капремонта в этом году</a></p><p>17:17  <a href=/proisshestviya/38150-muzhchina-povredivshij-dva-priparkovannykh-avtomobilya-zaderzhan.html>Мужчина, повредивший два припаркованных автомобиля, задержан</a></p><p>17:02  <a href=/proisshestviya/38149-v-vyborge-v-kafe-zaderzhan-muzhchina-kotoryj-vilkoj-nanes-udar-v-golovu-drugomu-grazhdaninu.html>В Выборге в кафе задержан мужчина, который вилкой нанес удар в голову другому гражданину</a></p><p>16:56  <a href=/proisshestviya/38148-osteregajtes-moshennikov-napominayut-v-pensionnom-fonde.html>► Остерегайтесь мошенников - напоминают в Пенсионном фонде</a></p><p>16:51  <a href=/sport/38147-legkoatlety-iz-svetogorska-otlichno-vystupili-na-sorevnovaniyakh-v-finlyandii.html>Легкоатлеты из Светогорска отлично выступили на соревнованиях в Финляндии</a></p></li><li><p>16:42  <a href=/ekonomika/38146-rastet-ob-em-investitsij-v-ekonomiku-lenoblasti.html>► Растет объем инвестиций в экономику Ленобласти</a></p><p>16:32  <a href=/novosti-regiona/38145-v-lenoblasti-razrabatyvayut-simvol-musornoj-reformy.html>В Ленобласти разрабатывают символ мусорной реформы</a></p><p>15:45  <a href=/novosti-regiona/38144-oblastnym-biznesmenam-predlozhili-vkladyvat-dengi-v-massovyj-sport.html>Областным бизнесменам предложили вкладывать деньги в массовый спорт</a></p><p>14:05  <a href=/ekonomika/38143-na-skolko-v-rossii-vyrastut-sotsialnye-pensii.html>На сколько в России вырастут социальные пенсии</a></p><p>14:01  <a href=/obshchestvo/38142-marshrut-lastochki-sankt-peterburg-sortavala-prodlevaetsya-do-suoyarvi.html>Маршрут "Ласточки" Санкт-Петербург – Сортавала продлевается до Суоярви</a></p></li><li><p>13:57  <a href=/sport/38141-otkrytyj-turnir-po-mini-futbolu-organizovala-vyborgskaya-tamozhnya.html>► Открытый турнир по мини-футболу организовала Выборгская таможня</a></p><p>12:25  <a href=/sport/38140-sanochnik-semen-pavlichenko-zavoeval-bolshoj-khrustalnyj-globus.html>Саночник Семен Павличенко завоевал «Большой хрустальный глобус» </a></p><p>12:12  <a href=/novosti-sosedej/38139-rossijskuyu-sbornuyu-po-volejbolu-vozglavit-trener-finskoj-natsionalnoj-sbornoj.html>Российскую сборную по волейболу возглавит тренер финской национальной сборной</a></p><p>10:50  <a href=/obshchestvo/38138-weather-26-02-2019.html>Прогноз погоды на 26 февраля</a></p><p>10:19  <a href=/proisshestviya/38137-v-vyborge-i-svetogorske-postradali-dve-priparkovannye-mashiny.html>В Выборге и Светогорске пострадали две припаркованные машины</a></p></li><li><p>10:00  <a href=/obshchestvo/38136-zhitelyam-vyborgskogo-rajona-predlagayut-razoruzhitsya.html>Жителям Выборгского района предлагают разоружиться</a></p><p>09:57  <a href=/obshchestvo/38135-15-prizovykh-mest-zanyali-vyborzhtsy-na-oblastnom-chempionate-molodye-professionaly.html>15 призовых мест заняли выборжцы на областном чемпионате «Молодые профессионалы»</a></p><p>09:47  <a href=/proisshestviya/38134-iz-vyborgskogo-rajona-gubernatoru-pozhalovalis-na-zaderzhku-zarabotnoj-platy.html>► Из Выборгского района губернатору пожаловались на задержку заработной платы</a></p><p>09:40  <a href=/anonsy-televideniya/38133-25-02-2019-gorod-novosti-po-vyborgski-na-match-tv.html>25.02.2019: "Город. Новости по-выборгски" на "Матч ТВ"</a></p></ul></div>		<script>
			none_vcal(25,'Февраля',2019);
		</script>
		 
		<!-- End of Лента новостей module!!! -->		</div>
			<div class="moduletable">
					<h3>Advertising</h3>
					<!-- MG Start -->
<!-- Composite Start -->
<div id="M7722ScriptRootC653968">
        <div id="M7722PreloadC653968">
        Загрузка...    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M7722ScriptRootC653968")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M7722ScriptRootC653968");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=653968;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.marketgid.com/v/y/vyborg.tv.653968.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->
<!-- MG End -->
<!-- Start of Redtram module!!! -->
<div id="n4p_28994">Loading...</div>
<script type="text/javascript" charset="utf-8">
  (function(d,s){
    var o=d.createElement(s);
    o.async=true;
    o.type="text/javascript";
    o.charset="utf-8";
    if (location.protocol == "https:") {
      o.src="http://js.ru.redtram.com/n4p/0/28/ticker_28994.js";
    }
    else {
      o.src="http://js.ru.redtram.com/n4p/0/28/ticker_28994.js";
    }
    var x=d.getElementsByTagName(s)[0];
    x.parentNode.insertBefore(o,x);
  })(document,"script");
</script>
<!-- End of Redtram module!!! -->
<!-- Composite Start -->
<div id="M391024ScriptRootC653899">
        <div id="M391024PreloadC653899">
        Загрузка...    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M391024ScriptRootC653899")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M391024ScriptRootC653899");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=653899;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/v/y/vyborg.tv.653899.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->		</div>
	
        
        <!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter20423134 = new Ya.Metrika({id:20423134,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";
    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/20423134" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<a rel="nofollow" target="_blank" href="http://www.google.com/intl/ru_ALL/analytics/index.html"><img width="48" height="31" border="0" alt="Google Analytics" src="/images/ga.gif" style="margin-right: 5px;"></a>

<!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t11.3;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
</script><!--/LiveInternet-->

<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-56321835-1']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>

<a rel="nofollow" target="_blank" href="http://top100.rambler.ru/"><img width="60" height="31" border="0" src="/images/top100.gif" style="margin-left: 5px;"></a>

<!-- begin of Top100 code -->
<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?1893277"></script><noscript><img src="http://counter.rambler.ru/top100.cnt?1893277" alt="" width="1" height="1" border="0"/></noscript>
<!-- end of Top100 code -->


<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "1033465", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="//top-fwz1.mail.ru/counter?id=1033465;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
        
      </div>
    
        
    </div>
    
    <div class="clr"></div>
      
    <div class="bg_footer">
    
      <div class="footer">
      
        
<ul class="menu">
<li class="item-114"><a href="/vyborg.html" >Выборг</a></li><li class="item-115"><a href="/spravochnik.html" >Справочник</a></li><li class="item-116"><a href="/doska-obyavlenij.html" >Доска объявлений</a></li><li class="item-117"><a href="/o-kompanii.html" >О компании</a></li><li class="item-118"><a href="/razmeshchenie-reklamy.html" >Размещение рекламы</a></li><li class="item-119"><a href="/index.php?option=com_ninjarsssyndicator&amp;feed_id=1&amp;format=raw" >RSS</a></li></ul>

                
        <div class="copy_1">Все права на&nbsp;материалы, находящиеся на&nbsp;сайте <a href="http://www.vyborg.tv/">vyborg.tv</a>, охраняются в&nbsp;соответствии с&nbsp;законодательством&nbsp;РФ, в&nbsp;том числе, об&nbsp;авторском праве и&nbsp;смежных правах. При использовании текстовых материалов сайта в&nbsp;сети Интернет обязательна гиперссылка на&nbsp;<a href="http://www.vyborg.tv/">vyborg.tv</a>. При использовании текстовых материалов в&nbsp;других СМИ (радио, ТВ, печатные издания) должен быть указан источник информации&nbsp;&mdash; &laquo;Медиа Группа &laquo;Наш Город&raquo;. Использование видео- и&nbsp;фотоматериалов без письменного согласия авторов запрещено.</div>
        
        <div class="copy_3"><a href="/personalnye-dannye.html">Политика обработки персональных данных</a></div>
        
        <!-- <img src="/templates/vyborg/images/footer_right_line.png" class="footer_right_line"> -->
        
        <a href="http://vk.com/vyborgtv" target="_blank" rel="nofollow"><img src="/templates/vyborg/images/icon_v.png" class="icon_v"></a>
        
        <a href="http://www.odnoklassniki.ru/vyborgtv" target="_blank" rel="nofollow"><img src="/templates/vyborg/images/icon_o.png" class="icon_o"></a>
        
        <a href="https://www.facebook.com/vbg.tv" target="_blank" rel="nofollow"><img src="/templates/vyborg/images/icon_f.png" class="icon_f"></a>
        
        <a href="https://twitter.com/vyborg_tv" target="_blank" rel="nofollow"><img src="/templates/vyborg/images/icon_t.png" class="icon_t"></a>
                
      </div>
          
    </div>
    
    <div class="footer_bottom">
      
      <div class="copy_2">&copy;&nbsp;Медиа Группа &laquo;Наш Город&raquo;. 2007-2019</div>
        
      <div class="flab">Разработано:<br>
        ООО &laquo;<a href="http://futurelab.ru/" target="_blank">Лаборатория Будущего</a>&raquo;</div>
      
    </div>
  
  </div>
 
</body>

</html>