<!DOCTYPE html>
<html>

<head>
  <meta name="google-site-verification" content="yqof5fFjjgGfg7cZOq38fpxbPwpcFR4HMAuTNjwsimo" />
  <meta name="sputnik-verification" content="6bz2IyWbb64kVCWQ" />
  <base href="http://vyborg.tv/obshchestvo/36316-privivku-ot-grippa-v-vyborge-mozhno-sdelat-v-mobilnykh-protsedurnykh.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="Достопримечательности, реклама в Выборге, Новости Выборга, реклама Выборга, реклама на телевидении, реклама на радио, Выборг ТВ, Выборг FM, Выборг ФМ, 91.2, Матч тв, МатчТВ, каталог организаций, видео галерея, аудио новости, туризм, финские новости, 47, Ленинградская область, Выборгский район, Новости Выборга и Ленинградской области" />
  <meta name="description" content="Новости Выборга и Выборгского района" />
  <title>Прививку от гриппа в Выборге можно сделать в мобильных &quot;процедурных&quot;</title>
  <link href="/component/jcomments/feed/com_content/36316.html" rel="alternate" type="application/rss+xml" title="Прививку от гриппа в Выборге можно сделать в мобильных &quot;процедурных&quot;" />
  <link href="/templates/vyborg/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://vyborg.tv/component/search/?Itemid=123&amp;catid=12&amp;id=36316&amp;format=opensearch" rel="search" title="Искать Новости Выборга и Выборгского района - Медиа Группа Наш Город" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/components/com_jcomments/tpl/default/style.css?v=3002" type="text/css" />
  <link rel="stylesheet" href="http://vyborg.tv/plugins/content/plg_extranews/css/extranews.css" type="text/css" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="http://vyborg.tv/components/com_adsmanager/css/ui-lightness/jquery-ui-1.8.23.custom.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_newscalendar/css/blue-arrows.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_newscalendar/jquery.bxslider.css" type="text/css" />
  <link rel="stylesheet" href="http://vyborg.tv/media/com_uniterevolution2/assets/rs-plugin/css/settings.css" type="text/css" />
  <link rel="stylesheet" href="http://vyborg.tv/media/com_uniterevolution2/assets/rs-plugin/css/dynamic-captions.css" type="text/css" />
  <link rel="stylesheet" href="http://vyborg.tv/media/com_uniterevolution2/assets/rs-plugin/css/static-captions.css" type="text/css" />
  <style type="text/css">
#scrollToTop {
	cursor: pointer;
	font-size: 0.9em;
	position: fixed;
	text-align: center;
	z-index: 9999;
	-webkit-transition: background-color 0.2s ease-in-out;
	-moz-transition: background-color 0.2s ease-in-out;
	-ms-transition: background-color 0.2s ease-in-out;
	-o-transition: background-color 0.2s ease-in-out;
	transition: background-color 0.2s ease-in-out;

	background: #6d93d1 ;
	color: #ffffff;
	border-radius: 5px;
	padding-left: 15px;
	padding-right: 15px;
	padding-top: 15px;
	padding-bottom: 15px;
	right: 30px; bottom: 30px;
}

#scrollToTop:hover {
	background: #1E3176;
	color: #FFFFFF;
}

#scrollToTop > img {
	display: block;
	margin: 0 auto;
}
  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="http://vyborg.tv/plugins/system/sl_scrolltotop/assets/js/skyline_scrolltotop.min.js" type="text/javascript"></script>
  <script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12" type="text/javascript"></script>
  <script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/media/system/js/modal.js" type="text/javascript"></script>
  <script src="http://vyborg.tv/components/com_adsmanager/js/jquery-1.8.0.min.js" type="text/javascript"></script>
  <script src="http://vyborg.tv/components/com_adsmanager/js/fullnoconflict.js" type="text/javascript"></script>
  <script src="http://vyborg.tv/components/com_adsmanager/js/jquery-ui-1.8.23.custom.min.js" type="text/javascript"></script>
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js" type="text/javascript"></script>
  <script src="/modules/mod_newscalendar/jquery.bxslider.min.js" type="text/javascript"></script>
  <script src="/modules/mod_newscalendar/assets/newscalendar.js" type="text/javascript"></script>
  <script type="text/javascript">
document.addEvent('domready', function() {
	new Skyline_ScrollToTop({
		'image':		'/images/data/scroll-to-top-2.png',
		'text':			'Наверх',
		'title':		'',
		'className':	'scrollToTop',
		'duration':		500,
		'transition':	Fx.Transitions.linear
	});
});window.addEvent('load', function() {
				new JCaption('img.caption');
			});window.addEvent('domready', function() {
			$$('.hasTip').each(function(el) {
				var title = el.get('title');
				if (title) {
					var parts = title.split('::', 2);
					el.store('tip:title', parts[0]);
					el.store('tip:text', parts[1]);
				}
			});
			var JTooltips = new Tips($$('.hasTip'), { maxTitleChars: 50, fixed: false});
		});
		window.addEvent('domready', function() {

			SqueezeBox.initialize({});
			SqueezeBox.assign($$('a.modal'), {
				parse: 'rel'
			});
		});var sfolder = '';function keepAlive() {	var myAjax = new Request({method: "get", url: "index.php"}).send();} window.addEvent("domready", function(){ keepAlive.periodical(3600000); });
  </script>

<link rel="stylesheet" href="/templates/vyborg/css/template.css">
<link rel="stylesheet" href="/templates/system/css/system.css">
<link href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed:300&subset=latin,cyrillic' rel='stylesheet' type='text/css'>
<script type="text/javascript" src="/templates/vyborg/javascript/tabs.js"></script>
<script type="text/javascript" src="//vk.com/js/api/openapi.js?117"></script>
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>  
</head>

<body>

  <div class="bg_top">
  
    <div class="top">
    
      <div class="top_1">
      
        
<ul class="menu">
<li class="item-114"><a href="/vyborg.html" >Выборг</a></li><li class="item-115"><a href="/spravochnik.html" >Справочник</a></li><li class="item-116"><a href="/doska-obyavlenij.html" >Доска объявлений</a></li><li class="item-117"><a href="/o-kompanii.html" >О компании</a></li><li class="item-118"><a href="/razmeshchenie-reklamy.html" >Размещение рекламы</a></li><li class="item-119"><a href="/index.php?option=com_ninjarsssyndicator&amp;feed_id=1&amp;format=raw" >RSS</a></li></ul>

        
        <!-- Start of Поиск module!!! -->
<!--form action="/obshchestvo.html" method="post"-->
<form action="/component/search/?task=search" method="post">

<div class="search_mod">
				
	<div class="search_mod_input">
		<input type="text" onfocus="if (this.value=='Поиск...') this.value='';" onblur="if (this.value=='') this.value='Поиск...';" value="Поиск..." size="20" class="inputbox" maxlength="20" id="mod-search-searchword" name="searchword">
	</div>
					
	<div class="search_mod_button">
		<input type="submit" onclick="this.form.searchword.focus();" class="button" value="">
	</div>
	
	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="123" />
					
</div>

</form>
<!-- End of Поиск module!!! -->
        
      </div>
      
      <div class="top_2">
      
        <a href="/" class="logo"><img src="/templates/vyborg/images/logo.png" alt="Медиа Группа Наш Город"></a>
        
        <div class="tel"><span>8 (81378) 2-63-47<br>
        8 (81378) 2-33-72</span></div>
        
        <div class="top_slider"><!-- START REVOLUTION SLIDER 4.3.8 b5 fullwidth mode -->
<script type='text/javascript' src='http://vyborg.tv/media/com_uniterevolution2/assets/rs-plugin/js/jquery.themepunch.plugins.min.js?rev=4.3.8b5'></script>
<script type='text/javascript' src='http://vyborg.tv/media/com_uniterevolution2/assets/rs-plugin/js/jquery.themepunch.revolution.min.js?rev=4.3.8b5'></script>

<div id="rev_slider_1_1_wrapper" class="rev_slider_wrapper fullwidthbanner-container" style="margin:0px auto;padding:0px;margin-top:0px;margin-bottom:0px;max-height:156px;">
	<div id="rev_slider_1_1" class="rev_slider fullwidthabanner" style="display:none;max-height:156px;height:156px;">
<ul>	<!-- SLIDE  -->
	<li data-transition="random" data-slotamount="7" data-masterspeed="300" data-link="http://vk.com/vyborgtv"  data-target="_blank" >
		<!-- MAIN IMAGE -->
		<img src="http://vyborg.tv/media/com_uniterevolution2/assets/images/dummy.png"  alt="" data-lazyload="http://vyborg.tv/media/com_uniterevolution2/assets/images/transparent.png" data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->

		<!-- LAYER NR. 1 -->
		<div class="tp-caption tp-fade"
			data-x="16"
			data-y="0" 
			data-speed="0"
			data-start="0"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 2;"><img src="/images/dummy.png" alt="" data-ww="502" data-hh="156" data-lazyload="http://vyborg.tv/images/top_slider/slider_1_1.png">
		</div>

		<!-- LAYER NR. 2 -->
		<div class="tp-caption tp-fade"
			data-x="340"
			data-y="0" 
			data-speed="500"
			data-start="500"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 3;"><img src="/images/dummy.png" alt="" data-ww="175" data-hh="156" data-lazyload="http://vyborg.tv/images/top_slider/slider_1_2.png">
		</div>

		<!-- LAYER NR. 3 -->
		<div class="tp-caption lft"
			data-x="3"
			data-y="12" 
			data-speed="500"
			data-start="1000"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 4;"><img src="/images/dummy.png" alt="" data-ww="283" data-hh="97" data-lazyload="http://vyborg.tv/images/top_slider/slider_1_3.png">
		</div>

		<!-- LAYER NR. 4 -->
		<div class="tp-caption lfb ltb"
			data-x="3"
			data-y="120" 
			data-speed="500"
			data-start="2000"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-end="4000"
data-endspeed="500"
			data-endeasing="Linear.easeNone"
			style="z-index: 5;"><img src="/images/dummy.png" alt="" data-ww="217" data-hh="25" data-lazyload="http://vyborg.tv/images/top_slider/slider_1_4.png">
		</div>

		<!-- LAYER NR. 5 -->
		<div class="tp-caption lfb ltb"
			data-x="3"
			data-y="120" 
			data-speed="500"
			data-start="4000"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-end="6000"
data-endspeed="500"
			data-endeasing="Linear.easeNone"
			style="z-index: 6;"><img src="/images/dummy.png" alt="" data-ww="214" data-hh="26" data-lazyload="http://vyborg.tv/images/top_slider/slider_1_5.png">
		</div>

		<!-- LAYER NR. 6 -->
		<div class="tp-caption lfb ltb"
			data-x="3"
			data-y="120" 
			data-speed="500"
			data-start="6000"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-end="8000"
data-endspeed="500"
			data-endeasing="Linear.easeNone"
			style="z-index: 7;"><img src="/images/dummy.png" alt="" data-ww="167" data-hh="26" data-lazyload="http://vyborg.tv/images/top_slider/slider_1_6.png">
		</div>

		<!-- LAYER NR. 7 -->
		<div class="tp-caption lfb ltb"
			data-x="3"
			data-y="120" 
			data-speed="500"
			data-start="8000"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			data-endeasing="Linear.easeNone"
			style="z-index: 8;"><img src="/images/dummy.png" alt="" data-ww="233" data-hh="26" data-lazyload="http://vyborg.tv/images/top_slider/slider_1_7.png">
		</div>
	</li>
	<!-- SLIDE  -->
	<li data-transition="random" data-slotamount="7" data-masterspeed="300" data-link="/anonsy-televideniya/20235-news-16452.html"  >
		<!-- MAIN IMAGE -->
		<img src="http://vyborg.tv/media/com_uniterevolution2/assets/images/dummy.png"  alt="" data-lazyload="http://vyborg.tv/media/com_uniterevolution2/assets/images/transparent.png" data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->

		<!-- LAYER NR. 1 -->
		<div class="tp-caption randomrotate"
			data-x="276"
			data-y="11" 
			data-speed="500"
			data-start="0"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 2;"><img src="/images/dummy.png" alt="" data-ww="223" data-hh="126" data-lazyload="http://vyborg.tv/images/top_slider/slider_2_1.png">
		</div>

		<!-- LAYER NR. 2 -->
		<div class="tp-caption lfl"
			data-x="23"
			data-y="23" 
			data-speed="500"
			data-start="500"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 3;"><img src="/images/dummy.png" alt="" data-ww="208" data-hh="98" data-lazyload="http://vyborg.tv/images/top_slider/slider_2_2.png">
		</div>
	</li>
	<!-- SLIDE  -->
	<li data-transition="random" data-slotamount="7" data-masterspeed="300" data-link="https://www.facebook.com/vbg.tv"  data-target="_blank" >
		<!-- MAIN IMAGE -->
		<img src="http://vyborg.tv/media/com_uniterevolution2/assets/images/dummy.png"  alt="" data-lazyload="http://vyborg.tv/media/com_uniterevolution2/assets/images/transparent.png" data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->

		<!-- LAYER NR. 1 -->
		<div class="tp-caption tp-fade"
			data-x="55"
			data-y="0" 
			data-speed="500"
			data-start="0"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 2;"><img src="/images/dummy.png" alt="" data-ww="435" data-hh="156" data-lazyload="http://vyborg.tv/images/top_slider/slider_4_1.png">
		</div>

		<!-- LAYER NR. 2 -->
		<div class="tp-caption facebook lft tp-resizeme"
			data-x="246"
			data-y="88" 
			data-speed="300"
			data-start="500"
			data-easing="Power3.easeInOut"
			data-splitin="chars"
			data-splitout="none"
			data-elementdelay="0.05"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 3; max-width: auto; max-height: auto; white-space: nowrap;">Новости со всего мира!
		</div>

		<!-- LAYER NR. 3 -->
		<div class="tp-caption facebook tp-fade tp-resizeme"
			data-x="246"
			data-y="111" 
			data-speed="300"
			data-start="1500"
			data-easing="Power3.easeInOut"
			data-splitin="chars"
			data-splitout="none"
			data-elementdelay="0.05"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 4; max-width: auto; max-height: auto; white-space: nowrap;">www.facebook.com/vbg.tv
		</div>
	</li>
	<!-- SLIDE  -->
	<li data-transition="random" data-slotamount="7" data-masterspeed="300" data-link="https://twitter.com/vyborg_tv"  data-target="_blank" >
		<!-- MAIN IMAGE -->
		<img src="http://vyborg.tv/media/com_uniterevolution2/assets/images/dummy.png"  alt="" data-lazyload="http://vyborg.tv/media/com_uniterevolution2/assets/images/transparent.png" data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->

		<!-- LAYER NR. 1 -->
		<div class="tp-caption tp-fade"
			data-x="70"
			data-y="0" 
			data-speed="0"
			data-start="0"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 2;"><img src="/images/dummy.png" alt="" data-ww="406" data-hh="156" data-lazyload="http://vyborg.tv/images/top_slider/slider_5_1.png">
		</div>

		<!-- LAYER NR. 2 -->
		<div class="tp-caption lfl"
			data-x="126"
			data-y="17" 
			data-speed="500"
			data-start="500"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 3;"><img src="/images/dummy.png" alt="" data-ww="119" data-hh="115" data-lazyload="http://vyborg.tv/images/top_slider/slider_5_2.png">
		</div>

		<!-- LAYER NR. 3 -->
		<div class="tp-caption lft"
			data-x="274"
			data-y="19" 
			data-speed="500"
			data-start="800"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 4;"><img src="/images/dummy.png" alt="" data-ww="170" data-hh="50" data-lazyload="http://vyborg.tv/images/top_slider/slider_5_3.png">
		</div>

		<!-- LAYER NR. 4 -->
		<div class="tp-caption lfb"
			data-x="277"
			data-y="78" 
			data-speed="500"
			data-start="1100"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 5;"><img src="/images/dummy.png" alt="" data-ww="270" data-hh="58" data-lazyload="http://vyborg.tv/images/top_slider/slider_5_4.png">
		</div>
	</li>
	<!-- SLIDE  -->
	<li data-transition="random" data-slotamount="7" data-masterspeed="300" data-link="http://www.odnoklassniki.ru/vyborgtv"  data-target="_blank" >
		<!-- MAIN IMAGE -->
		<img src="http://vyborg.tv/media/com_uniterevolution2/assets/images/dummy.png"  alt="" data-lazyload="http://vyborg.tv/media/com_uniterevolution2/assets/images/transparent.png" data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->

		<!-- LAYER NR. 1 -->
		<div class="tp-caption tp-fade"
			data-x="-22"
			data-y="0" 
			data-speed="0"
			data-start="0"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 2;"><img src="/images/dummy.png" alt="" data-ww="574" data-hh="156" data-lazyload="http://vyborg.tv/images/top_slider/slider_6_1.png">
		</div>

		<!-- LAYER NR. 2 -->
		<div class="tp-caption randomrotate"
			data-x="52"
			data-y="13" 
			data-speed="500"
			data-start="500"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 3;"><img src="/images/dummy.png" alt="" data-ww="84" data-hh="115" data-lazyload="http://vyborg.tv/images/top_slider/slider_6_2.png">
		</div>

		<!-- LAYER NR. 3 -->
		<div class="tp-caption lft"
			data-x="138"
			data-y="30" 
			data-speed="500"
			data-start="800"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 4;"><img src="/images/dummy.png" alt="" data-ww="409" data-hh="62" data-lazyload="http://vyborg.tv/images/top_slider/slider_6_3.png">
		</div>

		<!-- LAYER NR. 4 -->
		<div class="tp-caption odnoklassniki skewfromrightshort tp-resizeme"
			data-x="172"
			data-y="98" 
			data-speed="300"
			data-start="1100"
			data-easing="Power3.easeInOut"
			data-splitin="chars"
			data-splitout="none"
			data-elementdelay="0.05"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 5; max-width: auto; max-height: auto; white-space: nowrap;">www.odnoklassniki.ru/vyborgtv
		</div>
	</li>
	<!-- SLIDE  -->
	<li data-transition="random" data-slotamount="7" data-masterspeed="300" data-link="/component/content/article/2-materialy-sajta/27581-tochka-vkhoda.html"  >
		<!-- MAIN IMAGE -->
		<img src="http://vyborg.tv/media/com_uniterevolution2/assets/images/dummy.png"  alt="" data-lazyload="http://vyborg.tv/media/com_uniterevolution2/assets/images/transparent.png" data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->

		<!-- LAYER NR. 1 -->
		<div class="tp-caption lfl"
			data-x="31"
			data-y="18" 
			data-speed="300"
			data-start="500"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 2;"><img src="/images/dummy.png" alt="" data-lazyload="http://vyborg.tv/images/top_slider/slider_7/1.png">
		</div>

		<!-- LAYER NR. 2 -->
		<div class="tp-caption lfl"
			data-x="48"
			data-y="62" 
			data-speed="300"
			data-start="800"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 3;"><img src="/images/dummy.png" alt="" data-lazyload="http://vyborg.tv/images/top_slider/slider_7/2.png">
		</div>

		<!-- LAYER NR. 3 -->
		<div class="tp-caption lfl"
			data-x="72"
			data-y="105" 
			data-speed="300"
			data-start="1100"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 4;"><img src="/images/dummy.png" alt="" data-lazyload="http://vyborg.tv/images/top_slider/slider_7/3.png">
		</div>

		<!-- LAYER NR. 4 -->
		<div class="tp-caption randomrotate"
			data-x="226"
			data-y="35" 
			data-speed="300"
			data-start="1400"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 5;"><img src="/images/dummy.png" alt="" data-lazyload="http://vyborg.tv/images/top_slider/slider_7/4.png">
		</div>

		<!-- LAYER NR. 5 -->
		<div class="tp-caption randomrotate"
			data-x="375"
			data-y="35" 
			data-speed="300"
			data-start="1700"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 6;"><img src="/images/dummy.png" alt="" data-lazyload="http://vyborg.tv/images/top_slider/slider_7/5.png">
		</div>
	</li>
</ul>
<div class="tp-bannertimer tp-bottom" style="display:none; visibility: hidden !important;"></div>	</div>
</div>			
			<script type="text/javascript">

				var tpj=jQuery;				
												
				var revapi1;
				
				tpj(document).ready(function() {
								
				if(tpj('#rev_slider_1_1').revolution == undefined)
					revslider_showDoubleJqueryError('#rev_slider_1_1');
				else
				   revapi1 = tpj('#rev_slider_1_1').show().revolution(
					{
						dottedOverlay:"none",
						delay:10000,
						startwidth:549,
						startheight:156,
						hideThumbs:200,
						
						thumbWidth:100,
						thumbHeight:50,
						thumbAmount:5,
						
						navigationType:"none",
						navigationArrows:"solo",
						navigationStyle:"round",
						
						touchenabled:"on",
						onHoverStop:"on",
						
						swipe_velocity: 0.7,
							swipe_min_touches: 1,
							swipe_max_touches: 1,
							drag_block_vertical: false,
						
						keyboardNavigation:"off",
						
						navigationHAlign:"center",
						navigationVAlign:"bottom",
						navigationHOffset:0,
						navigationVOffset:20,

						soloArrowLeftHalign:"left",
						soloArrowLeftValign:"center",
						soloArrowLeftHOffset:20,
						soloArrowLeftVOffset:0,

						soloArrowRightHalign:"right",
						soloArrowRightValign:"center",
						soloArrowRightHOffset:20,
						soloArrowRightVOffset:0,
								
						shadow:0,
						fullWidth:"on",
						fullScreen:"off",

						spinner:"spinner3",
						
						stopLoop:"off",
						stopAfterLoops:-1,
						stopAtSlide:-1,

						
						shuffle:"on",
						
						autoHeight:"off",						
						forceFullWidth:"off",						
												
												
						hideTimerBar:"on",						
						hideThumbsOnMobile:"off",
						hideNavDelayOnMobile:1500,						hideBulletsOnMobile:"off",
						hideArrowsOnMobile:"off",
						hideThumbsUnderResolution:0,
						
						hideSliderAtLimit:0,
						hideCaptionAtLimit:0,
						hideAllCaptionAtLilmit:0,
						startWithSlide:0,
						fullScreenOffsetContainer: "",
						isJoomla:true
					});
				
				});	//ready
				
			</script>
			
			<style type="text/css">
	#rev_slider_1_1_wrapper .tp-loader.spinner3 div { background-color: #ffffff !important; }
</style>
<!-- END REVOLUTION SLIDER -->	</div>
        
        

<!-- Start of Вход на сайт module!!! -->
<form action="/obshchestvo.html" method="post" id="login-form" >

	<div class="top_login">
				
		<div class="top_login_link">Авторизация / <a href="/component/users/?view=registration">Регистрация</a></div>
					
		<div class="top_login_user"><input type="text" size="18" class="inputbox" name="username" id="modlgn-username" placeholder="Логин"></div>
					
		<div class="top_login_pass"><input type="password" size="18" class="inputbox" name="password" id="modlgn-passwd" placeholder="Пароль"></div>
					
		<div class="top_login_enter"><input type="submit" value="Войти" class="button" name="Submit"><span>или</span>
		<script src="http://ulogin.ru/js/ulogin.js"></script><div id="uLogin" data-ulogin="display=buttons;fields=uid,network,first_name,last_name,email;
            redirect_uri=http://vyborg.tv/obshchestvo/36316-privivku-ot-grippa-v-vyborge-mozhno-sdelat-v-mobilnykh-protsedurnykh.html;">
		<img src="/modules/mod_ulogin/facebook.png" data-uloginbutton = "facebook"/>
		<img src="/modules/mod_ulogin/vkontakte.png" data-uloginbutton = "vkontakte"/>
		<img src="/modules/mod_ulogin/twitter.png" data-uloginbutton = "twitter"/>
		<img src="/modules/mod_ulogin/odnoklassniki.png" data-uloginbutton = "odnoklassniki"/>
	</div></div>
					
		<div class="top_login_reset"><a href="/component/users/?view=reset">Забыли пароль?</a></div>
				
	</div>
	
	<input type="hidden" name="option" value="com_users" />
	<input type="hidden" name="task" value="user.login" />
	<input type="hidden" name="return" value="aW5kZXgucGhwP2Zvcm1hdD1odG1sJm9wdGlvbj1jb21fY29udGVudCZ2aWV3PWFydGljbGUmY2F0aWQ9MTImaWQ9MzYzMTYmSXRlbWlkPTEyMw==" />
	
	<input type="hidden" name="f623c9460787b887b6c1d1c8f820ca8e" value="1" />	
</form>
<!-- End of Вход на сайт module!!! --> 
 

              
      </div>
      
      <div class="top_3">
      
        <a href="/" class="home_button"></a>
        <a href="/gorod-novosti-po-vyborgski.html" class="play_button"></a>
        
        
<ul class="menu">
<li class="item-120"><a href="/novosti-regiona.html" >Новости региона</a></li><li class="item-121"><a href="/politika.html" >Политика</a></li><li class="item-122"><a href="/ekonomika.html" >Экономика</a></li><li class="item-123 current active"><a href="/obshchestvo.html" >Общество</a></li><li class="item-124"><a href="/proisshestviya.html" >Происшествия</a></li><li class="item-125"><a href="/kultura.html" >Культура</a></li><li class="item-126"><a href="/novosti-sosedej.html" >Новости соседей</a></li><li class="item-127"><a href="/sport.html" >Спорт</a></li><li class="item-128"><a href="/anonsy-televideniya.html" >Анонсы телевидения</a></li><li class="item-129"><a href="/afisha.html" >Афиша</a></li></ul>

              
      </div>
      
      <img src="/templates/vyborg/images/top_right_line.png" class="top_right_line">
    
    </div>
  
  </div>
  
  <div class="bg_center">
  
    <div class="center_main">
    
            
      <div class="center_left">
      
        <div class="content">
        
          
<div id="system-message-container">
</div>
          
          		<div class="moduletable_banners px700">
					<div class="flexbannergroup_banners px700" >
	<div class="flexbanneritem_banners px700" >
		
<div class="advert_banners px700">
	<a href="/component/flexbanners/?task=click&amp;id=14" >
		<img src="http://vyborg.tv/images/banners/entrypoint3.jpg" alt="" title="" width="700" height="90"  />
		</a>
</div>
	</div>
</div>
		</div>
	
          
          <div class="item-page">

	<h2>
			<a href="/obshchestvo/36316-privivku-ot-grippa-v-vyborge-mozhno-sdelat-v-mobilnykh-protsedurnykh.html">
		Прививку от гриппа в Выборге можно сделать в мобильных &quot;процедурных&quot;</a>
		</h2>





	<dl class="article-info">
	<div class="create">
	18.09.2018 12:52	</div>
	</dl>



<p><a class="modal" href="/images/Img_news/Logo/privivka.jpg"><img src="/images/Img_news/Logo/privivka.jpg" width="333" height="250" alt="privivka" class="sp" style="margin: 5px; float: left;" /></a>Выборжцев привьют от гриппа вне медицинских учреждений. Мобильные прививочные бригады Выборгской межрайонной больницы начинают свою сезонную работу.</p>
<p>19 сентября, с 11 до 15 часов они будут дежурить на набережной ВЛКСМ у дома № 1.</p>
<p>20 сентября, в это же время, возле 2-го дома на ул. Шестакова.</p>
<p>21 сентября, мобильная бригада будет работать с 11 до 15:00 по адресу ул. Уральская, 38.</p>
<p>Прививки против гриппа делаются бесплатно. При себе необходимо иметь паспорт и медицинский полис.</p> <script type="text/javascript" src="//yastatic.net/share/share.js" charset="utf-8"></script>
<div class="yashare-auto-init" data-yashareL10n="ru" data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki,moimir" data-yashareTheme="counter"></div>
<div class="extranews_separator"></div><div class="extranews_box"><h3><strong>Более старые статьи:</strong></h3><div class="extranews_older"><ul class="older"><li><a href="/obshchestvo/36314-zhiltsov-doma-20-na-prospekte-lenina-zalivaet.html" title="► Жильцов дома №20 на проспекте Ленина заливает">► Жильцов дома №20 на проспекте Ленина заливает</a></li><li><a href="/obshchestvo/36313-prognoz-pogody-na-19-sentyabrya.html" title="Прогноз погоды на 19 сентября">Прогноз погоды на 19 сентября</a></li><li><a href="/obshchestvo/36310-vyborgskaya-gorodskaya-poliklinika-priglashaet-na-vaktsinatsiyu-protiv-grippa.html" title="► Выборгская городская поликлиника приглашает на вакцинацию против гриппа">► Выборгская городская поликлиника приглашает на вакцинацию против гриппа</a></li><li><a href="/obshchestvo/36303-vremennoe-ograzhdenie-na-naberezhnoj-40-letiya-vlksm-demontiruyut.html" title="Временное ограждение на набережной 40-летия ВЛКСМ демонтируют">Временное ограждение на набережной 40-летия ВЛКСМ демонтируют</a></li><li><a href="/obshchestvo/36301-vyborg-nuzhdaetsya-v-rabochikh-inzhenerakh-i-medikakh.html" title="► Выборг нуждается в рабочих, инженерах и медиках">► Выборг нуждается в рабочих, инженерах и медиках</a></li></ul></div></div><div class="extranews_box"><h3><strong>Самые популярные статьи:</strong></h3><div class="extranews_popular"><ul class="popular"><li><a href="/obshchestvo/22104-v-vyborge-zarabotal-vtoroj-multipleks.html" title="В Выборге заработал второй мультиплекс">В Выборге заработал второй мультиплекс</a></li><li><a href="/obshchestvo/24030-soboleznovaniya-rodnym-pogibshikh-v-aviakatastrofe-rejsa-sharm-el-shejkh-sankt-peterburg.html" title="Соболезнования родным погибших в авиакатастрофе рейса Шарм-эль-Шейх - Санкт-Петербург">Соболезнования родным погибших в авиакатастрофе рейса Шарм-эль-Шейх - Санкт-Петербург</a></li><li><a href="/obshchestvo/23140-net-schetchika-vody-plati-bolshe.html" title="Нет счетчика воды – плати больше! ">Нет счетчика воды – плати больше! </a></li><li><a href="/obshchestvo/24428-perekrestok-u-gdyni-oboruduyut-novymi-znakami-svetoforami-i-razmetkoj.html" title="Перекресток у «Гдыни» оборудуют новыми знаками, светофорами и разметкой">Перекресток у «Гдыни» оборудуют новыми знаками, светофорами и разметкой</a></li><li><a href="/obshchestvo/24195-dalnobojshchiki-iz-peterburga-v-znak-protesta-provedut-fleshmob-ulitka.html" title="Дальнобойщики из Петербурга в знак протеста проведут флешмоб «Улитка» ">Дальнобойщики из Петербурга в знак протеста проведут флешмоб «Улитка» </a></li></ul></div></div><div class="extranews_box"><h3><strong>Случайные материалы:</strong></h3><div class="extranews_random"><ul class="random"><li><a href="/obshchestvo/28937-den-pamyati-voinov-internatsionalistov-opros-na-ulitsakh-vyborga-video.html" title="День памяти воинов-интернационалистов: опрос на улицах Выборга (ВИДЕО)">День памяти воинов-интернационалистов: опрос на улицах Выборга (ВИДЕО)</a></li><li><a href="/obshchestvo/32363-video-v-vyborge-uvekovechili-pamyat-geroya-rossii-sergeya-spravtseva.html" title="ВИДЕО: в Выборге увековечили память Героя России Сергея Справцева">ВИДЕО: в Выборге увековечили память Героя России Сергея Справцева</a></li><li><a href="/obshchestvo/11647-news-15514.html" title="Велопробег Выборг - Иматра стартует 8 июня">Велопробег Выборг - Иматра стартует 8 июня</a></li><li><a href="/obshchestvo/34151-s-1-iyulya-vstupayut-v-silu-izmeneniya-v-pravila-organizovannoj-perevozki-detej.html" title="С 1 июля вступают в силу изменения в правила организованной перевозки детей">С 1 июля вступают в силу изменения в правила организованной перевозки детей</a></li><li><a href="/obshchestvo/8839-news-2774.html" title="Доцента Лесотехнической академии поймали с поличным при получении взятки">Доцента Лесотехнической академии поймали с поличным при получении взятки</a></li></ul></div></div>
	
<script type="text/javascript">
<!--
var jcomments=new JComments(36316, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<h4>Добавить комментарий</h4>
<a id="addcomments" href="/#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />
		<label for="comments-form-name">Имя (обязательное)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-email" type="text" name="email" value="" size="22" tabindex="2" />
		<label for="comments-form-email">E-Mail (обязательное)</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<input class="checkbox" id="comments-form-subscribe" type="checkbox" name="subscribe" value="1" tabindex="5" />
		<label for="comments-form-subscribe">Подписаться на уведомления о новых комментариях</label><br />
	</span>
</p>
<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/component/jcomments/captcha/58958.html" width="121" height="60" alt="Защитный код" /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">Обновить</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="/#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Отправить (Ctrl+Enter)">Отправить</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="/#" tabindex="8" onclick="return false;" title="Отменить">Отменить</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="36316" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.addCounter(1000, 'Осталось:', ' символов', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.ru" title="JComments" target="_blank">JComments</a></div>
</div>
<div class="clr" style="padding-top: 20px;"></div>

</div>

          
          		<div class="moduletable_banners">
					<object width="580" height="80" align="middle" id="banner56" codebase="http://fpdownload.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=7,0,0,0" classid="clsid:d27cdb6e-ae6d-11cf-96b8-444553540000">
<param value="sameDomain" name="allowScriptAccess">
<param value="/images/banners/56.swf" name="movie">
<param value="high" name="quality">
<param value="#ffffff" name="bgcolor">
<embed width="580" height="80" align="middle" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" allowscriptaccess="sameDomain" name="banner56" bgcolor="#ffffff" quality="high" src="/images/banners/56.swf">
</object>		</div>
	

          		<div class="moduletable_partner">
					

<div class="custom_partner"  >
	<p><a href="http://lenobl.ru/" target="_blank"><img src="/images/partner/lenoblast.jpg" alt="" /></a><a href="http://www.vbglenobl.ru/" target="_blank"><img src="/images/partner/vyborg_rayon.jpg" alt="" /></a><a href="http://gatchina-news.ru/" target="_blank"><img src="/images/partner/gatchina.jpg" alt="" /></a><a href="http://www.gazetavyborg.ru/" target="_blank"><img src="/images/partner/gazeta_vyborg.jpg" alt="" /></a></p></div>
		</div>
	
                      
        </div>
      
      </div>
      
      <div class="center_right">
      
        		<div class="moduletable lent-news">
					<h3>Лента новостей</h3>
					 

 

<!-- Start of Лента новостей module!!! -->
<img src='/modules/mod_newscalendar/css/vcalendar.png'  align="left"  onclick="vcalendar()"><span id="vdate"></span>
<div class="newscalendar" id="newscalendar105">

	<div class="nc-items" id="disp">
	<table class="nc-header" cellspacing="0">
    	<thead>
            <tr>
                <td width="20"><a href="javascript:void(0)" onClick="updateNewsCalendar(9,2017,105)" class="back-yr"></a></td>
                <td width="20"><a href="javascript:void(0)" onClick="updateNewsCalendar(8,2018,105)" class="back-mth"></a></td>
                <td align="center"><div id="monthyear_105"><span class="monthname">Сентября</span> <span class="yearname">2018</span></div></td>
                <td width="20" align="right"><a href="javascript:void(0)" onClick="updateNewsCalendar(10,2018,105)" class="fwd-mth"></a></td>
                <td width="20" align="right"><a href="javascript:void(0)" onClick="updateNewsCalendar(9,2019,105)" class="fwd-yr"></a></td>
            </tr>
        </thead>
    </table>
    <table class="nc-body" cellspacing="0">
    	<thead>
            <tr> 
                <td class="dayname dayweek1" align="center">Пн</td>		
                <td class="dayname dayweek2" align="center">Вт</td>		
                <td class="dayname dayweek3" align="center">Ср</td>		
                <td class="dayname dayweek4" align="center">Чт</td>		
                <td class="dayname dayweek5" align="center">Пт</td>		
                <td class="dayname dayweek6" align="center">Сб</td>		
                <td class="dayname dayweek7" align="center">Вс</td>		
            </tr>
        </thead>
        <tbody>
		<tr class="week1">
				<td><span class="nc-day outofmonth">27</span></td>
                    <td><span class="nc-day outofmonth">28</span></td>
                    <td><span class="nc-day outofmonth">29</span></td>
                    <td><span class="nc-day outofmonth">30</span></td>
                    <td><span class="nc-day outofmonth">31</span></td>
                    <td><span class="nc-day weekday6 relday6">1</span></td>
                    <td><span class="nc-day weekday7 relday7">2</span></td>
                                    </tr>
		<tr class="week2">
				<td><span class="nc-day weekday1 relday1 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>17:56  <a href=\"/obshchestvo/36153-torzhestvennye-linejki-proshli-v-rossijskikh-shkolakh-1-sentyabrya.html\">► Торжественные линейки прошли в российских школах 1 сентября</a></p><p>17:27  <a href=\"/obshchestvo/36152-030918.html\">Прогноз погоды на 4 сентября</a></p><p>16:52  <a href=\"/obshchestvo/36151-vyborgskim-shkolnikam-pomogut-najti-zanyatie-po-dushe.html\">► Выборгским школьникам помогут найти занятие по душе </a></p><p>16:41  <a href=\"/obshchestvo/36150-shkola-pos-roshchino-vstretila-uchenikov-obnovljonnoj.html\">► Школа пос. Рощино встретила учеников обновлённой</a></p><p>15:40  <a href=\"/proisshestviya/36149-ulybnites-vas-snimaet-kamera-naruzhnogo-videonablyudeniya.html\">Зря улыбаетесь - вас снимает камера наружного видеонаблюдения!</a></p></li><li><p>14:46  <a href=\"/obshchestvo/36148-yunye-uchastniki-dorozhnogo-dvizheniya-pod-osobym-kontrolem.html\">► Юные участники дорожного движения – под особым контролем</a></p><p>11:59  <a href=\"/ekonomika/36147-khleb-podorozhaet-no-ne-silno-poobeshchali-v-minselkhoze.html\">Хлеб подорожает, но не сильно - пообещали в Минсельхозе</a></p><p>11:28  <a href=\"/proisshestviya/36146-sud-obyazhet-ptitsefabriku-udarnik-kachestvenno-ochishchat-stochnye-vody.html\">Суд обяжет птицефабрику "Ударник" качественно очищать сточные воды </a></p><p>11:09  <a href=\"/novosti-regiona/36145-mnogoprofilnyj-resursnyj-tsentr-dlya-invalidov-otkryvaetsya-vo-vsevolozhske.html\">Многопрофильный ресурсный центр для инвалидов открывается во Всеволожске</a></p><p>11:03  <a href=\"/ekonomika/36144-v-mfts-dlya-biznesa-prokonsultiruyut-predprinimatelej.html\">В МФЦ для бизнеса проконсультируют предпринимателей</a></p></li><li><p>10:55  <a href=\"/novosti-regiona/36143-lenoblast-pomnit-o-detyakh-beslana.html\">Ленобласть помнит о детях Беслана</a></p><p>10:17  <a href=\"/novosti-regiona/36142-vo-vsevolozhske-otkrylas-pravoslavnaya-gimnaziya.html\">Во Всеволожске открылась Православная гимназия</a></p></ul>",3,"Сентября",2018)'>3</span></td>
                    <td><span class="nc-day weekday2 relday2 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>17:28  <a href=\"/obshchestvo/36164-70-let-nazad-poselok-sovetskij-obrjol-sovremennoe-nazvanie.html\">► 70 лет назад поселок Советский обрёл современное название</a></p><p>17:14  <a href=\"/sport/36163-proekt-molodye-parusa-baltiki-razrabotali-yakhtsmeny-vsz.html\">► Проект "Молодые паруса Балтики" разработали яхтсмены ВСЗ</a></p><p>16:28  <a href=\"/obshchestvo/36162-kompaniya-natali-turs-prekratila-rabotu.html\">Компания "Натали Турс" прекратила работу</a></p><p>15:31  <a href=\"/obshchestvo/36161-poiskoviki-prosyat-otozvatsya-vyborzhanku-annu-kuchinu.html\">Поисковики просят отозваться выборжанку Анну Кучину</a></p><p>14:34  <a href=\"/obshchestvo/36160-04-09-18.html\">Прогноз погоды на 5 сентября</a></p></li><li><p>11:41  <a href=\"/obshchestvo/36159-kak-ne-zabluditsya-v-lesu-sovety-spasatelej.html\">Как не заблудиться в лесу: советы спасателей</a></p><p>10:51  <a href=\"/proisshestviya/36158-v-bugrakh-shkolnitsa-pogibla-vypav-iz-okna.html\">В Буграх школьница погибла, выпав из окна</a></p><p>10:40  <a href=\"/novosti-regiona/36157-100-s-lishnim-tysyach-ekzemplyarov-baltijskogo-siga-vypustili-v-finskij-zaliv.html\">100 с лишним тысяч экземпляров балтийского сига выпустили в Финский залив</a></p><p>10:31  <a href=\"/proisshestviya/36156-bolee-21-tysyachi-prosrochennykh-yaits-vernuli-v-belorussiyu.html\">Более 21 тысячи просроченных яиц вернули в Белоруссию</a></p><p>10:21  <a href=\"/obshchestvo/36155-sotspaket-ili-dengi.html\">► Соцпакет или деньги?</a></p></li></ul>",4,"Сентября",2018)'>4</span></td>
                    <td><span class="nc-day weekday3 relday3 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>17:58  <a href=\"/obshchestvo/36180-vybor-upravlyayushchej-organizatsii-sem-raz-otmer.html\">Выбор Управляющей организации: семь раз отмерь</a></p><p>16:15  <a href=\"/obshchestvo/36179-v-vyborge-narashchivayut-tempy-obnovleniya-liftovogo-oborudovaniya.html\">► В Выборге наращивают темпы обновления лифтового оборудования</a></p><p>15:52  <a href=\"/novosti-sosedej/36178-v-finlyandii-nachinaetsya-priem-zayavok-v-vuzy.html\">В Финляндии начинается прием заявок в вузы</a></p><p>15:44  <a href=\"/kultura/36177-novaya-nakhodka-v-vyborgskom-zamke.html\">Новая находка в Выборгском замке</a></p><p>15:33  <a href=\"/kultura/36176-severo-zapadnaya-prigorodnaya-passazhirskaya-kompaniya-ob-yavila-konkurs-detskogo-risunka.html\">Северо-Западная пригородная пассажирская компания объявила конкурс детского рисунка</a></p></li><li><p>12:47  <a href=\"/obshchestvo/36175-weather-06-09-2018.html\">Прогноз погоды на 6 сентября</a></p><p>11:20  <a href=\"/proisshestviya/36174-na-pamyatnik-vyajnemjojnenu-v-parke-monrepo-vandaly-pokushayutsya-uzhe-bolee-polutora-vekov.html\">На памятник Вяйнемёйнену в парке Монрепо вандалы покушаются уже более полутора веков</a></p><p>11:05  <a href=\"/proisshestviya/36173-v-volosovo-so-shkolnogo-stadiona-unesli-futbolnye-vorota.html\">В Волосово со школьного стадиона унесли футбольные ворота</a></p><p>10:57  <a href=\"/novosti-regiona/36172-59-molodykh-spetsialistov-na-sele-poluchili-pomoshch-dlya-resheniya-kvartirnogo-voprosa.html\">59 молодых специалистов на селе получили помощь для решения квартирного вопроса</a></p><p>10:37  <a href=\"/sport/36171-vyborzhanka-snova-na-vysote.html\">► «Выборжанка» снова на высоте</a></p></li><li><p>10:27  <a href=\"/obshchestvo/36170-aktsiya-my-protiv-terrora-proshla-v-vyborge.html\">► Акция "Мы против террора" прошла в Выборге</a></p><p>10:19  <a href=\"/proisshestviya/36169-materialy-o-vandalizme-v-vyborge-peredany-v-politsiyu.html\">Материалы о вандализме в Выборге переданы в полицию</a></p><p>10:08  <a href=\"/obshchestvo/36168-v-anglijskoj-shkole-elit-klass-vruchali-kembridzhskie-sertifikaty.html\">► В английской школе "Элит Класс" вручали Кембриджские сертификаты</a></p><p>10:03  <a href=\"/obshchestvo/36167-remont-zdaniya-gimnazii-11-ne-pomeshaet-uchebnomu-protsessu.html\">► Ремонт здания гимназии № 11 не помешает учебному процессу</a></p><p>09:57  <a href=\"/obshchestvo/36166-kompaniyu-miro-grupp-otstranili-ot-raboty-na-leningradskom-prospekte-31.html\">► Компанию "Миро Групп" отстранили от работы на Ленинградском проспекте, 31</a></p></li></ul>",5,"Сентября",2018)'>5</span></td>
                    <td><span class="nc-day weekday4 relday4 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>17:24  <a href=\"/novosti-regiona/36198-weekend-lo-080918.html\">Выходные в Ленинградской области</a></p><p>17:17  <a href=\"/novosti-regiona/36197-v-yukkakh-postroyat-supersovremennyj-meditsinskij-tsentr.html\">В Юкках построят суперсовременный медицинский центр</a></p><p>17:14  <a href=\"/kultura/36196-tajnyj-dom-nashli-arkheologi-na-zamkovom-ostrove.html\">► Тайный дом нашли археологи на Замковом острове</a></p><p>17:03  <a href=\"/proisshestviya/36195-v-vyborge-prodolzhayut-orudovat-moshenniki.html\">► В Выборге продолжают орудовать мошенники</a></p><p>16:57  <a href=\"/ekonomika/36194-v-2019-godu-pensii-po-starosti-proindeksiruyut-na-7-protsentov.html\">В 2019 году пенсии по старости проиндексируют на 7 процентов</a></p></li><li><p>15:33  <a href=\"/kultura/36193-raskras-pamyatnik-arkhitektury.html\">► Раскрась памятник архитектуры!</a></p><p>13:51  <a href=\"/obshchestvo/36192-weather-07-09-18.html\">Прогноз погоды на 7 сентября</a></p><p>12:09  <a href=\"/politika/36191-tajvan-otkryl-bezvizovyj-v-ezd-dlya-grazhdan-rossii.html\">Тайвань открыл безвизовый въезд для граждан России</a></p><p>11:48  <a href=\"/obshchestvo/36190-szppk-priglashaet-v-puteshestvie-v-vyborg-8-i-9-sentyabrya.html\">СЗППК приглашает в путешествие в Выборг 8 и 9 сентября</a></p><p>11:29  <a href=\"/proisshestviya/36189-v-kingiseppe-obnaruzheno-435-kilogrammov-syra-zapreshchennogo-k-vvozu-v-stranu.html\">В Кингисеппе обнаружено 435 килограммов сыра, запрещенного к ввозу в страну</a></p></li><li><p>11:24  <a href=\"/obshchestvo/36188-sportzaly-otremontiruyut-v-dvukh-selskikh-shkolakh.html\">► Спортзалы отремонтируют в двух сельских школах</a></p><p>11:21  <a href=\"/proisshestviya/36187-delo-o-pokushenii-na-ubijstvo-kommentiruet-sledovatel.html\">► Дело о покушении на убийство комментирует следователь</a></p><p>11:16  <a href=\"/kultura/36186-teatralnyj-klub-zhiraf-otkroetsya-v-biblioteke-aalto.html\">► Театральный клуб "Жираф" откроется в библиотеке Аалто</a></p><p>11:12  <a href=\"/kultura/36185-vystavka-tvorcheskikh-rabot-zhitelej-i-gostej-sovetskogo-rabotaet-v-tsentre-dvizhenie.html\">► Выставка творческих работ жителей и гостей Советского работает в центре "Движение"</a></p><p>11:04  <a href=\"/obshchestvo/36184-media-gruppa-nash-gorod-pobedila-v-konkurse-na-osveshchenie-vyborov-2018.html\">"Медиа Группа "Наш Город" победила в конкурсе на освещение выборов-2018</a></p></li><li><p>10:58  <a href=\"/novosti-sosedej/36183-v-yugo-vostochnoj-finlyandii-nadeyutsya-na-vozvrashchenie-rossijskikh-shoping-turistov.html\">В Юго-Восточной Финляндии надеются на возвращение российских шопинг-туристов</a></p><p>10:51  <a href=\"/novosti-regiona/36182-perinatalnyj-tsentr-v-gatchine-gotovitsya-k-otkrytiyu.html\">Перинатальный центр в Гатчине готовится к открытию</a></p></ul>",6,"Сентября",2018)'>6</span></td>
                    <td><span class="nc-day weekday5 relday5 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>18:16  <a href=\"/anonsy-televideniya/36219-comedy-club-nastupaet-s-7-sentyabrya-po-pyatnitsam-v-21-00-na-tnt.html\">Comedy Club наступает… с 7 сентября по пятницам в 21:00 на ТНТ!</a></p><p>18:11  <a href=\"/proisshestviya/36218-kak-moskovskie-bombily-ne-dali-inostrantsam-narushit-granitsu.html\">Как московские "бомбилы" не дали иностранцам нарушить границу</a></p><p>17:30  <a href=\"/obshchestvo/36217-zozh-chto-ob-etom-dumayut-vyborzhtsy.html\">► ЗОЖ: что об этом думают выборжцы</a></p><p>15:48  <a href=\"/novosti-regiona/36216-popravki-v-oblastnoj-sotsialnyj-kodeks-rassmotryat-deputaty-zakonodatelnogo-sobraniya.html\">Поправки в областной социальный кодекс рассмотрят депутаты Законодательного собрания</a></p><p>15:45  <a href=\"/afisha/36215-kraevedcheskaya-vstrecha-pamyati-mikhaila-kostolomova-projdet-v-gorodskoj-biblioteke.html\">Краеведческая встреча памяти Михаила Костоломова пройдет в городской библиотеке</a></p></li><li><p>15:28  <a href=\"/proisshestviya/36214-vyborgskaya-prokuratura-na-zashchite-lesa.html\">► Выборгская прокуратура - на защите леса</a></p><p>15:23  <a href=\"/obshchestvo/36213-torgovo-razvlekatelnyj-kompleks-na-ul-batarejnoj-v-vyborge-vozobnovil-svoyu-rabotu.html\">► Торгово-развлекательный комплекс на ул. Батарейной в Выборге возобновил свою работу</a></p><p>15:09  <a href=\"/kultura/36212-spasa-preobrazhenskij-sobor-priglashaet-v-voskresnuyu-shkolu.html\">► Спасо-Преображенский собор приглашает в воскресную школу</a></p><p>14:58  <a href=\"/proisshestviya/36211-v-vyborge-budut-sudit-podrostka.html\">► В Выборге будут судить подростка</a></p><p>13:33  <a href=\"/obshchestvo/36210-07-09-18.html\">Прогноз погоды на выходные дни </a></p></li><li><p>12:51  <a href=\"/sport/36209-studencheskie-gonki-prokhodyat-segodnya-v-karting-tsentre-vyborga.html\">Студенческие гонки проходят сегодня в картинг-центре Выборга</a></p><p>12:14  <a href=\"/ekonomika/36208-v-rossii-khotyat-otmenit-goskontrol-za-serebryanymi-ukrasheniyami.html\">В России хотят отменить госконтроль за серебряными украшениями</a></p><p>11:32  <a href=\"/proisshestviya/36207-grazhdanka-uzbekistana-zaplatit-krupnyj-shtraf-za-popytku-dat-vzyatku-vyborgskomu-politsejskomu.html\">Гражданка Узбекистана заплатит крупный штраф за попытку дать взятку выборгскому полицейскому</a></p><p>11:31  <a href=\"/ekonomika/36206-kak-razvivaetsya-sfera-turizma-tsifry-i-fakty.html\">► Как развивается сфера туризма: цифры и факты</a></p><p>11:28  <a href=\"/ekonomika/36205-malyj-i-srednij-biznes-v-rajone-razvivaetsya-blagodarya-gospodderzhke.html\">► Малый и средний бизнес в районе развивается благодаря господдержке</a></p></li><li><p>11:23  <a href=\"/obshchestvo/36204-gryadushchij-otopitelnyj-sezon-obsuzhdali-na-soveshchanii-v-administratsii.html\">► Грядущий отопительный сезон обсуждали на совещании в администрации</a></p><p>11:13  <a href=\"/obshchestvo/36203-pozharnye-proveli-uroki-obzh-v-vyborgskikh-shkolakh.html\">Пожарные провели уроки ОБЖ в выборгских школах</a></p><p>10:41  <a href=\"/novosti-sosedej/36202-v-khelsinki-okhotniki-za-tsvetmetom-ukrali-bronzovyj-element-pamyatnika-vtoromu-prezidentu-strany.html\">В Хельсинки охотники за "цветметом" украли бронзовый элемент памятника второму президенту страны</a></p><p>10:27  <a href=\"/novosti-regiona/36201-v-peterburge-podorozhaet-evakuatsiya-nepravilno-priparkovannykh-mashin.html\">В Петербурге подорожает эвакуация неправильно припаркованных машин</a></p><p>10:24  <a href=\"/novosti-regiona/36200-lenoblast-zatevaet-sovmestnye-proekty-s-norvezhskimi-partnerami.html\">Ленобласть затевает совместные проекты с норвежскими партнерами</a></p></li></ul>",7,"Сентября",2018)'>7</span></td>
                    <td><span class="nc-day weekday6 relday6">8</span></td>
                    <td><span class="nc-day weekday7 relday7">9</span></td>
                                    </tr>
		<tr class="week3">
				<td><span class="nc-day weekday1 relday1 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>17:07  <a href=\"/obshchestvo/36231-vyborgskie-shkolniki-prinyali-uchastie-v-tursljote-yunyj-patriot.html\">► Выборгские школьники приняли участие в турслёте "Юный патриот"</a></p><p>16:54  <a href=\"/obshchestvo/36230-vyborzhtsy-proveli-subbotnik-na-sorvalskom-kladbishche.html\">► Выборжцы провели субботник на Сорвальском кладбище</a></p><p>14:58  <a href=\"/sport/36229-nedelyu-zdorovya-v-vyborge-posvyatili-sportu.html\">"Неделю здоровья" в Выборге посвятили спорту</a></p><p>14:33  <a href=\"/kultura/36228-dlya-predstavitelej-smi-ustroili-press-tur-v-oblastnoj-arkhiv.html\">► Для представителей СМИ устроили пресс-тур в областной архив</a></p><p>14:08  <a href=\"/obshchestvo/36227-weather-11-09-18.html\">Прогноз погоды на 11 сентября</a></p></li><li><p>14:06  <a href=\"/proisshestviya/36226-vinovnyj-v-ubijstve-otpravitsya-v-koloniyu-na-vosem-s-polovinoj-let.html\">Виновный в убийстве отправится в колонию на восемь с половиной лет</a></p><p>12:56  <a href=\"/ekonomika/36225-lenoblast-peredala-federalam-severnoe-polukoltso-s-pritselom-na-budushchee.html\">Ленобласть передала федералам "Северное полукольцо" с прицелом на будущее</a></p><p>12:50  <a href=\"/kultura/36224-vyborgskij-zamok-priglashaet-na-vstrechu-s-predstavitelem-roda-puginykh.html\">Выборгский замок приглашает на встречу с представителем рода Пугиных</a></p><p>11:52  <a href=\"/obshchestvo/36223-na-doroge-k-brusnichnomu-navedut-poryadok.html\">На дороге к Брусничному наведут порядок</a></p><p>11:31  <a href=\"/obshchestvo/36222-v-rossii-mogut-poyavitsya-spetsialnye-sudy-dlya-rassmotreniya-del-v-sfere-sotsialnykh-setej.html\">В России могут появиться специальные суды для рассмотрения дел в сфере социальных сетей</a></p></li><li><p>11:05  <a href=\"/sport/36221-vyborg-primet-uchastnikov-festivalya-velo-47.html\">Выборг примет участников фестиваля «Velo-47»</a></p></ul>",10,"Сентября",2018)'>10</span></td>
                    <td><span class="nc-day weekday2 relday2 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>14:21  <a href=\"/ekonomika/36243-effektivnoe-upravlenie-zalog-blagopoluchiya.html\">► Эффективное управление - залог благополучия</a></p><p>13:45  <a href=\"/obshchestvo/36242-weather-12-09-18.html\">Прогноз погоды на 12 сентября</a></p><p>13:34  <a href=\"/obshchestvo/36241-o-faktakh-nesoblyudeniya-zakonodatelstva-v-oblasti-strakhovaniya-mozhno-soobshchit-na-goryachuyu-liniyu.html\">О фактах несоблюдения законодательства в области страхования можно сообщить на "горячую" линию</a></p><p>13:24  <a href=\"/ekonomika/36240-upravlyayushchuyu-kompaniyu-po-zhkkh-reorganizuyut-polnomochiya-po-obsluzhivaniyu-domov-peredayut-vyborgteploenergo.html\">«Управляющую компанию по ЖКХ» реорганизуют, полномочия по обслуживанию домов передают «Выборгтеплоэнерго»</a></p><p>13:21  <a href=\"/obshchestvo/36239-vyborzhtsev-priglashayut-na-yarmarku-vakansij.html\">Выборжцев приглашают на ярмарку вакансий</a></p></li><li><p>13:18  <a href=\"/novosti-regiona/36238-15-sentyabrya-v-priozerske-projdjot-etnokulturnyj-festival.html\">15 сентября в Приозерске пройдёт этнокультурный фестиваль</a></p><p>13:09  <a href=\"/obshchestvo/36237-media-gruppa-nash-gorod-pobedila-v-konkurse-na-luchshee-informatsionnoe-osveshchenie-deyatelnosti-federalnoj-sluzhby-sudebnykh-pristavov-v-smi.html\">Медиа Группа "Наш Город" победила в конкурсе на лучшее информационное освещение деятельности Федеральной службы судебных приставов в СМИ</a></p><p>13:04  <a href=\"/kultura/36236-sotrudniki-biblioteki-a-aalto-pozdravili-vyborzhtsa-s-60-letnim-chitatelskim-stazhem.html\">Сотрудники библиотеки А. Аалто поздравили выборжца с 60-летним читательским "стажем"</a></p><p>13:01  <a href=\"/kultura/36235-ekho-vyborga-pronesjotsya-po-novokuznetskoj.html\">"Эхо Выборга" пронесётся по Новокузнецкой</a></p><p>12:59  <a href=\"/proisshestviya/36234-v-vyborgskom-rajone-spasateli-vyveli-iz-lesa-semyu-s-pyatiletnim-rebjonkom.html\">В Выборгском районе спасатели вывели из леса семью с пятилетним ребёнком</a></p></li><li><p>12:58  <a href=\"/proisshestviya/36233-voditel-benzovoza-pogib-na-mostu-cherez-vuoksu-chast-topliva-popala-v-reku.html\">Водитель бензовоза погиб на мосту через Вуоксу. Часть топлива попала в реку</a></p></ul>",11,"Сентября",2018)'>11</span></td>
                    <td><span class="nc-day weekday3 relday3 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>16:59  <a href=\"/kultura/36256-kvartal-solberga-sdelayut-bezopasnym.html\">► Квартал Солберга сделают безопасным</a></p><p>16:51  <a href=\"/obshchestvo/36255-vo-dvortse-tvorchestva-proshjol-den-otkrytykh-dverej.html\">► Во Дворце творчества прошёл День открытых дверей</a></p><p>14:08  <a href=\"/ekonomika/36254-v-vyborgskom-rajone-otkrylas-novaya-molochnaya-ferma.html\">В Выборгском районе открылась новая молочная ферма</a></p><p>14:07  <a href=\"/novosti-sosedej/36253-kholodilniki-s-pomoshchyu-kotorykh-gorozhane-mogut-obmenyatsya-edoj-poyavilis-v-trjokh-gorodakh-finlyandii.html\">Холодильники, с помощью которых горожане могут обменяться едой, появились в трёх городах Финляндии</a></p><p>14:03  <a href=\"/obshchestvo/36252-v-leningradskoj-oblasti-sokhranyaetsya-vetrenaya-pogoda.html\">В Ленинградской области сохраняется ветреная погода</a></p></li><li><p>13:00  <a href=\"/sport/36251-v-vyborge-proshjol-4-j-otkrytyj-chempionat-rossii-po-sup-sjorfingu.html\">► В Выборге прошёл 4-й Открытый чемпионат России по SUP-сёрфингу</a></p><p>12:52  <a href=\"/sport/36250-bolee-400-chelovek-uchastvovali-v-sportivnom-festivale-zdorove-eto-zdorovo-v-vyborge.html\">► Более 400 человек участвовали в спортивном фестивале «Здоровье – это здорово!» в Выборге</a></p><p>12:47  <a href=\"/sport/36249-futbolnyj-klub-favorit-chempion-pervenstva-leningradskoj-oblasti-sredi-komand-veteranov.html\">► Футбольный клуб "Фаворит" - чемпион Первенства Ленинградской области среди команд ветеранов</a></p><p>12:37  <a href=\"/obshchestvo/36248-v-detskikh-sadakh-vyborga-popolnenie.html\">► В детских садах Выборга - пополнение</a></p><p>12:18  <a href=\"/proisshestviya/36247-sosnovskie-pozharnye-spasali-uzhin.html\">Сосновские пожарные спасали ужин</a></p></li><li><p>12:02  <a href=\"/obshchestvo/36246-weather-13-09-2018.html\">Прогноз погоды на 13 сентября</a></p><p>10:20  <a href=\"/obshchestvo/36245-spetsialisty-proverili-vodu-iz-vyborgskikh-rodnikov.html\">► Специалисты проверили воду из выборгских родников</a></p></ul>",12,"Сентября",2018)'>12</span></td>
                    <td><span class="nc-day weekday4 relday4 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>16:30  <a href=\"/obshchestvo/36271-ustanovlen-novyj-poryadok-vydachi-znaka-invalid.html\">► Установлен новый порядок выдачи знака "Инвалид"</a></p><p>13:57  <a href=\"/obshchestvo/36270-v-vyborgskom-rajone-startovala-privivochnaya-kampaniya.html\">В Выборгском районе стартовала прививочная кампания</a></p><p>13:55  <a href=\"/ekonomika/36269-dva-uchastka-dorogi-vyborg-svetogorsk-otkroyut-posle-remonta-v-2019-godu.html\">Два участка дороги "Выборг - Светогорск" откроют после ремонта в 2019 году</a></p><p>13:52  <a href=\"/politika/36268-gosduma-podderzhala-zakonoproekt-prezidenta-o-zashchite-grazhdan-predpensionnogo-vozrasta.html\">Госдума поддержала законопроект Президента о защите граждан предпенсионного возраста</a></p><p>13:46  <a href=\"/proisshestviya/36267-voditel-khendaj-solyaris-segodnya-pogib-v-dtp-na-svetogorskoj-trasse.html\">Водитель "Хендай Солярис" сегодня погиб в ДТП на светогорской трассе</a></p></li><li><p>12:35  <a href=\"/obshchestvo/36266-weather-14-09-2018.html\">Прогноз погоды на 14 сентября</a></p><p>12:12  <a href=\"/proisshestviya/36265-v-peterburge-grazhdanka-uzbekistana-popytalas-prodat-svoego-rebenka-po-tsene-poderzhannogo-avtomobilya.html\">В Петербурге гражданка Узбекистана попыталась продать своего ребенка по цене подержанного автомобиля</a></p><p>12:09  <a href=\"/obshchestvo/36264-spetsialisty-napominayut-o-pravilakh-kotorye-dolzhen-soblyudat-kazhdyj-okhotnik.html\">► Специалисты напоминают о правилах, которые должен соблюдать каждый охотник</a></p><p>11:48  <a href=\"/proisshestviya/36263-raboty-po-likvidatsii-posledstvij-avarii-na-mostu-cherez-vuoksu-prodolzhayutsya.html\">Работы по ликвидации последствий аварии на мосту через Вуоксу продолжаются</a></p><p>11:38  <a href=\"/sport/36262-15-sentyabrya-v-akvatorii-finskogo-zaliva-v-vyborge-sostoitsya-krasochnoe-dejstvo.html\">15 сентября в акватории Финского залива в Выборге состоится красочное действо</a></p></li><li><p>11:30  <a href=\"/proisshestviya/36261-luchshikh-dobrovoltsev-leningradskoj-oblasti-pooshchryat-materialno.html\">Лучших добровольцев Ленинградской области поощрят материально</a></p><p>11:09  <a href=\"/sport/36260-velo-47-2018.html\">Выборг примет участников велофестиваля «Velo-47»</a></p><p>11:01  <a href=\"/ekonomika/36259-v-dome-15-po-ulitse-kujbysheva-ustanovyat-eshchjo-2-sovremennykh-lifta.html\">► В доме №15 по улице Куйбышева установят ещё 2 современных лифта</a></p><p>10:57  <a href=\"/kultura/36258-vyborzhets-vladimir-merkurev-uveren-v-sushchestvovanii-podzemnogo-khoda-ot-zamka-k-staromu-gorodu.html\">► Выборжец Владимир Меркурьев уверен в существовании подземного хода от Замка к старому городу</a></p></ul>",13,"Сентября",2018)'>13</span></td>
                    <td><span class="nc-day weekday5 relday5 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>15:19  <a href=\"/ekonomika/36289-v-otdele-turizma-vyborgskoj-administratsii-podveli-itogi-polugodiya.html\">► В отделе туризма выборгской администрации подвели итоги полугодия</a></p><p>15:16  <a href=\"/obshchestvo/36288-luchshikh-dobrovoltsev-leningradskoj-oblasti-pooshchryat-materialno.html\">► Лучших добровольцев Ленинградской области поощрят материально</a></p><p>15:11  <a href=\"/obshchestvo/36287-v-leningradskoj-oblasti-ob-yavili-konkurs-kalejdoskop-puteshestvij.html\">► В Ленинградской области объявили конкурс «Калейдоскоп путешествий»</a></p><p>15:04  <a href=\"/politika/36286-gubernator-17-sentyabrya-provedjot-pryamuyu-telefonnuyu-liniyayu-zhitelyami-regiona.html\">Губернатор 17 сентября проведёт прямую телефонную линию с жителями региона</a></p><p>14:40  <a href=\"/kultura/36285-v-biblioteke-aalto-poselilis-zheleznye-chelovechki-aleksandra-kondrakhina.html\">► В библиотеке Аалто поселились железные человечки Александра Кондрахина</a></p></li><li><p>14:27  <a href=\"/ekonomika/36284-v-vyborgskom-rajone-poyavilas-novaya-molochnaya-ferma.html\">► В Выборгском районе появилась новая молочная ферма</a></p><p>14:17  <a href=\"/kultura/36283-velikij-novgorod-priglashaet-na-zvonarskoe-veche.html\">Великий Новгород приглашает на «Звонарское вече»</a></p><p>14:10  <a href=\"/obshchestvo/36282-zhitelyam-leningradskoj-oblasti-prostyat-dolgi-za-elektrichestvo.html\">Жителям Ленинградской области простят долги за электричество</a></p><p>13:02  <a href=\"/sport/36281-vyborgskij-favorit-i-kingiseppskij-fosforit-vyjdut-na-pole-16-sentyabrya.html\">Выборгский «Фаворит» и кингисеппский «Фосфорит» выйдут на поле 16 сентября</a></p><p>13:00  <a href=\"/obshchestvo/36280-aleksandr-drozdenko-pozdravil-luchshikh-rabotnikov-lesnogo-kompleksa-s-professionalnym-prazdnikom.html\">Александр Дрозденко поздравил лучших работников лесного комплекса с профессиональным праздником</a></p></li><li><p>12:57  <a href=\"/obshchestvo/36279-grazhdan-imeyushchikh-pravo-na-besplatnuyu-yuridicheskuyu-pomoshch-stalo-bolshe.html\">► Граждан, имеющих право на бесплатную юридическую помощь, стало больше</a></p><p>12:47  <a href=\"/obshchestvo/36278-prognoz-pogody-na-vykhodnye-dni-15-i-16-sentyabrya.html\">Прогноз погоды на выходные дни 15 и 16 сентября</a></p><p>12:44  <a href=\"/novosti-regiona/36277-vykhodnye-v-leningradskoj-oblasti-15-i-16-sentyabrya.html\">Выходные в Ленинградской области 15 и 16 сентября</a></p><p>12:37  <a href=\"/proisshestviya/36276-vyborzhtsa-pokalechivshego-sobstvennuyu-mat-budut-lechit-prinuditelno.html\">Выборжца, покалечившего собственную мать, будут лечить принудительно</a></p><p>12:36  <a href=\"/novosti-sosedej/36275-premer-ministr-rf-dmitrij-medvedev-priedet-s-rabochim-vizitom-v-finlyandiyu.html\">Премьер-министр РФ Дмитрий Медведев приедет с рабочим визитом в Финляндию</a></p></li><li><p>12:31  <a href=\"/novosti-sosedej/36274-evrokomissiya-predlagaet-otmenit-perekhod-na-letnee-vremya.html\">Еврокомиссия предлагает отменить переход на летнее время</a></p><p>10:34  <a href=\"/obshchestvo/36273-turisticheskaya-firma-partnjor-bolshe-ne-partnjor.html\">► Туристическая фирма «Партнёр» больше не партнёр</a></p></ul>",14,"Сентября",2018)'>14</span></td>
                    <td><span class="nc-day weekday6 relday6">15</span></td>
                    <td><span class="nc-day weekday7 relday7">16</span></td>
                                    </tr>
		<tr class="week4">
				<td><span class="nc-day weekday1 relday1 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>16:26  <a href=\"/novosti-sosedej/36306-politsiya-finlyandii-usilila-kontrol-za-lyubitelyami-pogovorit-po-telefonu-za-rulem.html\">Полиция Финляндии усилила контроль за любителями поговорить по телефону за рулем</a></p><p>16:22  <a href=\"/sport/36305-vyborg-podderzhal-regionalnyj-festival-velo-47.html\">► Выборг поддержал региональный фестиваль «Velo-47»</a></p><p>16:20  <a href=\"/novosti-sosedej/36304-programma-meropriyatij-v-lappeenrante-s-17-po-30-sentyabrya-2018-goda.html\">Программа мероприятий в Лаппеенранте  с 17 по 30 сентября 2018 года</a></p><p>16:12  <a href=\"/obshchestvo/36303-vremennoe-ograzhdenie-na-naberezhnoj-40-letiya-vlksm-demontiruyut.html\">Временное ограждение на набережной 40-летия ВЛКСМ демонтируют</a></p><p>16:02  <a href=\"/ekonomika/36302-dorogu-vyborg-svetogorsk-remontiruyut-kapitalno.html\">► Дорогу «Выборг – Светогорск» ремонтируют капитально</a></p></li><li><p>14:51  <a href=\"/obshchestvo/36301-vyborg-nuzhdaetsya-v-rabochikh-inzhenerakh-i-medikakh.html\">► Выборг нуждается в рабочих, инженерах и медиках</a></p><p>12:45  <a href=\"/politika/36300-gubernator-leningradskoj-oblasti-aleksandr-drozdenko-vstretilsya-s-ministrom-energetiki-ssha.html\">Губернатор Ленинградской области Александр Дрозденко встретился с министром энергетики США</a></p><p>11:55  <a href=\"/ekonomika/36299-ustanovka-sovremennykh-liftov-v-mnogokvartirnykh-domakh-vyborga-prodolzhaetsya.html\">► Установка современных лифтов в многоквартирных домах Выборга продолжается</a></p><p>11:37  <a href=\"/novosti-sosedej/36298-protseduru-sdachi-ekzamenov-v-finlyandii-perevedut-v-tsifrovoj-format.html\">Процедуру сдачи экзаменов в Финляндии переведут в цифровой формат</a></p><p>11:34  <a href=\"/ekonomika/36297-vyborgskie-dorogi-privodyat-v-poryadok.html\">► Выборгские дороги приводят в порядок</a></p></li><li><p>11:28  <a href=\"/sport/36296-vyborzhanka-verna-traditsii-pobezhdat.html\">► «Выборжанка» верна традиции побеждать</a></p><p>11:20  <a href=\"/proisshestviya/36295-v-dtp-na-na-trasse-pskov-sankt-peterburg-pogib-izvestnyj-opernyj-pevets.html\">В ДТП на на трассе Псков — Санкт-Петербург погиб известный оперный певец</a></p><p>11:15  <a href=\"/ekonomika/36294-leningradskaya-oblast-pomogaet-s-ipotekoj-nuzhdayushchimsya-v-uluchshenii-zhilishchnykh-uslovij.html\">Ленинградская область помогает с ипотекой нуждающимся в улучшении жилищных условий</a></p><p>11:08  <a href=\"/obshchestvo/36293-leningradskaya-oblast-vyberet-luchshij-dvor-i-luchshij-pod-ezd.html\">Ленинградская область выберет «Лучший двор» и «Лучший подъезд»</a></p><p>10:52  <a href=\"/obshchestvo/36292-v-semejnyj-kodeks-vneseny-popravki-otnositelno-vybora-daty-i-vremeni-registratsii-braka.html\">В Семейный кодекс внесены поправки относительно выбора даты и времени регистрации брака</a></p></li><li><p>09:58  <a href=\"/kultura/36291-na-etnokulturnom-festivale-v-priozerske-vyroslo-derevo-edinstva.html\">На этнокультурном фестивале в Приозерске выросло "Дерево Единства"</a></p></ul>",17,"Сентября",2018)'>17</span></td>
                    <td><span class="nc-day weekday2 relday2 today hasitems" onclick='news("<ul class=\"bxslider\"><li><p>12:52  <a href=\"/obshchestvo/36316-privivku-ot-grippa-v-vyborge-mozhno-sdelat-v-mobilnykh-protsedurnykh.html\">Прививку от гриппа в Выборге можно сделать в мобильных "процедурных"</a></p><p>12:39  <a href=\"/ekonomika/36315-edinomu-operatoru-za-vyvoz-i-utilizatsiyu-otkhodov-budut-platit-po-edinomu-tarifu.html\">Единому оператору за вывоз и утилизацию отходов будут платить по единому тарифу</a></p><p>12:20  <a href=\"/obshchestvo/36314-zhiltsov-doma-20-na-prospekte-lenina-zalivaet.html\">► Жильцов дома №20 на проспекте Ленина заливает</a></p><p>12:15  <a href=\"/obshchestvo/36313-prognoz-pogody-na-19-sentyabrya.html\">Прогноз погоды на 19 сентября</a></p><p>12:08  <a href=\"/kultura/36312-v-vyborgskom-zamke-otkrylas-vystavka-la-tenda-rossa-krasnaya-palatka.html\">► В Выборгском замке открылась выставка «Ла Тенда Росса – Красная палатка»</a></p></li><li><p>11:57  <a href=\"/ekonomika/36311-v-oblasti-razygrayut-pyatyj-kubok-ladogi.html\">В области разыграют пятый «Кубок Ладоги»</a></p><p>11:52  <a href=\"/obshchestvo/36310-vyborgskaya-gorodskaya-poliklinika-priglashaet-na-vaktsinatsiyu-protiv-grippa.html\">► Выборгская городская поликлиника приглашает на вакцинацию против гриппа</a></p><p>11:21  <a href=\"/politika/36309-v-leningradskoj-oblasti-projdet-viii-baltijskij-forum-sootechestvennikov.html\">В Ленинградской области пройдет VIII Балтийский форум соотечественников</a></p><p>11:12  <a href=\"/proisshestviya/36308-vyborgskie-tamozhenniki-obnaruzhili-kontrabandnuyu-pariyu-sigaret.html\">Выборгские таможенники обнаружили контрабандную парию сигарет</a></p></ul>",18,"Сентября",2018)'>18</span></td>
                    <td><span class="nc-day weekday3 relday3">19</span></td>
                    <td><span class="nc-day weekday4 relday4">20</span></td>
                    <td><span class="nc-day weekday5 relday5">21</span></td>
                    <td><span class="nc-day weekday6 relday6">22</span></td>
                    <td><span class="nc-day weekday7 relday7">23</span></td>
                                    </tr>
		<tr class="week5">
				<td><span class="nc-day weekday1 relday1">24</span></td>
                    <td><span class="nc-day weekday2 relday2">25</span></td>
                    <td><span class="nc-day weekday3 relday3">26</span></td>
                    <td><span class="nc-day weekday4 relday4">27</span></td>
                    <td><span class="nc-day weekday5 relday5">28</span></td>
                    <td><span class="nc-day weekday6 relday6">29</span></td>
                    <td><span class="nc-day weekday7 relday7">30</span></td>
                                    </tr>
		            
        </tbody>
    </table></div>

	    <div class="bgimgcall"><img src="modules/mod_newscalendar/assets/opacity.png" /></div>
</div>
<script>
	none_vcal(18,'Сентября',2018);
</script>

	
	<div id="vnews"><ul class="bxslider"><li><p>12:52  <a href=/obshchestvo/36316-privivku-ot-grippa-v-vyborge-mozhno-sdelat-v-mobilnykh-protsedurnykh.html>Прививку от гриппа в Выборге можно сделать в мобильных "процедурных"</a></p><p>12:39  <a href=/ekonomika/36315-edinomu-operatoru-za-vyvoz-i-utilizatsiyu-otkhodov-budut-platit-po-edinomu-tarifu.html>Единому оператору за вывоз и утилизацию отходов будут платить по единому тарифу</a></p><p>12:20  <a href=/obshchestvo/36314-zhiltsov-doma-20-na-prospekte-lenina-zalivaet.html>► Жильцов дома №20 на проспекте Ленина заливает</a></p><p>12:15  <a href=/obshchestvo/36313-prognoz-pogody-na-19-sentyabrya.html>Прогноз погоды на 19 сентября</a></p><p>12:08  <a href=/kultura/36312-v-vyborgskom-zamke-otkrylas-vystavka-la-tenda-rossa-krasnaya-palatka.html>► В Выборгском замке открылась выставка «Ла Тенда Росса – Красная палатка»</a></p></li><li><p>11:57  <a href=/ekonomika/36311-v-oblasti-razygrayut-pyatyj-kubok-ladogi.html>В области разыграют пятый «Кубок Ладоги»</a></p><p>11:52  <a href=/obshchestvo/36310-vyborgskaya-gorodskaya-poliklinika-priglashaet-na-vaktsinatsiyu-protiv-grippa.html>► Выборгская городская поликлиника приглашает на вакцинацию против гриппа</a></p><p>11:21  <a href=/politika/36309-v-leningradskoj-oblasti-projdet-viii-baltijskij-forum-sootechestvennikov.html>В Ленинградской области пройдет VIII Балтийский форум соотечественников</a></p><p>11:12  <a href=/proisshestviya/36308-vyborgskie-tamozhenniki-obnaruzhili-kontrabandnuyu-pariyu-sigaret.html>Выборгские таможенники обнаружили контрабандную парию сигарет</a></p></ul></div>		<script>
			none_vcal(18,'Сентября',2018);
		</script>
		 
		<!-- End of Лента новостей module!!! -->		</div>
			<div class="moduletable">
					<h3>Advertising</h3>
					<!-- Start of adSense module!!! -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- vtv_right -->
<ins class="adsbygoogle"
     style="display:inline-block;width:240px;height:400px"
     data-ad-client="ca-pub-6548877375188197"
     data-ad-slot="4428052578"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!-- End of adSense module!!! -->
<!-- Start of Redtram module!!! -->
<div id="n4p_28994">Loading...</div>
<script type="text/javascript" charset="utf-8">
  (function(d,s){
    var o=d.createElement(s);
    o.async=true;
    o.type="text/javascript";
    o.charset="utf-8";
    if (location.protocol == "https:") {
      o.src="http://js.ru.redtram.com/n4p/0/28/ticker_28994.js";
    }
    else {
      o.src="http://js.ru.redtram.com/n4p/0/28/ticker_28994.js";
    }
    var x=d.getElementsByTagName(s)[0];
    x.parentNode.insertBefore(o,x);
  })(document,"script");
</script>
<!-- End of Redtram module!!! -->
<!-- Composite Start -->
<div id="M391024ScriptRootC653899">
        <div id="M391024PreloadC653899">
        Загрузка...    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M391024ScriptRootC653899")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M391024ScriptRootC653899");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=653899;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/v/y/vyborg.tv.653899.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->		</div>
	
        
        <!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter20423134 = new Ya.Metrika({id:20423134,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";
    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/20423134" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<a rel="nofollow" target="_blank" href="http://www.google.com/intl/ru_ALL/analytics/index.html"><img width="48" height="31" border="0" alt="Google Analytics" src="/images/ga.gif" style="margin-right: 5px;"></a>

<!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t11.3;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
</script><!--/LiveInternet-->

<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-56321835-1']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>

<a rel="nofollow" target="_blank" href="http://top100.rambler.ru/"><img width="60" height="31" border="0" src="/images/top100.gif" style="margin-left: 5px;"></a>

<!-- begin of Top100 code -->
<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?1893277"></script><noscript><img src="http://counter.rambler.ru/top100.cnt?1893277" alt="" width="1" height="1" border="0"/></noscript>
<!-- end of Top100 code -->


<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "1033465", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="//top-fwz1.mail.ru/counter?id=1033465;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
        
      </div>
    
        
    </div>
    
    <div class="clr"></div>
      
    <div class="bg_footer">
    
      <div class="footer">
      
        
<ul class="menu">
<li class="item-114"><a href="/vyborg.html" >Выборг</a></li><li class="item-115"><a href="/spravochnik.html" >Справочник</a></li><li class="item-116"><a href="/doska-obyavlenij.html" >Доска объявлений</a></li><li class="item-117"><a href="/o-kompanii.html" >О компании</a></li><li class="item-118"><a href="/razmeshchenie-reklamy.html" >Размещение рекламы</a></li><li class="item-119"><a href="/index.php?option=com_ninjarsssyndicator&amp;feed_id=1&amp;format=raw" >RSS</a></li></ul>

                
        <div class="copy_1">Все права на&nbsp;материалы, находящиеся на&nbsp;сайте <a href="http://www.vyborg.tv/">vyborg.tv</a>, охраняются в&nbsp;соответствии с&nbsp;законодательством&nbsp;РФ, в&nbsp;том числе, об&nbsp;авторском праве и&nbsp;смежных правах. При использовании текстовых материалов сайта в&nbsp;сети Интернет обязательна гиперссылка на&nbsp;<a href="http://www.vyborg.tv/">vyborg.tv</a>. При использовании текстовых материалов в&nbsp;других СМИ (радио, ТВ, печатные издания) должен быть указан источник информации&nbsp;&mdash; &laquo;Медиа Группа &laquo;Наш Город&raquo;. Использование видео- и&nbsp;фотоматериалов без письменного согласия авторов запрещено.</div>
        
        <div class="copy_3"><a href="/personalnye-dannye.html">Политика обработки персональных данных</a></div>
        
        <!-- <img src="/templates/vyborg/images/footer_right_line.png" class="footer_right_line"> -->
        
        <a href="http://vk.com/vyborgtv" target="_blank" rel="nofollow"><img src="/templates/vyborg/images/icon_v.png" class="icon_v"></a>
        
        <a href="http://www.odnoklassniki.ru/vyborgtv" target="_blank" rel="nofollow"><img src="/templates/vyborg/images/icon_o.png" class="icon_o"></a>
        
        <a href="https://www.facebook.com/vbg.tv" target="_blank" rel="nofollow"><img src="/templates/vyborg/images/icon_f.png" class="icon_f"></a>
        
        <a href="https://twitter.com/vyborg_tv" target="_blank" rel="nofollow"><img src="/templates/vyborg/images/icon_t.png" class="icon_t"></a>
                
      </div>
          
    </div>
    
    <div class="footer_bottom">
      
      <div class="copy_2">&copy;&nbsp;Медиа Группа &laquo;Наш Город&raquo;. 2007-2018</div>
        
      <div class="flab">Разработано:<br>
        ООО &laquo;<a href="http://futurelab.ru/" target="_blank">Лаборатория Будущего</a>&raquo;</div>
      
    </div>
  
  </div>
 
</body>

</html>