<!DOCTYPE html>
<html>

<head>
  <meta name="google-site-verification" content="yqof5fFjjgGfg7cZOq38fpxbPwpcFR4HMAuTNjwsimo" />
  <meta name="sputnik-verification" content="6bz2IyWbb64kVCWQ" />
  <base href="http://vyborg.tv/obshchestvo/36108-adresa-ustanovki-fotoradarov-v-vyborge-i-rajone.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="Достопримечательности, реклама в Выборге, Новости Выборга, реклама Выборга, реклама на телевидении, реклама на радио, Выборг ТВ, Выборг FM, Выборг ФМ, 91.2, Матч тв, МатчТВ, каталог организаций, видео галерея, аудио новости, туризм, финские новости, 47, Ленинградская область, Выборгский район, Новости Выборга и Ленинградской области" />
  <meta name="description" content="Новости Выборга и Выборгского района" />
  <title>Адреса установки фоторадаров в Выборге и районе</title>
  <link href="/component/jcomments/feed/com_content/36108.html" rel="alternate" type="application/rss+xml" title="Адреса установки фоторадаров в Выборге и районе" />
  <link href="/templates/vyborg/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://vyborg.tv/component/search/?Itemid=123&amp;catid=12&amp;id=36108&amp;format=opensearch" rel="search" title="Искать Новости Выборга и Выборгского района - Медиа Группа Наш Город" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/components/com_jcomments/tpl/default/style.css?v=3002" type="text/css" />
  <link rel="stylesheet" href="http://vyborg.tv/plugins/content/plg_extranews/css/extranews.css" type="text/css" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="http://vyborg.tv/components/com_adsmanager/css/ui-lightness/jquery-ui-1.8.23.custom.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_newscalendar/css/blue-arrows.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_newscalendar/jquery.bxslider.css" type="text/css" />
  <link rel="stylesheet" href="http://vyborg.tv/media/com_uniterevolution2/assets/rs-plugin/css/settings.css" type="text/css" />
  <link rel="stylesheet" href="http://vyborg.tv/media/com_uniterevolution2/assets/rs-plugin/css/dynamic-captions.css" type="text/css" />
  <link rel="stylesheet" href="http://vyborg.tv/media/com_uniterevolution2/assets/rs-plugin/css/static-captions.css" type="text/css" />
  <style type="text/css">
#scrollToTop {
	cursor: pointer;
	font-size: 0.9em;
	position: fixed;
	text-align: center;
	z-index: 9999;
	-webkit-transition: background-color 0.2s ease-in-out;
	-moz-transition: background-color 0.2s ease-in-out;
	-ms-transition: background-color 0.2s ease-in-out;
	-o-transition: background-color 0.2s ease-in-out;
	transition: background-color 0.2s ease-in-out;

	background: #6d93d1 ;
	color: #ffffff;
	border-radius: 5px;
	padding-left: 15px;
	padding-right: 15px;
	padding-top: 15px;
	padding-bottom: 15px;
	right: 30px; bottom: 30px;
}

#scrollToTop:hover {
	background: #1E3176;
	color: #FFFFFF;
}

#scrollToTop > img {
	display: block;
	margin: 0 auto;
}
  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="http://vyborg.tv/plugins/system/sl_scrolltotop/assets/js/skyline_scrolltotop.min.js" type="text/javascript"></script>
  <script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12" type="text/javascript"></script>
  <script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/media/system/js/modal.js" type="text/javascript"></script>
  <script src="http://vyborg.tv/components/com_adsmanager/js/jquery-1.8.0.min.js" type="text/javascript"></script>
  <script src="http://vyborg.tv/components/com_adsmanager/js/fullnoconflict.js" type="text/javascript"></script>
  <script src="http://vyborg.tv/components/com_adsmanager/js/jquery-ui-1.8.23.custom.min.js" type="text/javascript"></script>
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js" type="text/javascript"></script>
  <script src="/modules/mod_newscalendar/jquery.bxslider.min.js" type="text/javascript"></script>
  <script src="/modules/mod_newscalendar/assets/newscalendar.js" type="text/javascript"></script>
  <script type="text/javascript">
document.addEvent('domready', function() {
	new Skyline_ScrollToTop({
		'image':		'/images/data/scroll-to-top-2.png',
		'text':			'Наверх',
		'title':		'',
		'className':	'scrollToTop',
		'duration':		500,
		'transition':	Fx.Transitions.linear
	});
});window.addEvent('load', function() {
				new JCaption('img.caption');
			});window.addEvent('domready', function() {
			$$('.hasTip').each(function(el) {
				var title = el.get('title');
				if (title) {
					var parts = title.split('::', 2);
					el.store('tip:title', parts[0]);
					el.store('tip:text', parts[1]);
				}
			});
			var JTooltips = new Tips($$('.hasTip'), { maxTitleChars: 50, fixed: false});
		});
		window.addEvent('domready', function() {

			SqueezeBox.initialize({});
			SqueezeBox.assign($$('a.modal'), {
				parse: 'rel'
			});
		});var sfolder = '';function keepAlive() {	var myAjax = new Request({method: "get", url: "index.php"}).send();} window.addEvent("domready", function(){ keepAlive.periodical(3600000); });
  </script>

<link rel="stylesheet" href="/templates/vyborg/css/template.css">
<link rel="stylesheet" href="/templates/system/css/system.css">
<link href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed:300&subset=latin,cyrillic' rel='stylesheet' type='text/css'>
<script type="text/javascript" src="/templates/vyborg/javascript/tabs.js"></script>
<script type="text/javascript" src="//vk.com/js/api/openapi.js?117"></script>
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>  
</head>

<body>

  <div class="bg_top">
  
    <div class="top">
    
      <div class="top_1">
      
        
<ul class="menu">
<li class="item-114"><a href="/vyborg.html" >Выборг</a></li><li class="item-115"><a href="/spravochnik.html" >Справочник</a></li><li class="item-116"><a href="/doska-obyavlenij.html" >Доска объявлений</a></li><li class="item-117"><a href="/o-kompanii.html" >О компании</a></li><li class="item-118"><a href="/razmeshchenie-reklamy.html" >Размещение рекламы</a></li><li class="item-119"><a href="/index.php?option=com_ninjarsssyndicator&amp;feed_id=1&amp;format=raw" >RSS</a></li></ul>

        
        <!-- Start of Поиск module!!! -->
<!--form action="/obshchestvo.html" method="post"-->
<form action="/component/search/?task=search" method="post">

<div class="search_mod">
				
	<div class="search_mod_input">
		<input type="text" onfocus="if (this.value=='Поиск...') this.value='';" onblur="if (this.value=='') this.value='Поиск...';" value="Поиск..." size="20" class="inputbox" maxlength="20" id="mod-search-searchword" name="searchword">
	</div>
					
	<div class="search_mod_button">
		<input type="submit" onclick="this.form.searchword.focus();" class="button" value="">
	</div>
	
	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="123" />
					
</div>

</form>
<!-- End of Поиск module!!! -->
        
      </div>
      
      <div class="top_2">
      
        <a href="/" class="logo"><img src="/templates/vyborg/images/logo.png" alt="Медиа Группа Наш Город"></a>
        
        <div class="tel"><span>8 (81378) 2-63-47<br>
        8 (81378) 2-33-72</span></div>
        
        <div class="top_slider"><!-- START REVOLUTION SLIDER 4.3.8 b5 fullwidth mode -->
<script type='text/javascript' src='http://vyborg.tv/media/com_uniterevolution2/assets/rs-plugin/js/jquery.themepunch.plugins.min.js?rev=4.3.8b5'></script>
<script type='text/javascript' src='http://vyborg.tv/media/com_uniterevolution2/assets/rs-plugin/js/jquery.themepunch.revolution.min.js?rev=4.3.8b5'></script>

<div id="rev_slider_1_1_wrapper" class="rev_slider_wrapper fullwidthbanner-container" style="margin:0px auto;padding:0px;margin-top:0px;margin-bottom:0px;max-height:156px;">
	<div id="rev_slider_1_1" class="rev_slider fullwidthabanner" style="display:none;max-height:156px;height:156px;">
<ul>	<!-- SLIDE  -->
	<li data-transition="random" data-slotamount="7" data-masterspeed="300" data-link="http://vk.com/vyborgtv"  data-target="_blank" >
		<!-- MAIN IMAGE -->
		<img src="http://vyborg.tv/media/com_uniterevolution2/assets/images/dummy.png"  alt="" data-lazyload="http://vyborg.tv/media/com_uniterevolution2/assets/images/transparent.png" data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->

		<!-- LAYER NR. 1 -->
		<div class="tp-caption tp-fade"
			data-x="16"
			data-y="0" 
			data-speed="0"
			data-start="0"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 2;"><img src="/images/dummy.png" alt="" data-ww="502" data-hh="156" data-lazyload="http://vyborg.tv/images/top_slider/slider_1_1.png">
		</div>

		<!-- LAYER NR. 2 -->
		<div class="tp-caption tp-fade"
			data-x="340"
			data-y="0" 
			data-speed="500"
			data-start="500"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 3;"><img src="/images/dummy.png" alt="" data-ww="175" data-hh="156" data-lazyload="http://vyborg.tv/images/top_slider/slider_1_2.png">
		</div>

		<!-- LAYER NR. 3 -->
		<div class="tp-caption lft"
			data-x="3"
			data-y="12" 
			data-speed="500"
			data-start="1000"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 4;"><img src="/images/dummy.png" alt="" data-ww="283" data-hh="97" data-lazyload="http://vyborg.tv/images/top_slider/slider_1_3.png">
		</div>

		<!-- LAYER NR. 4 -->
		<div class="tp-caption lfb ltb"
			data-x="3"
			data-y="120" 
			data-speed="500"
			data-start="2000"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-end="4000"
data-endspeed="500"
			data-endeasing="Linear.easeNone"
			style="z-index: 5;"><img src="/images/dummy.png" alt="" data-ww="217" data-hh="25" data-lazyload="http://vyborg.tv/images/top_slider/slider_1_4.png">
		</div>

		<!-- LAYER NR. 5 -->
		<div class="tp-caption lfb ltb"
			data-x="3"
			data-y="120" 
			data-speed="500"
			data-start="4000"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-end="6000"
data-endspeed="500"
			data-endeasing="Linear.easeNone"
			style="z-index: 6;"><img src="/images/dummy.png" alt="" data-ww="214" data-hh="26" data-lazyload="http://vyborg.tv/images/top_slider/slider_1_5.png">
		</div>

		<!-- LAYER NR. 6 -->
		<div class="tp-caption lfb ltb"
			data-x="3"
			data-y="120" 
			data-speed="500"
			data-start="6000"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-end="8000"
data-endspeed="500"
			data-endeasing="Linear.easeNone"
			style="z-index: 7;"><img src="/images/dummy.png" alt="" data-ww="167" data-hh="26" data-lazyload="http://vyborg.tv/images/top_slider/slider_1_6.png">
		</div>

		<!-- LAYER NR. 7 -->
		<div class="tp-caption lfb ltb"
			data-x="3"
			data-y="120" 
			data-speed="500"
			data-start="8000"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			data-endeasing="Linear.easeNone"
			style="z-index: 8;"><img src="/images/dummy.png" alt="" data-ww="233" data-hh="26" data-lazyload="http://vyborg.tv/images/top_slider/slider_1_7.png">
		</div>
	</li>
	<!-- SLIDE  -->
	<li data-transition="random" data-slotamount="7" data-masterspeed="300" data-link="/anonsy-televideniya/20235-news-16452.html"  >
		<!-- MAIN IMAGE -->
		<img src="http://vyborg.tv/media/com_uniterevolution2/assets/images/dummy.png"  alt="" data-lazyload="http://vyborg.tv/media/com_uniterevolution2/assets/images/transparent.png" data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->

		<!-- LAYER NR. 1 -->
		<div class="tp-caption randomrotate"
			data-x="276"
			data-y="11" 
			data-speed="500"
			data-start="0"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 2;"><img src="/images/dummy.png" alt="" data-ww="223" data-hh="126" data-lazyload="http://vyborg.tv/images/top_slider/slider_2_1.png">
		</div>

		<!-- LAYER NR. 2 -->
		<div class="tp-caption lfl"
			data-x="23"
			data-y="23" 
			data-speed="500"
			data-start="500"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 3;"><img src="/images/dummy.png" alt="" data-ww="208" data-hh="98" data-lazyload="http://vyborg.tv/images/top_slider/slider_2_2.png">
		</div>
	</li>
	<!-- SLIDE  -->
	<li data-transition="random" data-slotamount="7" data-masterspeed="300" data-link="https://www.facebook.com/vbg.tv"  data-target="_blank" >
		<!-- MAIN IMAGE -->
		<img src="http://vyborg.tv/media/com_uniterevolution2/assets/images/dummy.png"  alt="" data-lazyload="http://vyborg.tv/media/com_uniterevolution2/assets/images/transparent.png" data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->

		<!-- LAYER NR. 1 -->
		<div class="tp-caption tp-fade"
			data-x="55"
			data-y="0" 
			data-speed="500"
			data-start="0"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 2;"><img src="/images/dummy.png" alt="" data-ww="435" data-hh="156" data-lazyload="http://vyborg.tv/images/top_slider/slider_4_1.png">
		</div>

		<!-- LAYER NR. 2 -->
		<div class="tp-caption facebook lft tp-resizeme"
			data-x="246"
			data-y="88" 
			data-speed="300"
			data-start="500"
			data-easing="Power3.easeInOut"
			data-splitin="chars"
			data-splitout="none"
			data-elementdelay="0.05"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 3; max-width: auto; max-height: auto; white-space: nowrap;">Новости со всего мира!
		</div>

		<!-- LAYER NR. 3 -->
		<div class="tp-caption facebook tp-fade tp-resizeme"
			data-x="246"
			data-y="111" 
			data-speed="300"
			data-start="1500"
			data-easing="Power3.easeInOut"
			data-splitin="chars"
			data-splitout="none"
			data-elementdelay="0.05"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 4; max-width: auto; max-height: auto; white-space: nowrap;">www.facebook.com/vbg.tv
		</div>
	</li>
	<!-- SLIDE  -->
	<li data-transition="random" data-slotamount="7" data-masterspeed="300" data-link="https://twitter.com/vyborg_tv"  data-target="_blank" >
		<!-- MAIN IMAGE -->
		<img src="http://vyborg.tv/media/com_uniterevolution2/assets/images/dummy.png"  alt="" data-lazyload="http://vyborg.tv/media/com_uniterevolution2/assets/images/transparent.png" data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->

		<!-- LAYER NR. 1 -->
		<div class="tp-caption tp-fade"
			data-x="70"
			data-y="0" 
			data-speed="0"
			data-start="0"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 2;"><img src="/images/dummy.png" alt="" data-ww="406" data-hh="156" data-lazyload="http://vyborg.tv/images/top_slider/slider_5_1.png">
		</div>

		<!-- LAYER NR. 2 -->
		<div class="tp-caption lfl"
			data-x="126"
			data-y="17" 
			data-speed="500"
			data-start="500"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 3;"><img src="/images/dummy.png" alt="" data-ww="119" data-hh="115" data-lazyload="http://vyborg.tv/images/top_slider/slider_5_2.png">
		</div>

		<!-- LAYER NR. 3 -->
		<div class="tp-caption lft"
			data-x="274"
			data-y="19" 
			data-speed="500"
			data-start="800"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 4;"><img src="/images/dummy.png" alt="" data-ww="170" data-hh="50" data-lazyload="http://vyborg.tv/images/top_slider/slider_5_3.png">
		</div>

		<!-- LAYER NR. 4 -->
		<div class="tp-caption lfb"
			data-x="277"
			data-y="78" 
			data-speed="500"
			data-start="1100"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 5;"><img src="/images/dummy.png" alt="" data-ww="270" data-hh="58" data-lazyload="http://vyborg.tv/images/top_slider/slider_5_4.png">
		</div>
	</li>
	<!-- SLIDE  -->
	<li data-transition="random" data-slotamount="7" data-masterspeed="300" data-link="http://www.odnoklassniki.ru/vyborgtv"  data-target="_blank" >
		<!-- MAIN IMAGE -->
		<img src="http://vyborg.tv/media/com_uniterevolution2/assets/images/dummy.png"  alt="" data-lazyload="http://vyborg.tv/media/com_uniterevolution2/assets/images/transparent.png" data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->

		<!-- LAYER NR. 1 -->
		<div class="tp-caption tp-fade"
			data-x="-22"
			data-y="0" 
			data-speed="0"
			data-start="0"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 2;"><img src="/images/dummy.png" alt="" data-ww="574" data-hh="156" data-lazyload="http://vyborg.tv/images/top_slider/slider_6_1.png">
		</div>

		<!-- LAYER NR. 2 -->
		<div class="tp-caption randomrotate"
			data-x="52"
			data-y="13" 
			data-speed="500"
			data-start="500"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 3;"><img src="/images/dummy.png" alt="" data-ww="84" data-hh="115" data-lazyload="http://vyborg.tv/images/top_slider/slider_6_2.png">
		</div>

		<!-- LAYER NR. 3 -->
		<div class="tp-caption lft"
			data-x="138"
			data-y="30" 
			data-speed="500"
			data-start="800"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 4;"><img src="/images/dummy.png" alt="" data-ww="409" data-hh="62" data-lazyload="http://vyborg.tv/images/top_slider/slider_6_3.png">
		</div>

		<!-- LAYER NR. 4 -->
		<div class="tp-caption odnoklassniki skewfromrightshort tp-resizeme"
			data-x="172"
			data-y="98" 
			data-speed="300"
			data-start="1100"
			data-easing="Power3.easeInOut"
			data-splitin="chars"
			data-splitout="none"
			data-elementdelay="0.05"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 5; max-width: auto; max-height: auto; white-space: nowrap;">www.odnoklassniki.ru/vyborgtv
		</div>
	</li>
	<!-- SLIDE  -->
	<li data-transition="random" data-slotamount="7" data-masterspeed="300" data-link="/component/content/article/2-materialy-sajta/27581-tochka-vkhoda.html"  >
		<!-- MAIN IMAGE -->
		<img src="http://vyborg.tv/media/com_uniterevolution2/assets/images/dummy.png"  alt="" data-lazyload="http://vyborg.tv/media/com_uniterevolution2/assets/images/transparent.png" data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->

		<!-- LAYER NR. 1 -->
		<div class="tp-caption lfl"
			data-x="31"
			data-y="18" 
			data-speed="300"
			data-start="500"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 2;"><img src="/images/dummy.png" alt="" data-lazyload="http://vyborg.tv/images/top_slider/slider_7/1.png">
		</div>

		<!-- LAYER NR. 2 -->
		<div class="tp-caption lfl"
			data-x="48"
			data-y="62" 
			data-speed="300"
			data-start="800"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 3;"><img src="/images/dummy.png" alt="" data-lazyload="http://vyborg.tv/images/top_slider/slider_7/2.png">
		</div>

		<!-- LAYER NR. 3 -->
		<div class="tp-caption lfl"
			data-x="72"
			data-y="105" 
			data-speed="300"
			data-start="1100"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 4;"><img src="/images/dummy.png" alt="" data-lazyload="http://vyborg.tv/images/top_slider/slider_7/3.png">
		</div>

		<!-- LAYER NR. 4 -->
		<div class="tp-caption randomrotate"
			data-x="226"
			data-y="35" 
			data-speed="300"
			data-start="1400"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 5;"><img src="/images/dummy.png" alt="" data-lazyload="http://vyborg.tv/images/top_slider/slider_7/4.png">
		</div>

		<!-- LAYER NR. 5 -->
		<div class="tp-caption randomrotate"
			data-x="375"
			data-y="35" 
			data-speed="300"
			data-start="1700"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 6;"><img src="/images/dummy.png" alt="" data-lazyload="http://vyborg.tv/images/top_slider/slider_7/5.png">
		</div>
	</li>
</ul>
<div class="tp-bannertimer tp-bottom" style="display:none; visibility: hidden !important;"></div>	</div>
</div>			
			<script type="text/javascript">

				var tpj=jQuery;				
												
				var revapi1;
				
				tpj(document).ready(function() {
								
				if(tpj('#rev_slider_1_1').revolution == undefined)
					revslider_showDoubleJqueryError('#rev_slider_1_1');
				else
				   revapi1 = tpj('#rev_slider_1_1').show().revolution(
					{
						dottedOverlay:"none",
						delay:10000,
						startwidth:549,
						startheight:156,
						hideThumbs:200,
						
						thumbWidth:100,
						thumbHeight:50,
						thumbAmount:5,
						
						navigationType:"none",
						navigationArrows:"solo",
						navigationStyle:"round",
						
						touchenabled:"on",
						onHoverStop:"on",
						
						swipe_velocity: 0.7,
							swipe_min_touches: 1,
							swipe_max_touches: 1,
							drag_block_vertical: false,
						
						keyboardNavigation:"off",
						
						navigationHAlign:"center",
						navigationVAlign:"bottom",
						navigationHOffset:0,
						navigationVOffset:20,

						soloArrowLeftHalign:"left",
						soloArrowLeftValign:"center",
						soloArrowLeftHOffset:20,
						soloArrowLeftVOffset:0,

						soloArrowRightHalign:"right",
						soloArrowRightValign:"center",
						soloArrowRightHOffset:20,
						soloArrowRightVOffset:0,
								
						shadow:0,
						fullWidth:"on",
						fullScreen:"off",

						spinner:"spinner3",
						
						stopLoop:"off",
						stopAfterLoops:-1,
						stopAtSlide:-1,

						
						shuffle:"on",
						
						autoHeight:"off",						
						forceFullWidth:"off",						
												
												
						hideTimerBar:"on",						
						hideThumbsOnMobile:"off",
						hideNavDelayOnMobile:1500,						hideBulletsOnMobile:"off",
						hideArrowsOnMobile:"off",
						hideThumbsUnderResolution:0,
						
						hideSliderAtLimit:0,
						hideCaptionAtLimit:0,
						hideAllCaptionAtLilmit:0,
						startWithSlide:0,
						fullScreenOffsetContainer: "",
						isJoomla:true
					});
				
				});	//ready
				
			</script>
			
			<style type="text/css">
	#rev_slider_1_1_wrapper .tp-loader.spinner3 div { background-color: #ffffff !important; }
</style>
<!-- END REVOLUTION SLIDER -->	</div>
        
        

<!-- Start of Вход на сайт module!!! -->
<form action="/obshchestvo.html" method="post" id="login-form" >

	<div class="top_login">
				
		<div class="top_login_link">Авторизация / <a href="/component/users/?view=registration">Регистрация</a></div>
					
		<div class="top_login_user"><input type="text" size="18" class="inputbox" name="username" id="modlgn-username" placeholder="Логин"></div>
					
		<div class="top_login_pass"><input type="password" size="18" class="inputbox" name="password" id="modlgn-passwd" placeholder="Пароль"></div>
					
		<div class="top_login_enter"><input type="submit" value="Войти" class="button" name="Submit"><span>или</span>
		<script src="http://ulogin.ru/js/ulogin.js"></script><div id="uLogin" data-ulogin="display=buttons;fields=uid,network,first_name,last_name,email;
            redirect_uri=http://vyborg.tv/obshchestvo/36108-adresa-ustanovki-fotoradarov-v-vyborge-i-rajone.html;">
		<img src="/modules/mod_ulogin/facebook.png" data-uloginbutton = "facebook"/>
		<img src="/modules/mod_ulogin/vkontakte.png" data-uloginbutton = "vkontakte"/>
		<img src="/modules/mod_ulogin/twitter.png" data-uloginbutton = "twitter"/>
		<img src="/modules/mod_ulogin/odnoklassniki.png" data-uloginbutton = "odnoklassniki"/>
	</div></div>
					
		<div class="top_login_reset"><a href="/component/users/?view=reset">Забыли пароль?</a></div>
				
	</div>
	
	<input type="hidden" name="option" value="com_users" />
	<input type="hidden" name="task" value="user.login" />
	<input type="hidden" name="return" value="aW5kZXgucGhwP2Zvcm1hdD1odG1sJm9wdGlvbj1jb21fY29udGVudCZ2aWV3PWFydGljbGUmY2F0aWQ9MTImaWQ9MzYxMDgmSXRlbWlkPTEyMw==" />
	
	<input type="hidden" name="f37428fdc534571f91fcd246e8214864" value="1" />	
</form>
<!-- End of Вход на сайт module!!! --> 
 

              
      </div>
      
      <div class="top_3">
      
        <a href="/" class="home_button"></a>
        <a href="/gorod-novosti-po-vyborgski.html" class="play_button"></a>
        
        
<ul class="menu">
<li class="item-120"><a href="/novosti-regiona.html" >Новости региона</a></li><li class="item-121"><a href="/politika.html" >Политика</a></li><li class="item-122"><a href="/ekonomika.html" >Экономика</a></li><li class="item-123 current active"><a href="/obshchestvo.html" >Общество</a></li><li class="item-124"><a href="/proisshestviya.html" >Происшествия</a></li><li class="item-125"><a href="/kultura.html" >Культура</a></li><li class="item-126"><a href="/novosti-sosedej.html" >Новости соседей</a></li><li class="item-127"><a href="/sport.html" >Спорт</a></li><li class="item-128"><a href="/anonsy-televideniya.html" >Анонсы телевидения</a></li><li class="item-129"><a href="/afisha.html" >Афиша</a></li></ul>

              
      </div>
      
      <img src="/templates/vyborg/images/top_right_line.png" class="top_right_line">
    
    </div>
  
  </div>
  
  <div class="bg_center">
  
    <div class="center_main">
    
            
      <div class="center_left">
      
        <div class="content">
        
          
<div id="system-message-container">
</div>
          
          		<div class="moduletable_banners px700">
					<div class="flexbannergroup_banners px700" >
	<div class="flexbanneritem_banners px700" >
		
<div class="advert_banners px700">
	<a href="/component/flexbanners/?task=click&amp;id=14" >
		<img src="http://vyborg.tv/images/banners/entrypoint3.jpg" alt="" title="" width="700" height="90"  />
		</a>
</div>
	</div>
</div>
		</div>
	
          
          <div class="item-page">

	<h2>
			<a href="/obshchestvo/36108-adresa-ustanovki-fotoradarov-v-vyborge-i-rajone.html">
		Адреса установки фоторадаров в Выборге и районе</a>
		</h2>





	<dl class="article-info">
	<div class="create">
	30.08.2018 12:43	</div>
	</dl>



<p><a class="modal" href="/images/Img_news/Logo/GIBDD_large.jpg"><img src="/images/Img_news/Logo/GIBDD_large.jpg" width="333" height="250" alt="GIBDD large" class="sp" style="margin: 5px; float: left;" /></a>На территории г. Выборга и Выборгского района с 29 августа по 4 сентября года передвижные фоторадарные комплексы &laquo;Крис&raquo; П будут установлены по следующим адресам:<br />&bull; а/д Комсомольское &ndash; Приозерск 13 км в сторону п. Перевозное<br />&bull; а/д Подъезд к Выборгу 1 км 300 м в сторону г. Выборга<br />&bull; а/д Выборг &ndash; Смирново, 4 км в сторону г. Выборга<br />&bull; 110 км а/д Зеленогорск-Приморск-Выборг на п. Соколинское<br />&bull; г. Выборг, ул. Данилова,19, от Московского проспекта в сторону Приморского шоссе<br />&bull; г. Выборг, ул. Куйбышева, 21, от ул. Ильинской в сторону Ленинградского шоссе<br />&bull; г. Выборг, ул. Шестакова, 28, от ул. Пулеметной в сторону ул. Симоняка<br />&bull; г. Выборг, пр. Победы, 13 по ул. Сухова, от ул. 2-я Южной в сторону ул. Приморской<br />&bull; а/д Рощино-Цвелодубово 16 км в сторону п. Цвелодубово<br />&bull; а/д Молодежное- В. Черкасово, 41 км в сторону п. Каменка <br />&bull; а/д Ушково - Гравийное, 7 км в сторону пос. Рощино<br />&bull; а/д Огоньки &ndash; Стрельцово - Толоконниково, 10 км в сторону пос. Симагино</p>
<p><em>Источник: отдел ГИБДД по Выборгскому району Ленобласти</em></p><script type="text/javascript" src="//yastatic.net/share/share.js" charset="utf-8"></script>
<div class="yashare-auto-init" data-yashareL10n="ru" data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki,moimir" data-yashareTheme="counter"></div>
<div class="extranews_separator"></div><div class="extranews_box"><h3><strong>Более старые статьи:</strong></h3><div class="extranews_older"><ul class="older"><li><a href="/obshchestvo/36106-weather-31-08-2018.html" title="Прогноз погоды на 31 августа">Прогноз погоды на 31 августа</a></li><li><a href="/obshchestvo/36103-tsentr-betel-poluchil-grant-oblastnogo-pravitelstva.html" title="► Центр &quot;Бетель&quot; получил грант областного правительства">► Центр &quot;Бетель&quot; получил грант областного правительства</a></li><li><a href="/obshchestvo/36100-rajonnyj-pedsovet-proshel-v-vyborge-nakanune-uchebnogo-goda.html" title="► Районный педсовет прошел в Выборге накануне учебного года">► Районный педсовет прошел в Выборге накануне учебного года</a></li><li><a href="/obshchestvo/36094-bezopasnosti-detej-osoboe-vnimanie.html" title="► Безопасности детей – особое внимание">► Безопасности детей – особое внимание</a></li><li><a href="/obshchestvo/36092-weather-30-08-2018.html" title="Прогноз погоды на 30 августа">Прогноз погоды на 30 августа</a></li></ul></div></div><div class="extranews_box"><h3><strong>Самые популярные статьи:</strong></h3><div class="extranews_popular"><ul class="popular"><li><a href="/obshchestvo/22104-v-vyborge-zarabotal-vtoroj-multipleks.html" title="В Выборге заработал второй мультиплекс">В Выборге заработал второй мультиплекс</a></li><li><a href="/obshchestvo/24030-soboleznovaniya-rodnym-pogibshikh-v-aviakatastrofe-rejsa-sharm-el-shejkh-sankt-peterburg.html" title="Соболезнования родным погибших в авиакатастрофе рейса Шарм-эль-Шейх - Санкт-Петербург">Соболезнования родным погибших в авиакатастрофе рейса Шарм-эль-Шейх - Санкт-Петербург</a></li><li><a href="/obshchestvo/23140-net-schetchika-vody-plati-bolshe.html" title="Нет счетчика воды – плати больше! ">Нет счетчика воды – плати больше! </a></li><li><a href="/obshchestvo/24428-perekrestok-u-gdyni-oboruduyut-novymi-znakami-svetoforami-i-razmetkoj.html" title="Перекресток у «Гдыни» оборудуют новыми знаками, светофорами и разметкой">Перекресток у «Гдыни» оборудуют новыми знаками, светофорами и разметкой</a></li><li><a href="/obshchestvo/24195-dalnobojshchiki-iz-peterburga-v-znak-protesta-provedut-fleshmob-ulitka.html" title="Дальнобойщики из Петербурга в знак протеста проведут флешмоб «Улитка» ">Дальнобойщики из Петербурга в знак протеста проведут флешмоб «Улитка» </a></li></ul></div></div><div class="extranews_box"><h3><strong>Случайные материалы:</strong></h3><div class="extranews_random"><ul class="random"><li><a href="/obshchestvo/8394-news-364.html" title="Гидрометцентр объявил в Ленобласти штормовое предупреждение ">Гидрометцентр объявил в Ленобласти штормовое предупреждение </a></li><li><a href="/obshchestvo/10777-news-11948.html" title="В Выборге появилась освещенная лыжная трасса">В Выборге появилась освещенная лыжная трасса</a></li><li><a href="/obshchestvo/11846-news-16279.html" title="Инвесторам, которые будут восстанавливать исторический Выборг, предоставят льготы">Инвесторам, которые будут восстанавливать исторический Выборг, предоставят льготы</a></li><li><a href="/obshchestvo/12639-news-18975.html" title="Как с пользой провести выходные">Как с пользой провести выходные</a></li><li><a href="/obshchestvo/8710-news-2179.html" title="Вниманию автомобилистов!">Вниманию автомобилистов!</a></li></ul></div></div>
	
<script type="text/javascript">
<!--
var jcomments=new JComments(36108, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<h4>Добавить комментарий</h4>
<a id="addcomments" href="/#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />
		<label for="comments-form-name">Имя (обязательное)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-email" type="text" name="email" value="" size="22" tabindex="2" />
		<label for="comments-form-email">E-Mail (обязательное)</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<input class="checkbox" id="comments-form-subscribe" type="checkbox" name="subscribe" value="1" tabindex="5" />
		<label for="comments-form-subscribe">Подписаться на уведомления о новых комментариях</label><br />
	</span>
</p>
<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/component/jcomments/captcha/88950.html" width="121" height="60" alt="Защитный код" /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">Обновить</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="/#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Отправить (Ctrl+Enter)">Отправить</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="/#" tabindex="8" onclick="return false;" title="Отменить">Отменить</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="36108" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.addCounter(1000, 'Осталось:', ' символов', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.ru" title="JComments" target="_blank">JComments</a></div>
</div>
<div class="clr" style="padding-top: 20px;"></div>

</div>

          
          		<div class="moduletable_banners">
					<object width="580" height="80" align="middle" id="banner56" codebase="http://fpdownload.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=7,0,0,0" classid="clsid:d27cdb6e-ae6d-11cf-96b8-444553540000">
<param value="sameDomain" name="allowScriptAccess">
<param value="/images/banners/56.swf" name="movie">
<param value="high" name="quality">
<param value="#ffffff" name="bgcolor">
<embed width="580" height="80" align="middle" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" allowscriptaccess="sameDomain" name="banner56" bgcolor="#ffffff" quality="high" src="/images/banners/56.swf">
</object>		</div>
	

          		<div class="moduletable_partner">
					

<div class="custom_partner"  >
	<p><a href="http://lenobl.ru/" target="_blank"><img src="/images/partner/lenoblast.jpg" alt="" /></a><a href="http://www.vbglenobl.ru/" target="_blank"><img src="/images/partner/vyborg_rayon.jpg" alt="" /></a><a href="http://gatchina-news.ru/" target="_blank"><img src="/images/partner/gatchina.jpg" alt="" /></a><a href="http://www.gazetavyborg.ru/" target="_blank"><img src="/images/partner/gazeta_vyborg.jpg" alt="" /></a></p></div>
		</div>
	
                      
        </div>
      
      </div>
      
      <div class="center_right">
      
        		<div class="moduletable lent-news">
					<h3>Лента новостей</h3>
					 

 

<!-- Start of Лента новостей module!!! -->
<img src='/modules/mod_newscalendar/css/vcalendar.png'  align="left"  onclick="vcalendar()"><span id="vdate"></span>
<div class="newscalendar" id="newscalendar105">

	<div class="nc-items" id="disp">
	<table class="nc-header" cellspacing="0">
    	<thead>
            <tr>
                <td width="20"><a href="javascript:void(0)" onClick="updateNewsCalendar(8,2017,105)" class="back-yr"></a></td>
                <td width="20"><a href="javascript:void(0)" onClick="updateNewsCalendar(7,2018,105)" class="back-mth"></a></td>
                <td align="center"><div id="monthyear_105"><span class="monthname">Августа</span> <span class="yearname">2018</span></div></td>
                <td width="20" align="right"><a href="javascript:void(0)" onClick="updateNewsCalendar(9,2018,105)" class="fwd-mth"></a></td>
                <td width="20" align="right"><a href="javascript:void(0)" onClick="updateNewsCalendar(8,2019,105)" class="fwd-yr"></a></td>
            </tr>
        </thead>
    </table>
    <table class="nc-body" cellspacing="0">
    	<thead>
            <tr> 
                <td class="dayname dayweek1" align="center">Пн</td>		
                <td class="dayname dayweek2" align="center">Вт</td>		
                <td class="dayname dayweek3" align="center">Ср</td>		
                <td class="dayname dayweek4" align="center">Чт</td>		
                <td class="dayname dayweek5" align="center">Пт</td>		
                <td class="dayname dayweek6" align="center">Сб</td>		
                <td class="dayname dayweek7" align="center">Вс</td>		
            </tr>
        </thead>
        <tbody>
		<tr class="week1">
				<td><span class="nc-day outofmonth">30</span></td>
                    <td><span class="nc-day outofmonth">31</span></td>
                    <td><span class="nc-day weekday3 relday3 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>17:08  <a href=\"/kultura/35674-xxvi-festival-rossijskogo-kino-okno-v-evropu-programma-kinoforuma.html\">XXVI фестиваль российского кино "Окно в Европу": программа кинофорума</a></p><p>15:42  <a href=\"/obshchestvo/35673-50-krasnoarmejtsev-zakhoronili-v-lejpyasuo.html\">► 50 красноармейцев захоронили в Лейпясуо</a></p><p>15:41  <a href=\"/proisshestviya/35672-v-vyborge-pokhititelya-velosipeda-zaderzhali-na-meste-prestupleniya.html\">В Выборге похитителя велосипеда задержали на месте преступления</a></p><p>15:30  <a href=\"/kultura/35671-restavratsiya-bashni-ratushi-zavershaetsya.html\">► Реставрация Башни ратуши завершается</a></p><p>14:35  <a href=\"/politika/35670-samozanyatykh-rossiyan-predlozhili-osvobodit-ot-soblyudeniya-trudovogo-kodeksa.html\">Самозанятых россиян предложили освободить от соблюдения Трудового кодекса</a></p></li><li><p>14:29  <a href=\"/ekonomika/35669-rabotayushchie-pensionery-poluchat-pribavku.html\">Работающие пенсионеры получат прибавку</a></p><p>13:05  <a href=\"/afisha/35668-forum-assotsiatsii-smi-severo-zapada-projdet-v-vyborge.html\">Форум Ассоциации СМИ Северо-Запада пройдет в Выборге</a></p><p>12:41  <a href=\"/proisshestviya/35667-v-vyborge-na-zebre-sbili-nesovershennoletnego-velosipedista.html\">В Выборге на "зебре" сбили несовершеннолетнего велосипедиста</a></p><p>12:10  <a href=\"/obshchestvo/35666-v-vyborgskom-zamke-pobyvali-volontjory-iz-koporya.html\">► В Выборгском замке побывали волонтёры из Копорья</a></p><p>12:04  <a href=\"/kultura/35665-vystavka-nasledie-dinastii-khan-ocharovanie-iskusstva-rabotaet-v-vyborge.html\">► Выставка «Наследие династии Хань. Очарование искусства» работает в Выборге</a></p></li><li><p>11:59  <a href=\"/obshchestvo/35664-vyborg-gotov-k-prazdnovaniyu-dnya-rozhdeniya-leningradskoj-oblasti.html\">► Выборг готов к празднованию дня рождения Ленинградской области</a></p><p>11:54  <a href=\"/obshchestvo/35663-weather-02-08-2018.html\">Прогноз погоды на 2 августа</a></p><p>11:35  <a href=\"/kultura/35662-turnir-svyatogo-olafa-proshel-v-vyborgskom-zamke.html\">► Турнир Святого Олафа прошел в Выборгском замке</a></p><p>11:28  <a href=\"/obshchestvo/35661-vyborgskij-vodokanal-s-1-avgusta-prekrashchaet-registrirovat-schetchiki-raskhoda-vody.html\">Выборгский водоканал с 1 августа прекращает регистрировать счетчики расхода воды</a></p><p>11:23  <a href=\"/kultura/35660-medvedi-vernulis-na-prospekt-lenina-6.html\">► Медведи вернулись на проспект Ленина, 6</a></p></li><li><p>11:17  <a href=\"/obshchestvo/35659-festival-kalejdoskop-vkusa-projdet-v-vyborge-v-subbotu.html\">Фестиваль "Калейдоскоп вкуса" пройдет в Выборге в субботу</a></p><p>11:09  <a href=\"/obshchestvo/35658-v-subbotu-v-vyborge-otmetyat-den-obrazovaniya-leningradskoj-oblasti.html\">В субботу в Выборге отметят День образования Ленинградской области</a></p><p>10:51  <a href=\"/proisshestviya/35657-v-reke-gorokhovke-najden-trup-podozrevaemyj-v-ubijstve-zaderzhan.html\">В реке Гороховке найден труп - подозреваемый в убийстве задержан</a></p><p>10:40  <a href=\"/obshchestvo/35656-vyborg-preobrazhaetsya-na-glazakh.html\">► Выборг преображается на глазах</a></p><p>10:32  <a href=\"/obshchestvo/35655-programma-prazdnovaniya-dnya-obrazovaniya-leningradskoj-oblasti.html\">Программа празднования Дня образования Ленинградской области</a></p></li><li><p>10:12  <a href=\"/novosti-regiona/35654-pozdravlenie-gubernatora-aleksandra-drozdenko-po-sluchayu-dnya-obrazovaniya-leningradskoj-oblasti.html\">Поздравление губернатора Александра Дрозденко по случаю Дня образования Ленинградской области</a></p></ul>",1,"Августа",2018)'>1</span></td>
                    <td><span class="nc-day weekday4 relday4 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>16:46  <a href=\"/novosti-sosedej/35715-finskie-bolnitsy-otkazyvayutsya-ot-uslug-vrachej-s-rossijskimi-diplomami.html\">Финские больницы отказываются от услуг врачей с российскими дипломами</a></p><p>16:24  <a href=\"/kultura/35714-v-svyato-ilinskom-khrame-segodnya-prestolnyj-prazdnik.html\">► В Свято-Ильинском храме сегодня престольный праздник</a></p><p>16:19  <a href=\"/obshchestvo/35713-den-vdv-2018.html\">► 2 августа – День воздушно-десантных войск</a></p><p>14:04  <a href=\"/obshchestvo/35712-weather-03-08-2018.html\">Прогноз погоды на 3 августа</a></p><p>12:11  <a href=\"/afisha/35711-v-pyatnitsu-torzhestvenno-otkroyut-pamyatnik-vyborgskomu-tramvayu.html\">В пятницу торжественно откроют памятник выборгскому трамваю</a></p></li><li><p>11:30  <a href=\"/obshchestvo/35710-uchitel-iz-vyborgskogo-rajona-poluchila-blagodarnost-prezidenta-rossii.html\">Учитель из Выборгского района получила благодарность президента России</a></p><p>11:24  <a href=\"/obshchestvo/35708-vyborg-na-poroge-prazdnika.html\">► Выборг - на пороге праздника</a></p><p>11:19  <a href=\"/novosti-regiona/35706-kadrovye-perestanovki-v-administratsii-leningradskoj-oblasti.html\">Кадровые перестановки в администрации Ленинградской области</a></p><p>11:04  <a href=\"/sport/35705-volejbolnyj-turnir-pamyati-mikhaila-ostrunskogo-sostoyalsya-v-vyborge-v-28-j-raz.html\">► Волейбольный турнир памяти Михаила Острунского состоялся в Выборге в 28-й раз</a></p><p>10:58  <a href=\"/novosti-regiona/35704-v-lenoblasti-detyam-diabetikam-nachali-vyplachivat-posobie.html\">В Ленобласти детям-диабетикам начали выплачивать пособие</a></p></li><li><p>10:54  <a href=\"/obshchestvo/35703-na-oblastnom-forume-prokuratury-obsuzhdalsya-lesnoj-vopros.html\">► На областном форуме прокуратуры обсуждался "лесной" вопрос</a></p><p>10:45  <a href=\"/proisshestviya/35702-vandaly-povredili-zashchitnyj-banner-na-dome-v-tsentre-vyborga.html\">Вандалы повредили защитный баннер на доме в центре Выборга</a></p><p>10:06  <a href=\"/proisshestviya/35695-ptitsefabrika-udarnik-udobryaet-okruzhayushchuyu-sredu-kurinym-pomjotom.html\">Птицефабрика "Ударник" "удобряет" окружающую среду куриным помётом</a></p><p>09:52  <a href=\"/kultura/35693-zavershen-konkurs-okno-v-internet.html\">Завершен конкурс "Окно в Интернет"</a></p><p>09:47  <a href=\"/obshchestvo/35689-v-subbotu-v-vyborge-gorodskie-avtobusy-izmenyat-marshruty.html\">В субботу в Выборге городские автобусы изменят маршруты</a></p></li></ul>",2,"Августа",2018)'>2</span></td>
                    <td><span class="nc-day weekday5 relday5 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>17:18  <a href=\"/novosti-sosedej/35750-v-aeroportu-khelsinki-zagorelsya-samolet-cheshskikh-avialinij.html\">В аэропорту Хельсинки задымился самолет чешских авиалиний</a></p><p>17:08  <a href=\"/kultura/35748-vyborgskij-tramvaj-vozrodilsya-v-chetvjortyj-raz.html\">► Выборгский трамвай возродился в четвёртый раз</a></p><p>16:55  <a href=\"/politika/35747-vyborg-posetila-delegatsiya-iz-grajfsvalda.html\">► Выборг посетила делегация из Грайфсвальда</a></p><p>16:19  <a href=\"/obshchestvo/35746-predstaviteli-vlasti-proinspektirovali-tsentr-vyborga-nakanune-prazdnika.html\">► Представители власти проинспектировали центр Выборга накануне праздника</a></p><p>16:19  <a href=\"/kultura/35745-festival-tochka-dostupa-rasshiril-granitsy-i-otpravilsya-v-vyborg.html\">► Фестиваль "Точка доступа" расширил границы и отправился в Выборг</a></p></li><li><p>16:11  <a href=\"/obshchestvo/35744-vyborg-gotov-k-prazdniku.html\">► Выборг готов к празднику</a></p><p>16:10  <a href=\"/obshchestvo/35743-v-zelenom-ostrove-spasali-postradavshikh-tushili-pozhar-i-preodolevali-verevochnye-trassy.html\">► В «Зеленом острове» спасали пострадавших, тушили пожар и преодолевали веревочные трассы</a></p><p>16:01  <a href=\"/kultura/35742-skulpturnaya-kompozitsiya-poyavilas-v-tsentralnom-parke-vyborga.html\">► Скульптурная композиция появилась в центральном парке Выборга</a></p><p>15:54  <a href=\"/obshchestvo/35741-sovetnik-detskogo-ombudsmena-proveril-rabotu-detskikh-lagerej-v-vyborgskom-rajone.html\">► Советник детского омбудсмена проверил работу детских лагерей в Выборгском районе</a></p><p>15:34  <a href=\"/proisshestviya/35740-v-vyborgskom-rajone-na-glazakh-u-ottsa-utonul-shkolnik.html\">В Выборгском районе подросток утонул на глазах у отца </a></p></li><li><p>15:32  <a href=\"/obshchestvo/35739-gubernator-otsenil-kachestvo-restavratsii-zdaniya-pochtamta.html\">► Губернатор оценил качество реставрации здания почтамта</a></p><p>14:31  <a href=\"/novosti-regiona/35738-leningradskaya-oblast-primet-chempionat-mira-po-pakhote.html\">Ленинградская область примет Чемпионат мира по пахоте</a></p><p>14:27  <a href=\"/novosti-regiona/35737-mfts-v-multitsentre-otkryt-dlya-lgotnykh-kategorij-grazhdan.html\">МФЦ в мультицентре открыт для льготных категорий граждан</a></p><p>12:52  <a href=\"/novosti-regiona/35736-weekend-lo-040818.html\">Выходные в Ленинградской области</a></p><p>12:45  <a href=\"/obshchestvo/35735-weather-weekend-04-08-18.html\">Прогноз погоды на выходные дни</a></p></li><li><p>12:22  <a href=\"/obshchestvo/35734-opros-na-ulitsakh-vyborga-v-kanun-prazdnovaniya-dnya-rozhdeniya-lenoblasti.html\">► Опрос на улицах Выборга в канун празднования Дня рождения Ленобласти</a></p><p>12:17  <a href=\"/ekonomika/35733-osobie-detyam-diabetikam-nachali-vyplachivat-v-47-regione.html\">► Пособие детям-диабетикам начали выплачивать в 47 регионе</a></p><p>12:12  <a href=\"/novosti-regiona/35732-v-tsentre-gigieny-i-epidemiologii-kleshchej-prinimayut-po-osobomu-grafiku.html\">В Центре гигиены и эпидемиологии клещей принимают по особому графику</a></p><p>12:07  <a href=\"/obshchestvo/35731-problemu-ochistki-stokov-v-pos-pobeda-reshali-kollegialno.html\">Проблему очистки стоков в пос. Победа решали коллегиально</a></p><p>12:02  <a href=\"/obshchestvo/35730-vodosnabzhenie-v-pos-roshchino-dolzhny-naladit-v-subbotu.html\">Водоснабжение в пос. Рощино должны наладить в субботу</a></p></li><li><p>11:57  <a href=\"/obshchestvo/35729-media-gruppu-nash-gorod-nagradili-za-sotrudnichestvo-so-sledstvennym-upravleniem.html\">Медиа Группу "Наш Город" наградили за сотрудничество со следственным управлением</a></p><p>11:47  <a href=\"/obshchestvo/35728-pogranichniki-patruliruyut-akvatoriyu-vyborgskogo-zaliva.html\">► Пограничники патрулируют акваторию Выборгского залива</a></p><p>11:38  <a href=\"/kultura/35727-vspominaya-annu-vyrubovu.html\">► Вспоминая Анну Вырубову</a></p><p>11:34  <a href=\"/proisshestviya/35726-kamera-videonablyudeniya-zafiksirovala-akt-vandalizma-na-prospekte-lenina.html\">► Камера видеонаблюдения зафиксировала акт вандализма на проспекте Ленина</a></p><p>11:26  <a href=\"/obshchestvo/35725-dvor-na-gagarina-21-blagoustroyat.html\">► Двор на Гагарина, 21 благоустроят</a></p></li><li><p>10:49  <a href=\"/novosti-regiona/35724-iz-kryma-v-leningradskuyu-oblast-dostavili-vitaminnyj-podarok.html\">Из Крыма в Ленинградскую область доставили витаминный подарок</a></p><p>10:42  <a href=\"/obshchestvo/35723-drozdenko-poprivetstvoval-bajkerov-na-otkrytii-motofestivalya-v-peterburge.html\">Дрозденко поприветствовал байкеров на открытии мотофестиваля в Петербурге</a></p><p>10:33  <a href=\"/novosti-regiona/35722-festival-simfonicheskoj-muzyki-otkryvaetsya-segodnya-v-pos-korobitsyno.html\">Фестиваль симфонической музыки открывается сегодня в пос. Коробицыно</a></p><p>10:20  <a href=\"/novosti-sosedej/35719-v-iyule-v-finlyandii-aktivizirovalis-kvartirnye-vory.html\">В июле в Финляндии активизировались квартирные воры</a></p><p>09:08  <a href=\"/afisha/35717-festival-kalejdoskop-vkusa-projdet-v-vyborge-v-subbotu.html\">Фестиваль «Калейдоскоп вкуса» пройдет в Выборге в субботу</a></p></li></ul>",3,"Августа",2018)'>3</span></td>
                    <td><span class="nc-day weekday6 relday6 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>09:00  <a href=\"/obshchestvo/35749-den-rozhdeniya-lenoblasti-pozdravlenie-s-orbity.html\">► День рождения Ленобласти: поздравление с орбиты</a></p></ul>",4,"Августа",2018)'>4</span></td>
                    <td><span class="nc-day weekday7 relday7">5</span></td>
                                    </tr>
		<tr class="week2">
				<td><span class="nc-day weekday1 relday1 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>18:09  <a href=\"/proisshestviya/35778-pod-vyborgom-v-dtp-postradal-nesovershennoletnij-mototsiklist.html\">Под Выборгом в ДТП пострадал несовершеннолетний мотоциклист</a></p><p>17:23  <a href=\"/obshchestvo/35777-gastronomicheskij-festival-kalejdoskop-vkusa.html\">► Гастрономический фестиваль "Калейдоскоп вкуса"</a></p><p>16:47  <a href=\"/sport/35776-medvedev-utverdil-kontseptsiyu-naslediya-chempionata-mira.html\">Медведев утвердил концепцию наследия чемпионата мира</a></p><p>16:26  <a href=\"/obshchestvo/35775-otkryta-goryachaya-telefonnaya-liniya-dlya-potentsialnykh-usynovitelej.html\">Открыта горячая телефонная линия для потенциальных усыновителей</a></p><p>15:49  <a href=\"/proisshestviya/35774-v-vyborge-zaderzhali-khuligana-potoptavshego-chuzhuyu-tojotu.html\">В Выборге задержали хулигана, "потоптавшего" чужую "Тойоту"</a></p></li><li><p>15:40  <a href=\"/kultura/35773-ministr-kultury-rf-vladimir-medinskij-posetil-vyborgskij-zamok.html\">► Министр культуры РФ Владимир Мединский посетил Выборгский замок</a></p><p>14:58  <a href=\"/kultura/35772-kinofestival-okno-v-evropu-nachalas-prodazha-biletov.html\">Кинофестиваль "Окно в Европу": началась продажа билетов</a></p><p>14:34  <a href=\"/kultura/35771-personalnaya-vystavka-yuriya-stolyarova-otkryta-v-galeree-artraven.html\">Персональная выставка Юрия Столярова открыта в галерее "Артравен"</a></p><p>14:23  <a href=\"/novosti-regiona/35770-47-region-restavratsiya-v-obmen-na-nalogi.html\">47 регион: реставрация в обмен на налоги</a></p><p>14:12  <a href=\"/novosti-sosedej/35769-loukoster-pobeda-anonsiroval-rejsy-iz-moskvy-v-khelsinki.html\">Лоукостер «Победа» анонсировал рейсы из Москвы в Хельсинки</a></p></li><li><p>14:01  <a href=\"/kultura/35765-vyborg-i-syujchzhou-budut-druzhit.html\">► Выборг и Сюйчжоу будут дружить</a></p><p>13:00  <a href=\"/obshchestvo/35764-pod-vyborgom-otkryli-novyj-puteprovod.html\">► Под Выборгом открыли новый путепровод</a></p><p>12:01  <a href=\"/obshchestvo/35763-weather-07-08-2018.html\">Прогноз погоды на 7 августа</a></p><p>11:25  <a href=\"/sport/35762-festival-dvorovogo-i-natsionalnogo-sporta-projdet-v-lomonosovskom-rajone.html\">Фестиваль дворового и национального спорта пройдет в Ломоносовском районе</a></p><p>11:13  <a href=\"/afisha/35761-v-vykhodnye-v-vyborge-projdet-festival-kukushka.html\">В выходные в Выборге пройдет фестиваль "Кукушка"</a></p></li><li><p>11:08  <a href=\"/novosti-regiona/35760-hotline-drozdenko-06-08-2018.html\">Прямая телефонная линия губернатора с жителями региона</a></p><p>10:51  <a href=\"/obshchestvo/35757-kak-vybirat-arbuzy-i-dyni-rekomenduet-rospotrebnadzor.html\">Как выбирать арбузы и дыни - рекомендует Роспотребнадзор</a></p><p>10:46  <a href=\"/obshchestvo/35756-vyborgskie-pozharnye-prodemonstrirovali-svoi-umeniya-na-dne-rozhdeniya-lenoblasti.html\">Выборгские пожарные продемонстрировали свои умения на дне рождения Ленобласти</a></p><p>10:45  <a href=\"/afisha/35755-vystavka-parovozy-detstva-moego-otkryvaetsya-v-biblioteke-aalto.html\">Выставка «Паровозы детства моего» открывается в библиотеке Аалто</a></p><p>10:15  <a href=\"/obshchestvo/35753-vladimir-serov-vstretilsya-s-pozhilym-naseleniem-lesogorskogo.html\">Владимир Серов встретился с пожилым населением Лесогорского</a></p></li></ul>",6,"Августа",2018)'>6</span></td>
                    <td><span class="nc-day weekday2 relday2 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>16:13  <a href=\"/proisshestviya/35788-13-letnyuyu-devochku-razyskivayut-vyborgskie-politsejskie.html\">13-летнюю девочку разыскивают выборгские полицейские </a></p><p>15:50  <a href=\"/obshchestvo/35787-reportazh-iz-ozdorovitelnogo-lagerya-naturalist.html\">► Репортаж из оздоровительного лагеря "Натуралист"</a></p><p>13:16  <a href=\"/kultura/35786-vystavka-rabot-tatyany-chekalinoj-otkryta-v-galeree-art-kholl.html\">Выставка работ Татьяны Чекалиной открыта в галерее "Арт-холл"</a></p><p>13:10  <a href=\"/obshchestvo/35785-07-08-2018pogoda.html\">Прогноз погоды на 8 августа</a></p><p>12:05  <a href=\"/obshchestvo/35784-dozhdyu-ne-udalos-isportit-prazdnik-v-vyborge.html\">► Дождю не удалось испортить праздник в Выборге</a></p></li><li><p>11:37  <a href=\"/kultura/35783-vyborzhtsami-ovladela-kinomaniya.html\">► Выборжцами овладела киномания</a></p><p>11:07  <a href=\"/novosti-regiona/35782-den-rozhdeniya-lenoblasti-gubernator-vstretil-v-kolchuge-i-shleme.html\">► День рождения Ленобласти губернатор встретил в кольчуге и шлеме</a></p><p>10:50  <a href=\"/proisshestviya/35781-v-sestroretske-shestiklassnik-ot-skuki-reshil-zaminirovat-avtobus.html\">В Сестрорецке шестиклассник от скуки решил "заминировать" автобус</a></p><p>10:19  <a href=\"/obshchestvo/35780-molodezhnyj-obrazovatelnyj-forum-ideya-projdet-v-pos-sovetskom.html\">Молодежный образовательный форум «Идея» пройдет в пос. Советском</a></p></ul>",7,"Августа",2018)'>7</span></td>
                    <td><span class="nc-day weekday3 relday3 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>16:49  <a href=\"/novosti-regiona/35812-mfts-menyaet-nomer-telefona.html\">МФЦ меняет номер телефона</a></p><p>16:46  <a href=\"/novosti-sosedej/35811-vagony-imperatorskogo-poezda-khranyatsya-v-finskom-zheleznodorozhnom-muzee.html\">Вагоны императорского поезда хранятся в Финском железнодорожном музее</a></p><p>16:23  <a href=\"/obshchestvo/35810-v-den-otkrytiya-okna-v-evropu-v-vyborge-ogranichat-dvizhenie-avtotransporta.html\">В день открытия "Окна в Европу" в Выборге ограничат движение автотранспорта</a></p><p>16:15  <a href=\"/kultura/35809-programma-mezhdunarodnogo-festivalya-kukushka.html\">Программа международного фестиваля "Кукушка"</a></p><p>12:52  <a href=\"/novosti-sosedej/35808-v-nekotorykh-gorodakh-finlyandii-segodnya-nachalsya-uchebnyj-god.html\">В некоторых городах Финляндии сегодня начался учебный год</a></p></li><li><p>12:28  <a href=\"/novosti-sosedej/35807-selskoe-khozyajstvo-finlyandii-v-krizise.html\">Сельское хозяйство Финляндии - в кризисе</a></p><p>12:11  <a href=\"/obshchestvo/35806-vyborgskie-pakhari-stali-prizerami-oblastnogo-konkursa-professionalnogo-masterstva.html\">► Выборгские пахари стали призерами областного конкурса профессионального мастерства</a></p><p>12:08  <a href=\"/obshchestvo/35805-weather-09-08-2018.html\">Прогноз погоды на 9 августа</a></p><p>12:04  <a href=\"/proisshestviya/35804-prichinu-smerti-sobaki-v-parke-monrepo-ustanovit-ekspertiza.html\">► Причину смерти собаки в парке Монрепо установит экспертиза</a></p><p>11:30  <a href=\"/obshchestvo/35803-pogoreltsy-iz-rzhevskogo-pereulka-dozvonilis-gubernatoru-lenoblasti.html\">► Погорельцы из Ржевского переулка дозвонились губернатору Ленобласти</a></p></li><li><p>11:24  <a href=\"/proisshestviya/35802-zastrojshchika-torkelskoj-ratushi-budut-sudit-za-moshennichestvo.html\">► Застройщика «Торкельской ратуши» будут судить за мошенничество</a></p><p>11:18  <a href=\"/kultura/35801-iz-vyborzhtsev-sdelayut-kalek-nishchikh-i-tsygan.html\">► Из выборжцев сделают калек, нищих и цыган</a></p><p>11:14  <a href=\"/proisshestviya/35800-nachalniku-sluzhby-bezopasnosti-russkogo-muzeya-grozit-sem-let-tyurmy.html\">Начальнику службы безопасности Русского музея грозит семь лет тюрьмы</a></p><p>11:09  <a href=\"/kultura/35799-raboty-uchastnikov-strit-art-festivalya-ukrasili-zabor-na-ulitse-fabrichnoj.html\">► Работы участников стрит-арт-фестиваля украсили забор на улице Фабричной</a></p><p>11:04  <a href=\"/novosti-regiona/35798-1-yanvarya-v-47-regione-nastupit-god-zdorovogo-obraza-zhizni.html\">► 1 января в 47 регионе наступит Год здорового образа жизни</a></p></li><li><p>11:01  <a href=\"/kultura/35797-video-vystavka-yuria-stolyarova.html\">► Персональная выставка Юрия Столярова открыта в галерее "Артравен"</a></p><p>10:44  <a href=\"/obshchestvo/35796-bedstvie-zhitelej-pobedy-kommentarij-lenoblvodokanala.html\">► Бедствие жителей Победы: комментарий Леноблводоканала</a></p><p>10:39  <a href=\"/novosti-sosedej/35795-9-letnyaya-devochka-vypala-iz-attraktsiona-v-luna-parke-linnanmyaki.html\">9-летняя девочка выпала из аттракциона в луна-парке "Линнанмяки"</a></p><p>10:15  <a href=\"/obshchestvo/35794-zavershaetsya-zachislenie-na-byudzhet-v-rossijskie-vuzy.html\">Завершается зачисление на бюджет в российские вузы</a></p></ul>",8,"Августа",2018)'>8</span></td>
                    <td><span class="nc-day weekday4 relday4 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>16:41  <a href=\"/proisshestviya/35833-v-vyborge-troe-migrantov-popytalis-obokrast-tsentralnuyu-pochtu.html\">В Выборге трое мигрантов попытались обокрасть центральную почту</a></p><p>16:37  <a href=\"/novosti-regiona/35832-na-orekhovom-ostrove-zalozhen-prichal-dlya-rechnykh-lajnerov.html\">На Ореховом острове заложен причал для речных лайнеров</a></p><p>16:23  <a href=\"/sport/35831-komanda-ozhd-po-basketbolu-stala-pobeditelem-turnira-dostigaya-tseli.html\">► Команда ОЖД по баскетболу стала победителем турнира "Достигая цели!"</a></p><p>16:19  <a href=\"/kultura/35830-imya-svetlany-svetlichnoj-uvekovechili-v-vyborge.html\">► Имя Светланы Светличной увековечили в Выборге</a></p><p>15:51  <a href=\"/proisshestviya/35829-v-vyborge-sotrudniki-ovo-zaderzhali-muzhchinu-ne-oplativshego-benzin-na-azs.html\">В Выборге сотрудники ОВО задержали мужчину, не оплатившего бензин на АЗС</a></p></li><li><p>14:12  <a href=\"/kultura/35828-nachalas-rekonstruktsiya-glavnykh-vorot-parka-monrepo.html\">► Началась реконструкция главных ворот парка Монрепо</a></p><p>12:20  <a href=\"/obshchestvo/35827-weather-10-08-2018.html\">Прогноз погоды на 10 августа</a></p><p>11:18  <a href=\"/afisha/35826-tajozhnaya-messa-sostoitsya-v-sobore-sv-petra-i-pavla.html\">"Таёжная месса" состоится в соборе св Петра и Павла</a></p><p>11:11  <a href=\"/kultura/35824-v-vyborge-obnovili-alleyu-zvezd.html\">► В Выборге обновили Аллею звезд</a></p><p>10:48  <a href=\"/novosti-regiona/35822-festival-energosberezheniya-projdet-8-sentyabrya-v-kirishakh.html\">Фестиваль энергосбережения пройдет 8 сентября в Киришах</a></p></li><li><p>10:24  <a href=\"/obshchestvo/35821-reportazh-iz-masterskoj-khudozhnika-nikolaya-malykhina.html\">► Репортаж из мастерской художника Николая Малыхина</a></p><p>10:17  <a href=\"/kultura/35820-kak-vyborgskie-korabely-tramvaj-postroili.html\">► Как выборгские корабелы трамвай построили</a></p><p>10:13  <a href=\"/novosti-regiona/35819-vyborgskaya-studentka-uchastvuet-v-finale-chempionata-worldskills-russia.html\">► Выборгская студентка участвует в финале чемпионата WorldSkills Russia</a></p><p>10:10  <a href=\"/sport/35818-lyubov-gilmanshina-posle-voskhozhdeniya-tsennosti-pomenyalis.html\">► Любовь Гильманшина: "После восхождения ценности поменялись..."</a></p><p>10:05  <a href=\"/kultura/35817-vystavku-parovozy-detstva-moego-mikhail-dubajlov-posvyatil-ottsu.html\">► Выставку "Паровозы детства моего" Михаил Дубайлов посвятил отцу</a></p></li><li><p>10:00  <a href=\"/sport/35816-prodolzhaetsya-registratsiya-uchastnikov-na-legendarnyj-start-vyborgtri.html\">► Продолжается регистрация участников на легендарный старт VYBORGTRI</a></p><p>09:50  <a href=\"/politika/35815-tsik-odobril-formulirovki-voprosov-dlya-pensionnogo-referenduma.html\">ЦИК одобрил формулировки вопросов для "пенсионного" референдума</a></p><p>09:41  <a href=\"/obshchestvo/35814-devochka-iz-vozrozhdeniya-nashlas.html\">Девочка из Возрождения нашлась</a></p></ul>",9,"Августа",2018)'>9</span></td>
                    <td><span class="nc-day weekday5 relday5 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>17:19  <a href=\"/obshchestvo/35862-v-vyborge-prodolzhaetsya-remont-dorog.html\">► В Выборге продолжается ремонт дорог</a></p><p>17:15  <a href=\"/kultura/35861-kinofestival-okno-v-evropu-pokazy-v-dome-kultury-besplatnye.html\">Кинофестиваль «Окно в Европу»: показы в Доме культуры - бесплатные</a></p><p>17:11  <a href=\"/kultura/35860-tatyana-chekalina-privezla-v-vyborg-30-zhivopisnykh-rabot.html\">► Татьяна Чекалина привезла в Выборг 30 живописных работ</a></p><p>17:05  <a href=\"/obshchestvo/35859-szppk-priglashaet-v-puteshestvie-v-vyborg-11-i-12-avgusta.html\">СЗППК приглашает в путешествие в Выборг 11 и 12 августа</a></p><p>17:04  <a href=\"/kultura/35858-okno-v-evropu-pochuvstvuj-sebya-chlenom-zhyuri.html\">«Окно в Европу»: почувствуй себя членом жюри</a></p></li><li><p>16:59  <a href=\"/kultura/35857-vystavka-rabot-vitaliya-kazimova-otkryta-v-galeree-art-kholl.html\">► Выставка работ Виталия Казимова открыта в галерее "Арт-холл"</a></p><p>16:26  <a href=\"/kultura/35856-okno-v-evropu-press-konferentsiya-programmnogo-direktora-alisy-strukovoj.html\">► "Окно в Европу": пресс-конференция программного директора Алисы Струковой</a></p><p>16:11  <a href=\"/ekonomika/35855-vyborg-poluchil-novye-vozmozhnosti-dlya-restavratsii.html\">Выборг получил новые возможности для реставрации</a></p><p>15:38  <a href=\"/obshchestvo/35854-10-08-18.html\">Прогноз погоды на выходные дни </a></p><p>15:33  <a href=\"/kultura/35853-v-detskoj-biblioteke-rabotaet-vystavka-v-ramkakh-konkursa-gorod-i-budushchee.html\">► В детской библиотеке работает выставка в рамках конкурса "Город и будущее"</a></p></li><li><p>14:41  <a href=\"/novosti-regiona/35851-pobeditelem-defile-ozhivshie-gerby-stala-delegatsiya-priozerskogo-rajona.html\">Победителем дефиле "Ожившие гербы" стала делегация Приозерского района</a></p><p>14:33  <a href=\"/sport/35849-sportivnyj-prazdnik-projdet-v-subbotu-na-avangarde.html\">► Спортивный праздник пройдет в субботу на "Авангарде"</a></p><p>13:44  <a href=\"/afisha/35848-okno-v-evropu-v-muzee-voennoj-istorii-novaya-vystavka.html\">"Окно в Европу": в музее военной истории - новая выставка</a></p><p>12:24  <a href=\"/obshchestvo/35847-rajonnaya-administratsiya-vydelit-dengi-na-vosstanovlenie-krovli-doma-v-rzhevskom-pereulke.html\">► Районная администрация выделит деньги на восстановление кровли дома в Ржевском переулке</a></p><p>12:07  <a href=\"/obshchestvo/35846-vecherom-v-rajone-vyborg-palasa-ogranichat-dvizhenie-avtomobilej.html\">► Вечером в районе Выборг-Паласа ограничат движение автомобилей</a></p></li><li><p>11:59  <a href=\"/novosti-regiona/35845-gubernator-proinspektiroval-perinatalnyj-tsentr-v-gatchine.html\">Губернатор проинспектировал перинатальный центр в Гатчине </a></p><p>11:52  <a href=\"/novosti-regiona/35843-v-leningradskoj-oblasti-chestvovali-luchshikh-stroitelej.html\">► В Ленинградской области чествовали лучших строителей</a></p><p>11:38  <a href=\"/obshchestvo/35841-v-vyborgskom-tsentre-sotsobsluzhivaniya-priobreli-stupenkokhod.html\">► В выборгском центре соцобслуживания приобрели ступенькоход</a></p><p>11:02  <a href=\"/anonsy-televideniya/35836-tnt-nachinaet-linejku-novykh-ostrykh-shou-s-borodinoj-i-buzovoj.html\">ТНТ начинает линейку новых острых шоу с Бородиной и Бузовой</a></p><p>11:00  <a href=\"/novosti-regiona/35835-11-12-08-2018.html\">Выходные в Ленинградской области</a></p></li></ul>",10,"Августа",2018)'>10</span></td>
                    <td><span class="nc-day weekday6 relday6 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>16:57  <a href=\"/kultura/35864-otkrytie-kinofestivalya-okno-v-evropu.html\">Открытие кинофестиваля "Окно в Европу"</a></p></ul>",11,"Августа",2018)'>11</span></td>
                    <td><span class="nc-day weekday7 relday7">12</span></td>
                                    </tr>
		<tr class="week3">
				<td><span class="nc-day weekday1 relday1 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>17:37  <a href=\"/afisha/35883-muzykalno-poeticheskij-festival-v-storonu-vyborga-otkroetsya-19-avgusta.html\">Музыкально-поэтический фестиваль "В сторону Выборга" открылся 19 августа</a></p><p>16:35  <a href=\"/kultura/35882-vystavka-samoel-katsev-nastoyashchij-lenfilm-otkryta-v-vyborge.html\">► Выставка «Самоэль Кацев. Настоящий Ленфильм» открыта в Выборге</a></p><p>16:33  <a href=\"/obshchestvo/35881-gorodu-kamennogorsku-ispolnilos-70-let.html\">► Городу Каменногорску исполнилось 70 лет</a></p><p>16:20  <a href=\"/anonsy-televideniya/35880-tnt-posadil-pavla-derevyanko-pod-domashnij-arest.html\">ТНТ посадил Павла Деревянко под «Домашний арест»</a></p><p>16:13  <a href=\"/kultura/35879-letopis-bashni-prezentovali-v-vyborgskom-zamke.html\">► «Летопись башни» презентовали в Выборгском замке</a></p></li><li><p>15:26  <a href=\"/politika/35878-rossiya-i-belorussiya-dogovorilis-otmenit-rouming.html\">Россия и Белоруссия договорились отменить роуминг</a></p><p>14:58  <a href=\"/obshchestvo/35877-vkontakte-gotovit-reformy.html\">«ВКонтакте» готовит реформы</a></p><p>14:55  <a href=\"/novosti-sosedej/35876-letnyaya-zasukha-udarila-po-urozhayu-gribov.html\">Летняя засуха ударила по урожаю грибов</a></p><p>14:50  <a href=\"/proisshestviya/35875-v-boksitogorskom-rajone-v-dtp-pogib-14-letnij-malchik.html\">В Бокситогорском районе в ДТП погиб 14-летний мальчик</a></p><p>14:32  <a href=\"/kultura/35874-karen-shakhnazarov-predstavil-v-vyborge-kartinu-reshenie-o-likvidatsii.html\">► Карен Шахназаров представил в Выборге картину "Решение о ликвидации"</a></p></li><li><p>12:07  <a href=\"/obshchestvo/35873-weather-14-08-2018.html\">Прогноз погоды на 14 августа</a></p><p>11:41  <a href=\"/kultura/35872-okno-v-evropu-dokumentalnaya-lenta-khudozhnik-i-vojna.html\">► "Окно в Европу": документальная лента "Художник и война"</a></p><p>11:20  <a href=\"/afisha/35871-vecher-pamyati-grazhdanskikh-vojn-xx-i-xxi-veka-v-vyborge.html\">Вечер памяти гражданских войн XX и XXI века в Выборге</a></p><p>10:56  <a href=\"/novosti-regiona/35870-kadrovye-izmeneniya-v-administratsii-leningradskoj-oblasti.html\">Кадровые изменения в администрации Ленинградской области</a></p><p>10:53  <a href=\"/kultura/35869-garri-bardin-gospitalizirovan.html\">Гарри Бардин госпитализирован</a></p></li><li><p>10:25  <a href=\"/proisshestviya/35868-21-letnego-zhitelya-roshchino-budut-sudit-za-vandalizm.html\">21-летнего жителя Рощино будут судить за вандализм</a></p><p>10:12  <a href=\"/afisha/35867-master-klass-armena-medvedeva-projdet-segodnya-v-biblioteke-aalto.html\">Мастер-класс Армена Медведева пройдет сегодня в библиотеке Аалто</a></p><p>10:04  <a href=\"/proisshestviya/35866-na-skandinavii-stolknulis-audi-i-bolshegruz.html\">На Скандинавии столкнулись "Ауди" и большегруз</a></p><p>10:01  <a href=\"/obshchestvo/35865-reorganizatsiya-uk-po-zhkkh-ne-povliyala-na-sposob-oplaty-kommunalnykh-uslug.html\">Реорганизация УК по ЖКХ не повлияла на способ оплаты коммунальных услуг</a></p></ul>",13,"Августа",2018)'>13</span></td>
                    <td><span class="nc-day weekday2 relday2 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>17:39  <a href=\"/obshchestvo/35900-s-21-avgusta-v-vyborge-izmenitsya-raspisanie-dvizheniya-avtobusov.html\">С 21 августа в Выборге изменится расписание движения автобусов</a></p><p>17:32  <a href=\"/kultura/35899-okno-v-evropu-31-kartina-uchastvuet-v-konkurse-neigrovogo-kino.html\">► "Окно в Европу": 31 картина участвует в конкурсе неигрового кино</a></p><p>16:55  <a href=\"/kultura/35898-yurij-labetskij-chelovek-udivitelnoj-sudby.html\">► Юрий Лабецкий - человек удивительной судьбы...</a></p><p>15:50  <a href=\"/proisshestviya/35897-zhitel-podporozhskogo-rajona-ubil-rodnogo-brata-iz-za-nasledstva.html\">Житель Подпорожского района убил родного брата из-за наследства</a></p><p>15:09  <a href=\"/obshchestvo/35896-opasnuyu-zebru-na-lenshosse-oboruduyut-svetoforom.html\">Опасную "зебру" на Леншоссе оборудуют светофором</a></p></li><li><p>14:01  <a href=\"/obshchestvo/35895-v-pervomajskom-mnogodetnye-semi-poluchili-zemlyu-pod-stroitelstvo-doma.html\">► В Первомайском многодетные семьи получили землю под строительство дома</a></p><p>12:50  <a href=\"/afisha/35894-andrej-khrzhanovskij-vstretitsya-s-vyborgskim-zritelem.html\">Андрей Хржановский встретится с выборгским зрителем</a></p><p>12:27  <a href=\"/obshchestvo/35893-weather-15-08-2018.html\">Прогноз погоды на 15 августа</a></p><p>12:11  <a href=\"/novosti-sosedej/35892-kurenie-vsjo-chashche-stanovitsya-prichinoj-smerti-zhenshchin-ot-raka-legkikh.html\">Курение всё чаще становится причиной смерти женщин от рака легких</a></p><p>12:03  <a href=\"/obshchestvo/35891-selfi-zona-dlya-zhitelej-i-gostej-kamennogorska.html\">► Селфи-зона для жителей и гостей Каменногорска</a></p></li><li><p>10:53  <a href=\"/obshchestvo/35890-aktsiya-nakormi-bratev-nashikh-menshikh-projdet-v-vyborge-v-sredu.html\">Акция «Накорми братьев наших меньших» пройдет в Выборге в среду</a></p><p>10:34  <a href=\"/ekonomika/35889-minekonomrazvitiya-predlozhilo-indeksirovat-tarify-zhkkh-v-dva-etapa.html\">Минэкономразвития предложило индексировать тарифы ЖКХ в два этапа</a></p><p>10:25  <a href=\"/novosti-regiona/35888-v-47-regione-luchshie-sportsmeny-budut-poluchat-imennye-stipendii.html\">В 47 регионе лучшие спортсмены будут получать именные стипендии</a></p><p>10:10  <a href=\"/kultura/35887-vdova-dmitriya-shostakovicha-irina-podelilas-vospominaniyami-s-vyborzhtsami.html\">► Вдова Дмитрия Шостаковича Ирина поделилась воспоминаниями с выборжцами</a></p><p>10:02  <a href=\"/sport/35886-sportivnyj-prazdnik-favorit-i-kinofestival.html\">► Спортивный праздник «Фаворит и кинофестиваль»</a></p></li><li><p>09:59  <a href=\"/kultura/35885-festival-okno-v-evropu-otkrylsya-kartinoj-v-kejptaunskom-portu.html\">► Фестиваль "Окно в Европу" открылся картиной «В Кейптаунском порту»</a></p></ul>",14,"Августа",2018)'>14</span></td>
                    <td><span class="nc-day weekday3 relday3 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>16:48  <a href=\"/novosti-sosedej/35916-v-svetogorske-do-granitsy-s-finlyandiej-prolozhat-velosipednuyu-dorozhku.html\">В Светогорске до границы с Финляндией проложат велосипедную дорожку</a></p><p>16:44  <a href=\"/novosti-sosedej/35915-khobbi-vne-zakona-kak-na-finskoj-granitse-lovyat-okhotnikov-za-ostrymi-oshchushcheniyami-rvushchikhsya-v-rossiyu.html\">Хобби вне закона: как на финской границе ловят охотников за острыми ощущениями, рвущихся в Россию</a></p><p>16:31  <a href=\"/obshchestvo/35914-rospotrebnadzor-otkryvaet-goryachuyu-liniyu-po-kachestvu-detskikh-i-shkolnykh-tovarov.html\">Роспотребнадзор открывает "горячую линию"по качеству детских и школьных товаров</a></p><p>16:21  <a href=\"/kultura/35913-v-vyborgskom-zamke-arkheologi-obnaruzhili-tajnyj-podzemnyj-khod.html\">► В Выборгском замке археологи обнаружили тайный подземный ход</a></p><p>14:01  <a href=\"/obshchestvo/35912-v-vyborgskom-rajone-zavershil-rabotu-forum-ideya.html\">► В Выборгском районе завершил работу форум «Идея»</a></p></li><li><p>12:47  <a href=\"/proisshestviya/35911-doshkolnik-skonchalsya-posle-padeniya-s-begovela.html\">Дошкольник скончался после падения с беговела</a></p><p>12:43  <a href=\"/proisshestviya/35910-v-vyborge-spasateli-snimali-podrostka-so-shkolnoj-kryshi.html\">► В Выборге спасатели снимали подростка со школьной крыши</a></p><p>12:37  <a href=\"/obshchestvo/35909-v-vyborge-17-avgusta-po-ryadu-adresov-ne-budet-vody.html\">В Выборге 17 августа по ряду адресов не будет воды</a></p><p>12:29  <a href=\"/obshchestvo/35908-sportweekend-16-08-18.html\">Прогноз погоды на 16 августа</a></p><p>12:15  <a href=\"/ekonomika/35907-v-semiozere-vyborgskogo-rajona-stroyat-pozharnoe-depo.html\">В Семиозерье Выборгского района строят пожарное депо</a></p></li><li><p>12:07  <a href=\"/kultura/35906-v-kopore-arkheologi-nashli-drevnij-kholodilnik.html\">В Копорье археологи нашли древний "холодильник"</a></p><p>11:56  <a href=\"/obshchestvo/35905-soboleznovaniya-v-svyazi-s-konchinoj-eduarda-uspenskogo-vyrazil-gubernator-aleksandr-drozdenko.html\">Соболезнования в связи с кончиной Эдуарда Успенского выразил губернатор Александр Дрозденко</a></p><p>08:51  <a href=\"/novosti-regiona/35903-50-mln-rublej-pojdjot-na-realizatsiyu-luchshikh-proektov-blagoustrojstva.html\">50 млн рублей пойдёт на реализацию лучших проектов благоустройства</a></p><p>08:46  <a href=\"/sport/35902-ralli-vyborg-2018-projdet-19-avgusta.html\">Ралли «Выборг 2018» пройдет 19 августа</a></p></ul>",15,"Августа",2018)'>15</span></td>
                    <td><span class="nc-day weekday4 relday4 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>16:34  <a href=\"/novosti-sosedej/35932-za-iyul-v-finlyandii-dtp-unesli-zhizni-25-chelovek.html\">За июль в Финляндии ДТП унесли жизни 25 человек</a></p><p>15:46  <a href=\"/obshchestvo/35931-den-rozhdeniya-vyborg-otmetit-18-avgusta.html\">День рождения Выборг отметит 18 августа</a></p><p>15:36  <a href=\"/obshchestvo/35930-v-subbotu-otkryvaetsya-sezon-okhoty.html\">► В субботу открывается сезон охоты</a></p><p>15:33  <a href=\"/kultura/35929-mezhdunarodnyj-festival-chistoj-muzyki-u235-projdet-v-lenoblasti.html\">Международный фестиваль чистой музыки "U235" пройдет в Ленобласти</a></p><p>12:18  <a href=\"/obshchestvo/35928-sportweekend-17-08-18.html\">Прогноз погоды на 17 августа</a></p></li><li><p>11:56  <a href=\"/kultura/35927-vystavka-yukhani-yarvinena-otkryta-v-tsentre-ermitazh-vyborg.html\">► Выставка Юхани Ярвинена открыта в центре "Эрмитаж-Выборг"</a></p><p>11:39  <a href=\"/kultura/35926-festival-rossijskoj-i-finskoj-kultury-kukushka-proshel-v-tsentre-ermitazh-vyborg.html\">► Фестиваль российской и финской культуры «Кукушка» прошел в центре "Эрмитаж-Выборг"</a></p><p>11:35  <a href=\"/sport/35925-krytyj-katok-poyavitsya-v-vyborge-cherez-dva-goda.html\">► Крытый каток появится в Выборге через два года</a></p><p>11:30  <a href=\"/kultura/35924-kartina-odisseya-petra-debyutirovala-na-festivale-okno-v-evropu.html\">► Картина "Одиссея Петра" дебютировала на фестивале "Окно в Европу"</a></p><p>11:24  <a href=\"/novosti-regiona/35923-v-47-regione-chinovnikam-zapreshcheno-prinimat-podarki.html\">► В 47 регионе чиновникам запрещено принимать подарки</a></p></li><li><p>11:20  <a href=\"/obshchestvo/35922-primorchanka-zavoevala-serebro-vserossijskogo-chempionata-worldskills-russia.html\">► Приморчанка завоевала серебро всероссийского Чемпионата WorldSkills Russia</a></p><p>11:14  <a href=\"/obshchestvo/35921-skamejka-dlya-vlyubljonnykh-novyj-vokzal-i-sovremennye-musornye-kontejnery.html\">► Скамейка для влюблённых, новый вокзал и современные мусорные контейнеры</a></p><p>10:53  <a href=\"/proisshestviya/35920-v-sovetskom-dva-podrostka-vleteli-v-derevo-na-starykh-zhigulyakh.html\">В Советском два подростка влетели в дерево на старых "Жигулях"</a></p><p>10:13  <a href=\"/novosti-sosedej/35919-rossijskie-pogranichniki-obnaruzhili-brakovannye-finskie-pasporta.html\">Российские пограничники обнаружили бракованные финские паспорта</a></p><p>10:05  <a href=\"/obshchestvo/35918-na-marshrute-sankt-peterburg-pskov-naznachena-vechernyaya-lastochka.html\">На маршруте Санкт-Петербург - Псков назначена вечерняя "Ласточка"</a></p></li></ul>",16,"Августа",2018)'>16</span></td>
                    <td><span class="nc-day weekday5 relday5 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>18:09  <a href=\"/kultura/35956-festival-okno-v-evropu-nazval-pobeditelej.html\">► Фестиваль "Окно в Европу" назвал победителей</a></p><p>16:53  <a href=\"/obshchestvo/35955-ne-vyrashchivajte-griby-v-podushkakh-chashche-stirajte-postelnoe-bele.html\">Не выращивайте грибы в подушках - чаще стирайте постельное белье!</a></p><p>16:49  <a href=\"/ekonomika/35954-novyj-myasokombinat-otkryli-v-pos-pushnoe.html\">Новый мясокомбинат открыли в пос. Пушное</a></p><p>16:46  <a href=\"/kultura/35953-okno-v-evropu-konkurs-animatsionnogo-kino.html\">► "Окно в Европу": конкурс анимационного кино</a></p><p>14:52  <a href=\"/kultura/35952-drama-neproshchjonnyj-zakryla-kinofestival-okno-v-evropu.html\">► Драма «Непрощённый» закрыла кинофестиваль «Окно в Европу»</a></p></li><li><p>12:56  <a href=\"/obshchestvo/35951-rosobrnadzor-zapretil-priem-v-dva-rossijskikh-vuza.html\">Рособрнадзор запретил прием в два российских вуза</a></p><p>12:47  <a href=\"/novosti-sosedej/35950-autlet-derevnya-na-granitse-s-rossiej-nuzhdaetsya-v-kadrakh.html\">Аутлет-деревня на границе с Россией нуждается в кадрах</a></p><p>12:36  <a href=\"/novosti-sosedej/35949-prezident-finlyandii-v-den-rozhdeniya-vyjdet-na-rabotu.html\">Президент Финляндии в день рождения выйдет на работу</a></p><p>12:29  <a href=\"/novosti-sosedej/35948-pilota-finnair-zastali-pyanym-na-rabochem-meste.html\">Пилота Finnair застали пьяным на рабочем месте</a></p><p>12:24  <a href=\"/obshchestvo/35947-szppk-priglashaet-v-puteshestvie-v-vyborg-18-i-19-avgusta.html\">СЗППК приглашает в путешествие в Выборг 18 и 19 августа</a></p></li><li><p>12:12  <a href=\"/sport/35946-ralli-vyborg-2018-region-projdet-v-vykhodnye-dni.html\">► Ралли "Выборг 2018-регион" пройдет в выходные дни</a></p><p>12:08  <a href=\"/obshchestvo/35945-den-rozhdeniya-vyborg-otmetit-18-avgusta-2018-goda.html\">► День рождения Выборг отметит 18 августа</a></p><p>11:59  <a href=\"/obshchestvo/35944-weather-weekend-18-08-18.html\">Прогноз погоды на выходные дни</a></p><p>11:39  <a href=\"/novosti-regiona/35943-aleksandr-drozdenko-poprivetstvoval-molodykh-ofitserov-pogranichnikov.html\">Александр Дрозденко поприветствовал молодых офицеров-пограничников</a></p><p>11:27  <a href=\"/obshchestvo/35941-18-avgusta-v-tsentre-vyborga-projdet-pokaz-vooruzheniya-voennoj-i-spetstekhniki.html\">18 августа в центре Выборга пройдет показ вооружения, военной и спецтехники</a></p></li><li><p>11:09  <a href=\"/kultura/35940-aleksej-serebryakov-sygral-odnu-iz-glavnykh-rolej-v-kartine-van-gogi.html\">► Алексей Серебряков сыграл одну из главных ролей в картине "Ван Гоги"</a></p><p>10:45  <a href=\"/kultura/35939-master-klass-provel-prezident-okna-v-evropu-kinoved-armen-medvedev.html\">► Мастер-класс провел президент "Окна в Европу" киновед Армен Медведев</a></p><p>10:41  <a href=\"/kultura/35938-na-otkrytoe-zasedanie-zhyuri-okna-v-evropu-priglasili-zhurnalistov.html\">► На открытое заседание жюри "Окна в Европу" пригласили журналистов</a></p><p>10:38  <a href=\"/obshchestvo/35937-skver-molodezhi-v-vyborge-nachnut-blagoustraivat.html\">► Сквер молодежи в Выборге начнут благоустраивать</a></p><p>10:09  <a href=\"/proisshestviya/35936-vyborgskie-pozharnye-spasli-nadyshavshikhsya-dymom-koshek.html\">Выборгские пожарные спасли надышавшихся дымом кошек</a></p></li><li><p>10:00  <a href=\"/novosti-regiona/35935-weekend-lo-18-190818.html\">Выходные в Ленинградской области</a></p><p>09:45  <a href=\"/proisshestviya/35934-vyborgskogo-shkolnika-khotyat-predstavit-k-nagrade-za-spasenie-cheloveka.html\">Выборгского школьника хотят представить к награде за спасение человека</a></p></ul>",17,"Августа",2018)'>17</span></td>
                    <td><span class="nc-day weekday6 relday6 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>08:32  <a href=\"/obshchestvo/35942-kosmonavt-oleg-artemev-pozdravlyaet-zhitelej-vyborga-s-borta-mks.html\">► Космонавт Олег Артемьев поздравляет жителей Выборга с борта МКС</a></p></ul>",18,"Августа",2018)'>18</span></td>
                    <td><span class="nc-day weekday7 relday7">19</span></td>
                                    </tr>
		<tr class="week4">
				<td><span class="nc-day weekday1 relday1 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>17:34  <a href=\"/novosti-regiona/35972-kapremont-v-domakh-pamyatnikakh-prodolzhaetsya.html\">Капремонт в домах-памятниках продолжается</a></p><p>17:11  <a href=\"/obshchestvo/35971-22-avgusta-v-vyborge-otmetyat-den-gosudarstvennogo-flaga.html\">22 августа в Выборге отметят День государственного флага</a></p><p>17:10  <a href=\"/kultura/35970-prokatitsya-na-ledokole-po-neve-realnaya-perspektiva.html\">Прокатиться на ледоколе по Неве - реальная перспектива</a></p><p>15:06  <a href=\"/anonsy-televideniya/35969-zvezdy-doma-2-prokatilis-po-yugu-rossii-s-kastingom.html\">Звезды «Дома-2» прокатились по югу России с кастингом</a></p><p>14:56  <a href=\"/novosti-sosedej/35968-novyj-alkogolnyj-zakon-uvelichil-nagruzku-na-finskuyu-politsiyu.html\">Новый алкогольный закон увеличил нагрузку на финскую полицию</a></p></li><li><p>14:02  <a href=\"/obshchestvo/35967-detskaya-shkola-iskusstv-vyborga-zavershaet-dopolnitelnyj-priem.html\">► Детская школа искусств Выборга завершает дополнительный прием</a></p><p>12:26  <a href=\"/proisshestviya/35966-v-vyborge-muzhchina-razbilsya-vypav-iz-okna.html\">В Выборге мужчина разбился, выпав из окна</a></p><p>11:57  <a href=\"/obshchestvo/35965-weather-21-08-2018.html\">Прогноз погоды на 21 августа</a></p><p>11:27  <a href=\"/anonsy-televideniya/35964-novyj-shou-biznes-v-dejstvii-uchastniki-shou-pesni-vypuskayut-novyj-trek.html\">Новый шоу-бизнес в действии: участники шоу «ПЕСНИ выпускают новый трек</a></p><p>11:01  <a href=\"/politika/35963-rossiyan-izbavyat-ot-neobkhodimosti-vvodit-rekvizity-karty-pri-internet-pokupkakh.html\">Россиян избавят от необходимости вводить реквизиты карты при интернет-покупках</a></p></li><li><p>10:55  <a href=\"/afisha/35962-art-kholl-priglashaet-polyubovatsya-tsvetami-v-akvareli.html\">"Арт-холл" приглашает полюбоваться "Цветами в акварели"</a></p><p>10:39  <a href=\"/ekonomika/35961-mobilnye-operatory-nazvali-tochnye-daty-otmeny-rouminga-v-rossii.html\">Мобильные операторы назвали точные даты отмены роуминга в России</a></p><p>10:26  <a href=\"/ekonomika/35959-v-rossii-unifitsirovali-tseny-na-vodku.html\">В России унифицировали цены на водку</a></p><p>09:48  <a href=\"/novosti-regiona/35958-v-47-regione-opredelen-podryadchik-dlya-zameny-pochti-400-liftov.html\">В 47 регионе определен подрядчик для замены почти 400 лифтов</a></p></ul>",20,"Августа",2018)'>20</span></td>
                    <td><span class="nc-day weekday2 relday2 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>17:23  <a href=\"/anonsy-televideniya/35991-superslot-tnt-21-00-kazhdyj-budnij-den-novoe-shou.html\">«Суперслот ТНТ 21:00»: каждый будний день - новое шоу</a></p><p>17:07  <a href=\"/novosti-regiona/35990-v-lenoblasti-okhotniki-na-kolesa-sobrali-46-tonn-starykh-avtopokryshek.html\">В Ленобласти «охотники на колеса» собрали 46 тонн старых автопокрышек</a></p><p>14:25  <a href=\"/proisshestviya/35989-na-granitse-u-rossiyan-prodolzhayut-izymat-edu.html\">На границе у россиян продолжают изымать еду</a></p><p>14:23  <a href=\"/kultura/35988-fotovystavka-very-vakhovoj-po-literaturnym-mestam-italii.html\">► Фотовыставка Веры Ваховой "По литературным местам Италии"</a></p><p>14:18  <a href=\"/ekonomika/35987-o-sozdanii-v-vyborgskom-rajone-agropromyshlennogo-parka.html\">► О создании в Выборгском районе агропромышленного парка</a></p></li><li><p>14:11  <a href=\"/obshchestvo/35986-leto-sbavilo-oboroty-no-spasateli-ne-rasslablyayutsya.html\">► Лето сбавило обороты, но спасатели не расслабляются</a></p><p>12:42  <a href=\"/novosti-regiona/35985-v-lenoblasti-startovala-operatsiya-peshekhod-peshekhodnyj-perekhod.html\">В Ленобласти стартовала операция "Пешеход. Пешеходный переход"</a></p><p>11:46  <a href=\"/proisshestviya/35984-elektrichki-zaderzhivayutsya-iz-za-povalennykh-uraganom-derevev.html\">Электрички задерживаются из-за поваленных ураганом деревьев</a></p><p>11:24  <a href=\"/obshchestvo/35981-weather-22-08-2018.html\">Прогноз погоды на 22 августа</a></p><p>11:07  <a href=\"/novosti-sosedej/35980-podrostok-iz-forssa-vymanil-u-internet-kazino-250-000-evro.html\">Подросток из Форсса выманил у интернет-казино 250 000 евро</a></p></li><li><p>10:44  <a href=\"/sport/35979-2019-j-v-lenoblasti-ob-yavlen-godom-zdorovogo-obraza-zhizni.html\">► 2019-й в Ленобласти объявлен Годом здорового образа жизни</a></p><p>10:39  <a href=\"/kultura/35978-rekonstruirovan-memorial-na-leningradskom-shosse.html\">► Реконструирован мемориал на Ленинградском шоссе</a></p><p>10:37  <a href=\"/obshchestvo/35977-odna-iz-starejshikh-zhitelnits-vyborga-sofiya-dolganova-otmetila-yubilej.html\">► Одна из старейших жительниц Выборга София Долганова отметила юбилей</a></p><p>10:32  <a href=\"/ekonomika/35976-zhitelej-vyborgskogo-rajona-nakormyat-myasnoj-produktsiej-mestnogo-proizvodstva.html\">► Жителей Выборгского района накормят мясной продукцией местного производства</a></p><p>10:26  <a href=\"/obshchestvo/35975-vyborg-otmetil-725-j-den-rozhdeniya.html\">► Выборг отметил 725-й день рождения</a></p></li><li><p>10:01  <a href=\"/anonsy-televideniya/35974-novyj-sezon-shou-tantsy-na-tnt-vpervye-tri-nastavnika.html\">Новый сезон шоу «Танцы» на ТНТ! Впервые – три наставника!</a></p></ul>",21,"Августа",2018)'>21</span></td>
                    <td><span class="nc-day weekday3 relday3 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>17:12  <a href=\"/obshchestvo/36007-14-letnie-vyborzhtsy-poluchili-pervye-pasporta-v-torzhestvennoj-obstanovke.html\">► 14-летние выборжцы получили первые паспорта в торжественной обстановке</a></p><p>16:58  <a href=\"/obshchestvo/36006-do-nachala-novogo-uchebnogo-goda-ostayutsya-schitannye-dni.html\">► До начала нового учебного года остаются считанные дни</a></p><p>16:34  <a href=\"/proisshestviya/36005-ot-chego-umerla-sobaka-liza.html\">► От чего умерла собака Лиза?</a></p><p>15:24  <a href=\"/novosti-sosedej/36004-etim-letom-kabachki-na-finskikh-ogorodakh-stavyat-rekordy.html\">Этим летом кабачки на финских огородах ставят рекорды</a></p><p>15:23  <a href=\"/novosti-sosedej/36003-finnair-otkryvaet-pryamoj-rejs-iz-khelsinki-v-los-andzheles.html\">Finnair открывает прямой рейс из Хельсинки в Лос-Анджелес</a></p></li><li><p>14:38  <a href=\"/novosti-sosedej/36002-v-ratsione-finskikh-soldat-stanet-bolshe-vegetarianskoj-pishchi.html\">В рационе финских солдат станет больше вегетарианской пищи</a></p><p>14:27  <a href=\"/kultura/36001-galereya-art-kholl-otmetila-desyatiletnij-yubilej.html\">► Галерея "Арт-холл" отметила десятилетний юбилей</a></p><p>14:05  <a href=\"/obshchestvo/36000-konkurs-veteranskoe-podvore-projdet-v-pyatnitsu-v-vyborge.html\">Конкурс "Ветеранское подворье" пройдет в пятницу в Выборге</a></p><p>13:49  <a href=\"/politika/35999-prezidenty-rossii-i-finlyandii-vstrechayutsya-segodnya-v-sochi.html\">Президенты России и Финляндии встречаются сегодня в Сочи</a></p><p>13:12  <a href=\"/obshchestvo/35998-23-08-18-pogoda.html\">Прогноз погоды на 23 августа</a></p></li><li><p>12:14  <a href=\"/sport/35997-sorevnovaniya-po-triatlonu-projdut-v-vyborge-v-voskresene.html\">Соревнования по триатлону пройдут в Выборге в воскресенье</a></p><p>11:59  <a href=\"/afisha/35996-v-subbotu-gorod-vysotsk-otmechaet-75-letie.html\">В субботу город Высоцк отмечает 75-летие</a></p><p>11:29  <a href=\"/sport/35995-ralli-vyborg-2018.html\">► Ралли "Выборг - 2018"</a></p><p>11:26  <a href=\"/kultura/35994-okno-v-evropu-vstrecha-s-andreem-khrzhanovskim.html\">► "Окно в Европу": встреча с Андреем Хржановским</a></p><p>10:57  <a href=\"/novosti-regiona/35993-detskie-sady-osobye-usloviya-dlya-novykh-mikrorajonov.html\">Детские сады: особые условия для новых микрорайонов</a></p></li><li><p>08:27  <a href=\"/novosti-regiona/35960-obrashchenie-gubernatora-lenoblasti-aleksandra-drozdenko-po-sluchayu-dnya-gosudarstvennogo-flaga-rf.html\">Обращение губернатора Ленобласти Александра Дрозденко по случаю Дня Государственного флага РФ</a></p></ul>",22,"Августа",2018)'>22</span></td>
                    <td><span class="nc-day weekday4 relday4 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>17:30  <a href=\"/novosti-regiona/36025-realizatsiyu-programmy-obnovleniya-detskikh-poliklinik-nachali-v-lenoblasti.html\">► Реализацию программы обновления детских поликлиник начали в Ленобласти</a></p><p>16:22  <a href=\"/obshchestvo/36023-detskie-sady-vyborgskogo-rajona-gotovyat-k-novomu-uchebnomu-godu.html\">► Детские сады Выборгского района готовят к новому учебному году</a></p><p>16:09  <a href=\"/obshchestvo/36022-na-remont-domov-na-prospekte-lenina-vydelyat-200-millionov-rublej.html\">► На ремонт домов на проспекте Ленина выделят 200 миллионов рублей</a></p><p>15:49  <a href=\"/novosti-regiona/36021-dorozhnye-prioritety-leningradskoj-oblasti.html\">Дорожные приоритеты Ленинградской области</a></p><p>15:42  <a href=\"/novosti-sosedej/36020-v-khelsinki-ne-khvataet-vospitatelej-detskikh-sadov.html\">В Хельсинки не хватает воспитателей детских садов</a></p></li><li><p>15:36  <a href=\"/novosti-regiona/36019-na-yuge-47-regiona-poseyut-pshenitsu.html\">На юге 47 региона посеют пшеницу</a></p><p>15:29  <a href=\"/novosti-regiona/36018-weekend-lo-250818.html\">Выходные в Ленинградской области</a></p><p>12:51  <a href=\"/proisshestviya/36017-byvshaya-sotrudnitsa-politsii-vyborgskogo-rajona-predstanet-pered-sudom.html\">Бывшая сотрудница полиции Выборгского района предстанет перед судом</a></p><p>12:44  <a href=\"/obshchestvo/36016-punkty-propuska-v-kontse-avgusta-budut-peregruzheny.html\">Пункты пропуска в конце августа будут перегружены</a></p><p>12:29  <a href=\"/novosti-regiona/36015-nomer-spravochnoj-sluzhby-mfts-snova-dostupen-dlya-zvonkov.html\">Номер справочной службы МФЦ снова доступен для звонков</a></p></li><li><p>12:17  <a href=\"/novosti-sosedej/36014-v-finlyandii-budet-vvedena-obyazatelnaya-registratsiya-sobak-a-vozmozhno-i-koshek.html\">В Финляндии будет введена обязательная регистрация собак, а возможно, и кошек</a></p><p>12:08  <a href=\"/obshchestvo/36013-poryadok-polucheniya-ezhemesyachnogo-posobiya-na-pervogo-rebenka.html\">Порядок получения ежемесячного пособия на первого ребенка</a></p><p>10:58  <a href=\"/obshchestvo/36012-weather-24-08-2018.html\">Прогноз погоды на 24 августа</a></p><p>10:42  <a href=\"/novosti-regiona/36011-v-konkurse-plemennykh-korov-pobedili-murka-i-pastilka.html\">В конкурсе племенных коров победили Мурка и Пастилка</a></p><p>10:37  <a href=\"/novosti-sosedej/36010-xix-rossijsko-finlyandskij-kulturnyj-forum-projdet-v-savonlinna.html\">XIX российско-финляндский культурный форум пройдет в Савонлинна</a></p></li><li><p>10:10  <a href=\"/obshchestvo/36009-25-avgusta-krasnoselskoe-otmetit-den-posjolka.html\">25 августа Красносельское отметит День посёлка</a></p></ul>",23,"Августа",2018)'>23</span></td>
                    <td><span class="nc-day weekday5 relday5 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>17:48  <a href=\"/obshchestvo/36044-agrorus-2018-vyborgskie-agrarii-zavoevali-chetyre-zolotye-i-odnu-serebryanuyu-medal.html\">"Агрорусь - 2018": выборгские аграрии завоевали четыре золотые и одну серебряную медаль</a></p><p>17:32  <a href=\"/obshchestvo/36043-ptitsefabrika-roskar-obladatel-gran-pri-yarmarki-agrorus-2018.html\">Птицефабрика "Роскар" - обладатель Гран-при ярмарки "Агрорусь-2018"</a></p><p>17:21  <a href=\"/novosti-sosedej/36042-v-kuopio-avtobus-upal-s-mosta-na-zheleznuyu-dorogu-pogibli-lyudi.html\">В Куопио автобус упал с моста на железную дорогу, погибли люди</a></p><p>16:40  <a href=\"/obshchestvo/36041-gubernator-aleksandr-drozdenko-posetit-ostrov-gogland.html\">Губернатор Александр Дрозденко посетит остров Гогланд</a></p><p>16:38  <a href=\"/novosti-regiona/36040-den-leningradskoj-oblasti-na-yarmarke-agrorus.html\">► День Ленинградской области на ярмарке "Агрорусь"</a></p></li><li><p>16:14  <a href=\"/obshchestvo/36039-vyborgteploenergo-ob-yasnyaet-zhitelyam-vyborga-otsutstvie-goryachej-vody.html\">"Выборгтеплоэнерго" объясняет жителям Выборга отсутствие горячей воды</a></p><p>14:35  <a href=\"/novosti-sosedej/36038-v-den-rozhdeniya-sauli-niinistjo-obnarodoval-foto-mladshego-syna.html\">В день рождения Саули Ниинистё обнародовал фото младшего сына</a></p><p>14:32  <a href=\"/novosti-regiona/36037-lesa-47-regiona-otkryty-dlya-poseshcheniya.html\">Леса 47 региона открыты для посещения</a></p><p>12:49  <a href=\"/obshchestvo/36036-weather-weekend-25-08-18.html\">Прогноз погоды на выходные дни</a></p><p>11:49  <a href=\"/obshchestvo/36034-zatonuvshemu-korolenko-narashchivayut-borta-i-gotovyat-k-otkachke-vody.html\">► Затонувшему «Короленко» наращивают борта и готовят к откачке воды</a></p></li><li><p>11:44  <a href=\"/obshchestvo/36033-imatra-otprazdnovala-yubilej-goroda.html\">Иматра отпраздновала юбилей города</a></p><p>11:42  <a href=\"/obshchestvo/36032-v-lenoblasti-vrachi-gotovyatsya-k-sezonu-grippa.html\">В Ленобласти врачи готовятся к сезону гриппа</a></p><p>11:35  <a href=\"/novosti-sosedej/36031-finny-stali-chashche-usynovlyat-detej-osobenno-iz-drugikh-stran.html\">Финны стали чаще усыновлять детей, особенно из других стран</a></p><p>11:31  <a href=\"/afisha/36030-festival-v-storonu-vyborga-kontsert-v-biblioteke-aalto.html\">Фестиваль "В сторону Выборга": концерт в библиотеке Аалто</a></p><p>11:03  <a href=\"/novosti-sosedej/36029-uchenye-nashli-novoe-ob-yasnenie-nizkoj-rozhdaemosti-v-finlyandii.html\">Ученые нашли новое объяснение низкой рождаемости в Финляндии</a></p></li><li><p>11:02  <a href=\"/proisshestviya/36028-v-luzhskom-rajone-pensioner-vyzhil-posle-stolknoveniya-s-lastochkoj.html\">В Лужском районе пенсионер выжил после столкновения с "Ласточкой"</a></p><p>10:24  <a href=\"/obshchestvo/36027-ogranichenie-dvizheniya-transporta-v-svyazi-s-provedeniem-vyborgtri.html\">Ограничение движения транспорта в связи с проведением VyborgTRI</a></p></ul>",24,"Августа",2018)'>24</span></td>
                    <td><span class="nc-day weekday6 relday6">25</span></td>
                    <td><span class="nc-day weekday7 relday7 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>08:51  <a href=\"/novosti-regiona/36035-gubernator-pozdravlyaet-oblastnykh-sadovodov-s-prazdnikom-urozhaya.html\">Губернатор поздравляет областных садоводов с праздником урожая</a></p></ul>",26,"Августа",2018)'>26</span></td>
                                    </tr>
		<tr class="week5">
				<td><span class="nc-day weekday1 relday1 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>17:09  <a href=\"/sport/36063-v-vyborge-proshli-sorevnovaniya-po-triatlonu.html\">► В Выборге прошли соревнования по триатлону</a></p><p>16:55  <a href=\"/proisshestviya/36062-v-novoj-ladoge-pozharnye-spasli-iz-goryashchego-doma-shesterykh-chelovek.html\">В Новой Ладоге пожарные спасли из горящего дома шестерых человек</a></p><p>16:34  <a href=\"/kultura/36061-moleben-dlya-uchashchikhsya-i-uchitelej-otsluzhili-v-svyato-ilinskom-khrame.html\">Молебен для учащихся и учителей отслужили в Свято-Ильинском храме</a></p><p>16:30  <a href=\"/proisshestviya/36060-vyborgskij-sud-oshtrafoval-i-vydvoril-iz-rossii-troikh-kubintsev.html\">Выборгский суд оштрафовал и выдворил из России троих кубинцев</a></p><p>14:31  <a href=\"/obshchestvo/36059-konkurs-veteranskoe-podvore.html\">► Конкурс "Ветеранское подворье"</a></p></li><li><p>14:25  <a href=\"/obshchestvo/36058-korova-slavyanka-iz-polyan-voshla-v-shesterku-luchshikh-na-vystavke-belye-nochi.html\">► Корова Славянка из Полян вошла в шестерку лучших на выставке "Белые ночи"</a></p><p>14:19  <a href=\"/novosti-sosedej/36057-domashnie-testy-na-vich-teper-dostupny-v-finskikh-aptekakh.html\">Домашние тесты на ВИЧ теперь доступны в финских аптеках</a></p><p>14:16  <a href=\"/obshchestvo/36056-vysotsk-otmetil-70-j-den-rozhdeniya.html\">► Высоцк отметил 70-й день рождения</a></p><p>13:00  <a href=\"/proisshestviya/36055-v-vyborge-bezdomnyj-sborshchik-metalloloma-obvinyaetsya-v-popytke-ubijstva.html\">В Выборге бездомный сборщик металлолома обвиняется в попытке убийства</a></p><p>12:55  <a href=\"/proisshestviya/36054-za-nedelyu-v-lenoblasti-u-rybakov-brakonerov-iz-yato-74-nezakonnykh-orudiya-lova.html\">За неделю в Ленобласти у рыбаков-браконьеров изъято 74 незаконных орудия лова</a></p></li><li><p>12:15  <a href=\"/obshchestvo/36053-28-avgusta-v-tsentre-vyborga-budet-otklyuchena-elektroenergiya.html\">28 августа в центре Выборга будет отключена электроэнергия</a></p><p>11:55  <a href=\"/obshchestvo/36052-weather-28-08-2018.html\">Прогноз погоды на 28 августа</a></p><p>11:34  <a href=\"/novosti-regiona/36051-zvezdnye-kontserty-mezhdunarodnogo-otkrytogo-festivalya-chistoj-muzyki-u235.html\">Звездные концерты международного открытого фестиваля чистой музыки «U235»</a></p><p>11:20  <a href=\"/politika/36050-za-pomoshch-v-raskrytii-prestuplenij-rossiyanam-budut-platit.html\">За помощь в раскрытии преступлений россиянам будут платить</a></p><p>10:45  <a href=\"/novosti-sosedej/36049-avtobus-upavshij-s-mosta-v-kuopio-ekhal-so-skorostyu-100-km-ch.html\">Автобус, упавший с моста в Куопио, ехал со скоростью 100 км/ч</a></p></li><li><p>10:30  <a href=\"/sport/36048-vitse-gubernator-dmitrij-yalov-stal-uchastnikom-vyborgtri.html\">Вице-губернатор Дмитрий Ялов стал участником VyborgTri</a></p><p>09:58  <a href=\"/novosti-sosedej/36047-roddom-yuzhnoj-karelii-namerevaetsya-privlech-rossiyanok.html\">Роддом Южной Карелии намеревается привлечь россиянок</a></p><p>09:50  <a href=\"/proisshestviya/36046-v-vyborgskom-rajone-folksvagen-vrezalsya-v-derevo-voditel-pogib.html\">В Выборгском районе"Фольксваген" врезался в дерево - водитель погиб</a></p></ul>",27,"Августа",2018)'>27</span></td>
                    <td><span class="nc-day weekday2 relday2 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>17:35  <a href=\"/obshchestvo/36077-s-1-sentyabrya-vozobnovlyayutsya-lgoty-dlya-proezda-shkolnikov-i-studentov-v-elektrichkakh.html\">С 1 сентября возобновляются льготы для проезда школьников и студентов в электричках</a></p><p>16:43  <a href=\"/novosti-sosedej/36076-v-korkeasaari-u-maloj-pandy-poyavilis-detenyshi.html\">В Коркеасаари у малой панды появились детеныши</a></p><p>16:04  <a href=\"/obshchestvo/36075-skolko-khranyatsya-dokumenty-v-mfts-raz-yasnyaet-spetsialist.html\">Сколько хранятся документы в МФЦ: разъясняет специалист</a></p><p>15:38  <a href=\"/kultura/36074-gala-kontsert-festivalya-v-storonu-vyborga-proshel-v-biblioteke-aalto.html\">► Гала-концерт фестиваля "В сторону Выборга" прошел в библиотеке Аалто</a></p><p>13:24  <a href=\"/obshchestvo/36073-v-rossii-projdut-krupnejshie-voennye-ucheniya.html\">В России пройдут крупнейшие военные учения</a></p></li><li><p>13:21  <a href=\"/obshchestvo/36072-weather-29-08-2018.html\">Прогноз погоды на 29 августа</a></p><p>11:29  <a href=\"/novosti-regiona/36071-470-mln-rublej-vydelili-oblastnym-shkolam-na-uchebniki-i-sportinventar.html\">470 млн рублей выделили областным школам на учебники и спортинвентарь</a></p><p>11:00  <a href=\"/novosti-regiona/36070-toksovskoe-shosse-uskoritsya-v-sleduyushchem-godu.html\">Токсовское шоссе "ускорится" в следующем году</a></p><p>10:59  <a href=\"/proisshestviya/36069-na-torfyanovke-zaderzhali-mashinu-s-vorovannoj-odezhdoj-iz-finlyandii.html\">На Торфяновке задержали машину с ворованной одеждой из Финляндии</a></p><p>10:37  <a href=\"/novosti-regiona/36068-gubernatoru-leningradskoj-oblasti-vruchen-orden-svyatitelya-luki-krymskogo.html\">Губернатору Ленинградской области вручен орден святителя Луки Крымского</a></p></li><li><p>10:04  <a href=\"/novosti-sosedej/36067-universitet-khelsinki-postradal-ot-ataki-moshennikov.html\">Университет Хельсинки пострадал от атаки мошенников</a></p><p>09:46  <a href=\"/obshchestvo/36066-v-sredu-v-kalininskom-mikrorajone-ne-budet-sveta.html\">В среду в Калининском микрорайоне не будет света</a></p><p>08:47  <a href=\"/obshchestvo/36065-alekseyu-tumakovu-ispolnilos-35-let-s-dnem-rozhdeniya.html\">Алексею Тумакову исполнилось 35 лет. С днем рождения!</a></p></ul>",28,"Августа",2018)'>28</span></td>
                    <td><span class="nc-day weekday3 relday3 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>17:05  <a href=\"/novosti-regiona/36095-glavnyj-oblastnoj-roddom-stroili-1-369-dnej.html\">Главный областной роддом строили 1 369 дней</a></p><p>16:42  <a href=\"/obshchestvo/36094-bezopasnosti-detej-osoboe-vnimanie.html\">► Безопасности детей – особое внимание</a></p><p>13:51  <a href=\"/politika/36093-obrashchenie-vladimira-putina-k-grazhdanam-rossii.html\">Обращение Владимира Путина к гражданам России</a></p><p>12:04  <a href=\"/obshchestvo/36092-weather-30-08-2018.html\">Прогноз погоды на 30 августа</a></p><p>11:25  <a href=\"/obshchestvo/36091-den-poselka-otmetili-v-krasnoselskom.html\">► День поселка отметили в Красносельском</a></p></li><li><p>11:21  <a href=\"/novosti-regiona/36090-formirovanie-potrebitelskoj-kultury-v-prioritete.html\">Формирование потребительской культуры – в приоритете</a></p><p>11:18  <a href=\"/sport/36089-komanda-vsz-zanyala-6-mesto-na-spartakiade-ob-edinennoj-sudostroitelnoj-korporatsii.html\">Команда ВСЗ заняла 6 место на Спартакиаде объединенной судостроительной корпорации</a></p><p>11:14  <a href=\"/proisshestviya/36088-v-pargolovo-obnaruzhili-podpolnoe-proizvodstvo-uchebnikov.html\">В Парголово обнаружили подпольное производство учебников</a></p><p>11:09  <a href=\"/obshchestvo/36087-kovboi-i-indejtsy-ochistili-ot-musora-batarejnuyu-goru.html\">► Ковбои и индейцы очистили от мусора Батарейную гору</a></p><p>11:04  <a href=\"/novosti-regiona/36086-1-300-zhitelej-lenoblasti-bylo-prizvano-na-sluzhbu-v-armiyu-vesnoj-etogo-goda.html\">1 300 жителей Ленобласти было призвано на службу в армию весной этого года</a></p></li><li><p>10:54  <a href=\"/sport/36085-sorevnovaniya-zvezdy-baltiki-zavershilis-v-vyborge.html\">► Соревнования "Звезды Балтики" завершились в Выборге</a></p><p>10:51  <a href=\"/kultura/36084-novyj-sezon-v-svyatoj-kreposti-otkroetsya-v-kontse-sentyabrya.html\">► Новый сезон в "Святой крепости" откроется в конце сентября</a></p><p>10:34  <a href=\"/obshchestvo/36083-glavvrach-vyborgskogo-roddoma-setuet-na-kuryashchikh-zhenshchin.html\">► Главврач выборгского роддома сетует на курящих женщин</a></p><p>10:30  <a href=\"/novosti-regiona/36082-zaklyuchitelnyj-etap-konkursa-luchshij-mfts-projdet-v-nachale-sentyabrya.html\">► Заключительный этап конкурса "Лучший МФЦ" пройдет в начале сентября</a></p><p>10:26  <a href=\"/proisshestviya/36081-ranenogo-passazhira-v-razbitom-passate-obnaruzhili-spustya-neskolko-dnej-posle-avarii.html\">► Раненого пассажира в разбитом "Пассате" обнаружили спустя несколько дней после аварии</a></p></li><li><p>10:01  <a href=\"/proisshestviya/36080-11-rossijskikh-turistov-postradali-v-dtp-v-turtsii.html\">11 российских туристов пострадали в ДТП в Турции</a></p><p>09:51  <a href=\"/obshchestvo/36079-30-avgusta-na-ulitse-gagarina-na-tri-chasa-otklyuchat-elektroenergiyu.html\">30 августа на улице Гагарина на три часа отключат электроэнергию</a></p></ul>",29,"Августа",2018)'>29</span></td>
                    <td><span class="nc-day weekday4 relday4 today hasitems" onclick='news("<ul class=\"bxslider\"><li><p>15:39  <a href=\"/obshchestvo/36110-szppk-priglashaet-v-puteshestvie-v-vyborg-1-i-2-sentyabrya.html\">СЗППК приглашает в путешествие в Выборг 1 и 2 сентября</a></p><p>13:36  <a href=\"/kultura/36109-segodnya-umer-iosif-kobzon.html\">Сегодня умер Иосиф Кобзон</a></p><p>12:43  <a href=\"/obshchestvo/36108-adresa-ustanovki-fotoradarov-v-vyborge-i-rajone.html\">Адреса установки фоторадаров в Выборге и районе</a></p><p>12:41  <a href=\"/sport/36107-mikhail-aljoshin-i-vitalij-petrov-posetili-moskovskij-mezhdunarodnyj-avtomobilnyj-salon-2018.html\">Михаил Алёшин и Виталий Петров посетили Московский международный автомобильный салон – 2018</a></p><p>12:09  <a href=\"/obshchestvo/36106-weather-31-08-2018.html\">Прогноз погоды на 31 августа</a></p></li><li><p>11:48  <a href=\"/kultura/36105-turnir-svyatogo-olafa-odin-iz-luchshikh-proektov-sobytijnogo-turizma-rossii.html\">Турнир святого Олафа - один из лучших проектов событийного туризма России</a></p><p>11:40  <a href=\"/proisshestviya/36104-pod-vyborgom-soshel-s-relsov-tovarnyj-sostav.html\">Под Выборгом сошел с рельсов товарный состав</a></p><p>11:37  <a href=\"/obshchestvo/36103-tsentr-betel-poluchil-grant-oblastnogo-pravitelstva.html\">► Центр "Бетель" получил грант областного правительства</a></p><p>11:27  <a href=\"/proisshestviya/36102-70-kilogrammov-produktov-iz-yali-u-rossiyanina-na-mapp-brusnichnoe.html\">70 килограммов продуктов изъяли у россиянина на МАПП "Брусничное"</a></p><p>11:22  <a href=\"/politika/36101-delegatsiya-iz-yuzhnoj-karelii-posetila-vyborg.html\">► Делегация из Южной Карелии посетила Выборг</a></p></li><li><p>10:48  <a href=\"/obshchestvo/36100-rajonnyj-pedsovet-proshel-v-vyborge-nakanune-uchebnogo-goda.html\">► Районный педсовет прошел в Выборге накануне учебного года</a></p><p>10:42  <a href=\"/politika/36099-izmeneniya-v-pensionnoe-zakonodatelstvo-kto-pervyj.html\">Изменения в пенсионное законодательство: кто первый?</a></p><p>10:24  <a href=\"/proisshestviya/36098-muzhchina-razbilsya-upav-s-tretego-etazha-tts-galereya-v-peterburge.html\">Мужчина разбился, упав с третьего этажа ТЦ "Галерея" в Петербурге</a></p><p>10:11  <a href=\"/proisshestviya/36097-v-magazine-apelsin-spirtnym-torgoval-nesovershennoletnij-prodavets.html\">В магазине "Апельсин" спиртным торговал несовершеннолетний продавец</a></p></ul>",30,"Августа",2018)'>30</span></td>
                    <td><span class="nc-day weekday5 relday5">31</span></td>
                    <td><span class="nc-day outofmonth">1</span></td>
                    <td><span class="nc-day outofmonth">2</span></td>
                                    </tr>
		            
        </tbody>
    </table></div>

	    <div class="bgimgcall"><img src="modules/mod_newscalendar/assets/opacity.png" /></div>
</div>
<script>
	none_vcal(30,'Августа',2018);
</script>

	
	<div id="vnews"><ul class="bxslider"><li><p>15:39  <a href=/obshchestvo/36110-szppk-priglashaet-v-puteshestvie-v-vyborg-1-i-2-sentyabrya.html>СЗППК приглашает в путешествие в Выборг 1 и 2 сентября</a></p><p>13:36  <a href=/kultura/36109-segodnya-umer-iosif-kobzon.html>Сегодня умер Иосиф Кобзон</a></p><p>12:43  <a href=/obshchestvo/36108-adresa-ustanovki-fotoradarov-v-vyborge-i-rajone.html>Адреса установки фоторадаров в Выборге и районе</a></p><p>12:41  <a href=/sport/36107-mikhail-aljoshin-i-vitalij-petrov-posetili-moskovskij-mezhdunarodnyj-avtomobilnyj-salon-2018.html>Михаил Алёшин и Виталий Петров посетили Московский международный автомобильный салон – 2018</a></p><p>12:09  <a href=/obshchestvo/36106-weather-31-08-2018.html>Прогноз погоды на 31 августа</a></p></li><li><p>11:48  <a href=/kultura/36105-turnir-svyatogo-olafa-odin-iz-luchshikh-proektov-sobytijnogo-turizma-rossii.html>Турнир святого Олафа - один из лучших проектов событийного туризма России</a></p><p>11:40  <a href=/proisshestviya/36104-pod-vyborgom-soshel-s-relsov-tovarnyj-sostav.html>Под Выборгом сошел с рельсов товарный состав</a></p><p>11:37  <a href=/obshchestvo/36103-tsentr-betel-poluchil-grant-oblastnogo-pravitelstva.html>► Центр "Бетель" получил грант областного правительства</a></p><p>11:27  <a href=/proisshestviya/36102-70-kilogrammov-produktov-iz-yali-u-rossiyanina-na-mapp-brusnichnoe.html>70 килограммов продуктов изъяли у россиянина на МАПП "Брусничное"</a></p><p>11:22  <a href=/politika/36101-delegatsiya-iz-yuzhnoj-karelii-posetila-vyborg.html>► Делегация из Южной Карелии посетила Выборг</a></p></li><li><p>10:48  <a href=/obshchestvo/36100-rajonnyj-pedsovet-proshel-v-vyborge-nakanune-uchebnogo-goda.html>► Районный педсовет прошел в Выборге накануне учебного года</a></p><p>10:42  <a href=/politika/36099-izmeneniya-v-pensionnoe-zakonodatelstvo-kto-pervyj.html>Изменения в пенсионное законодательство: кто первый?</a></p><p>10:24  <a href=/proisshestviya/36098-muzhchina-razbilsya-upav-s-tretego-etazha-tts-galereya-v-peterburge.html>Мужчина разбился, упав с третьего этажа ТЦ "Галерея" в Петербурге</a></p><p>10:11  <a href=/proisshestviya/36097-v-magazine-apelsin-spirtnym-torgoval-nesovershennoletnij-prodavets.html>В магазине "Апельсин" спиртным торговал несовершеннолетний продавец</a></p></ul></div>		<script>
			none_vcal(30,'Августа',2018);
		</script>
		 
		<!-- End of Лента новостей module!!! -->		</div>
			<div class="moduletable">
					<h3>Advertising</h3>
					<!-- Start of adSense module!!! -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- vtv_right -->
<ins class="adsbygoogle"
     style="display:inline-block;width:240px;height:400px"
     data-ad-client="ca-pub-6548877375188197"
     data-ad-slot="4428052578"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!-- End of adSense module!!! -->
<!-- Start of Redtram module!!! -->
<div id="n4p_28994">Loading...</div>
<script type="text/javascript" charset="utf-8">
  (function(d,s){
    var o=d.createElement(s);
    o.async=true;
    o.type="text/javascript";
    o.charset="utf-8";
    if (location.protocol == "https:") {
      o.src="http://js.ru.redtram.com/n4p/0/28/ticker_28994.js";
    }
    else {
      o.src="http://js.ru.redtram.com/n4p/0/28/ticker_28994.js";
    }
    var x=d.getElementsByTagName(s)[0];
    x.parentNode.insertBefore(o,x);
  })(document,"script");
</script>
<!-- End of Redtram module!!! -->
<!-- Composite Start -->
<div id="M391024ScriptRootC653899">
        <div id="M391024PreloadC653899">
        Загрузка...    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M391024ScriptRootC653899")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M391024ScriptRootC653899");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=653899;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/v/y/vyborg.tv.653899.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->		</div>
	
        
        <!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter20423134 = new Ya.Metrika({id:20423134,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";
    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/20423134" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<a rel="nofollow" target="_blank" href="http://www.google.com/intl/ru_ALL/analytics/index.html"><img width="48" height="31" border="0" alt="Google Analytics" src="/images/ga.gif" style="margin-right: 5px;"></a>

<!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t11.3;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
</script><!--/LiveInternet-->

<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-56321835-1']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>

<a rel="nofollow" target="_blank" href="http://top100.rambler.ru/"><img width="60" height="31" border="0" src="/images/top100.gif" style="margin-left: 5px;"></a>

<!-- begin of Top100 code -->
<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?1893277"></script><noscript><img src="http://counter.rambler.ru/top100.cnt?1893277" alt="" width="1" height="1" border="0"/></noscript>
<!-- end of Top100 code -->


<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "1033465", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="//top-fwz1.mail.ru/counter?id=1033465;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
        
      </div>
    
        
    </div>
    
    <div class="clr"></div>
      
    <div class="bg_footer">
    
      <div class="footer">
      
        
<ul class="menu">
<li class="item-114"><a href="/vyborg.html" >Выборг</a></li><li class="item-115"><a href="/spravochnik.html" >Справочник</a></li><li class="item-116"><a href="/doska-obyavlenij.html" >Доска объявлений</a></li><li class="item-117"><a href="/o-kompanii.html" >О компании</a></li><li class="item-118"><a href="/razmeshchenie-reklamy.html" >Размещение рекламы</a></li><li class="item-119"><a href="/index.php?option=com_ninjarsssyndicator&amp;feed_id=1&amp;format=raw" >RSS</a></li></ul>

                
        <div class="copy_1">Все права на&nbsp;материалы, находящиеся на&nbsp;сайте <a href="http://www.vyborg.tv/">vyborg.tv</a>, охраняются в&nbsp;соответствии с&nbsp;законодательством&nbsp;РФ, в&nbsp;том числе, об&nbsp;авторском праве и&nbsp;смежных правах. При использовании текстовых материалов сайта в&nbsp;сети Интернет обязательна гиперссылка на&nbsp;<a href="http://www.vyborg.tv/">vyborg.tv</a>. При использовании текстовых материалов в&nbsp;других СМИ (радио, ТВ, печатные издания) должен быть указан источник информации&nbsp;&mdash; &laquo;Медиа Группа &laquo;Наш Город&raquo;. Использование видео- и&nbsp;фотоматериалов без письменного согласия авторов запрещено.</div>
        
        <div class="copy_3"><a href="/personalnye-dannye.html">Политика обработки персональных данных</a></div>
        
        <!-- <img src="/templates/vyborg/images/footer_right_line.png" class="footer_right_line"> -->
        
        <a href="http://vk.com/vyborgtv" target="_blank" rel="nofollow"><img src="/templates/vyborg/images/icon_v.png" class="icon_v"></a>
        
        <a href="http://www.odnoklassniki.ru/vyborgtv" target="_blank" rel="nofollow"><img src="/templates/vyborg/images/icon_o.png" class="icon_o"></a>
        
        <a href="https://www.facebook.com/vbg.tv" target="_blank" rel="nofollow"><img src="/templates/vyborg/images/icon_f.png" class="icon_f"></a>
        
        <a href="https://twitter.com/vyborg_tv" target="_blank" rel="nofollow"><img src="/templates/vyborg/images/icon_t.png" class="icon_t"></a>
                
      </div>
          
    </div>
    
    <div class="footer_bottom">
      
      <div class="copy_2">&copy;&nbsp;Медиа Группа &laquo;Наш Город&raquo;. 2007-2018</div>
        
      <div class="flab">Разработано:<br>
        ООО &laquo;<a href="http://futurelab.ru/" target="_blank">Лаборатория Будущего</a>&raquo;</div>
      
    </div>
  
  </div>
 
</body>

</html>