<!DOCTYPE html>
<html>

<head>
  <meta name="google-site-verification" content="yqof5fFjjgGfg7cZOq38fpxbPwpcFR4HMAuTNjwsimo" />
  <meta name="sputnik-verification" content="6bz2IyWbb64kVCWQ" />
  <base href="http://vyborg.tv/obshchestvo/35152-v-vyborgskom-rajone-najdeny-ostanki-97-bojtsov-krasnoj-armii.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="Достопримечательности, реклама в Выборге, Новости Выборга, реклама Выборга, реклама на телевидении, реклама на радио, Выборг ТВ, Выборг FM, Выборг ФМ, 91.2, Матч тв, МатчТВ, каталог организаций, видео галерея, аудио новости, туризм, финские новости, 47, Ленинградская область, Выборгский район, Новости Выборга и Ленинградской области" />
  <meta name="description" content="Новости Выборга и Выборгского района" />
  <title>В Выборгском районе найдены останки 97 бойцов Красной Армии</title>
  <link href="/component/jcomments/feed/com_content/35152.html" rel="alternate" type="application/rss+xml" title="В Выборгском районе найдены останки 97 бойцов Красной Армии" />
  <link href="/templates/vyborg/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://vyborg.tv/component/search/?Itemid=123&amp;catid=12&amp;id=35152&amp;format=opensearch" rel="search" title="Искать Новости Выборга и Выборгского района - Медиа Группа Наш Город" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/components/com_jcomments/tpl/default/style.css?v=3002" type="text/css" />
  <link rel="stylesheet" href="http://vyborg.tv/plugins/content/plg_extranews/css/extranews.css" type="text/css" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="http://vyborg.tv/components/com_adsmanager/css/ui-lightness/jquery-ui-1.8.23.custom.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_newscalendar/css/blue-arrows.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_newscalendar/jquery.bxslider.css" type="text/css" />
  <link rel="stylesheet" href="http://vyborg.tv/media/com_uniterevolution2/assets/rs-plugin/css/settings.css" type="text/css" />
  <link rel="stylesheet" href="http://vyborg.tv/media/com_uniterevolution2/assets/rs-plugin/css/dynamic-captions.css" type="text/css" />
  <link rel="stylesheet" href="http://vyborg.tv/media/com_uniterevolution2/assets/rs-plugin/css/static-captions.css" type="text/css" />
  <style type="text/css">
#scrollToTop {
	cursor: pointer;
	font-size: 0.9em;
	position: fixed;
	text-align: center;
	z-index: 9999;
	-webkit-transition: background-color 0.2s ease-in-out;
	-moz-transition: background-color 0.2s ease-in-out;
	-ms-transition: background-color 0.2s ease-in-out;
	-o-transition: background-color 0.2s ease-in-out;
	transition: background-color 0.2s ease-in-out;

	background: #6d93d1 ;
	color: #ffffff;
	border-radius: 5px;
	padding-left: 15px;
	padding-right: 15px;
	padding-top: 15px;
	padding-bottom: 15px;
	right: 30px; bottom: 30px;
}

#scrollToTop:hover {
	background: #1E3176;
	color: #FFFFFF;
}

#scrollToTop > img {
	display: block;
	margin: 0 auto;
}
  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="http://vyborg.tv/plugins/system/sl_scrolltotop/assets/js/skyline_scrolltotop.min.js" type="text/javascript"></script>
  <script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12" type="text/javascript"></script>
  <script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/media/system/js/modal.js" type="text/javascript"></script>
  <script src="http://vyborg.tv/components/com_adsmanager/js/jquery-1.8.0.min.js" type="text/javascript"></script>
  <script src="http://vyborg.tv/components/com_adsmanager/js/fullnoconflict.js" type="text/javascript"></script>
  <script src="http://vyborg.tv/components/com_adsmanager/js/jquery-ui-1.8.23.custom.min.js" type="text/javascript"></script>
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js" type="text/javascript"></script>
  <script src="/modules/mod_newscalendar/jquery.bxslider.min.js" type="text/javascript"></script>
  <script src="/modules/mod_newscalendar/assets/newscalendar.js" type="text/javascript"></script>
  <script type="text/javascript">
document.addEvent('domready', function() {
	new Skyline_ScrollToTop({
		'image':		'/images/data/scroll-to-top-2.png',
		'text':			'Наверх',
		'title':		'',
		'className':	'scrollToTop',
		'duration':		500,
		'transition':	Fx.Transitions.linear
	});
});window.addEvent('load', function() {
				new JCaption('img.caption');
			});window.addEvent('domready', function() {
			$$('.hasTip').each(function(el) {
				var title = el.get('title');
				if (title) {
					var parts = title.split('::', 2);
					el.store('tip:title', parts[0]);
					el.store('tip:text', parts[1]);
				}
			});
			var JTooltips = new Tips($$('.hasTip'), { maxTitleChars: 50, fixed: false});
		});
		window.addEvent('domready', function() {

			SqueezeBox.initialize({});
			SqueezeBox.assign($$('a.modal'), {
				parse: 'rel'
			});
		});var sfolder = '';function keepAlive() {	var myAjax = new Request({method: "get", url: "index.php"}).send();} window.addEvent("domready", function(){ keepAlive.periodical(3600000); });
  </script>

<link rel="stylesheet" href="/templates/vyborg/css/template.css">
<link rel="stylesheet" href="/templates/system/css/system.css">
<link href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed:300&subset=latin,cyrillic' rel='stylesheet' type='text/css'>
<script type="text/javascript" src="/templates/vyborg/javascript/tabs.js"></script>
<script type="text/javascript" src="//vk.com/js/api/openapi.js?117"></script>
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>  
</head>

<body>

  <div class="bg_top">
  
    <div class="top">
    
      <div class="top_1">
      
        
<ul class="menu">
<li class="item-114"><a href="/vyborg.html" >Выборг</a></li><li class="item-115"><a href="/spravochnik.html" >Справочник</a></li><li class="item-116"><a href="/doska-obyavlenij.html" >Доска объявлений</a></li><li class="item-117"><a href="/o-kompanii.html" >О компании</a></li><li class="item-118"><a href="/razmeshchenie-reklamy.html" >Размещение рекламы</a></li><li class="item-119"><a href="/index.php?option=com_ninjarsssyndicator&amp;feed_id=1&amp;format=raw" >RSS</a></li></ul>

        
        <!-- Start of Поиск module!!! -->
<!--form action="/obshchestvo.html" method="post"-->
<form action="/component/search/?task=search" method="post">

<div class="search_mod">
				
	<div class="search_mod_input">
		<input type="text" onfocus="if (this.value=='Поиск...') this.value='';" onblur="if (this.value=='') this.value='Поиск...';" value="Поиск..." size="20" class="inputbox" maxlength="20" id="mod-search-searchword" name="searchword">
	</div>
					
	<div class="search_mod_button">
		<input type="submit" onclick="this.form.searchword.focus();" class="button" value="">
	</div>
	
	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="123" />
					
</div>

</form>
<!-- End of Поиск module!!! -->
        
      </div>
      
      <div class="top_2">
      
        <a href="/" class="logo"><img src="/templates/vyborg/images/logo.png" alt="Медиа Группа Наш Город"></a>
        
        <div class="tel"><span>8 (81378) 2-63-47<br>
        8 (81378) 2-33-72</span></div>
        
        <div class="top_slider"><!-- START REVOLUTION SLIDER 4.3.8 b5 fullwidth mode -->
<script type='text/javascript' src='http://vyborg.tv/media/com_uniterevolution2/assets/rs-plugin/js/jquery.themepunch.plugins.min.js?rev=4.3.8b5'></script>
<script type='text/javascript' src='http://vyborg.tv/media/com_uniterevolution2/assets/rs-plugin/js/jquery.themepunch.revolution.min.js?rev=4.3.8b5'></script>

<div id="rev_slider_1_1_wrapper" class="rev_slider_wrapper fullwidthbanner-container" style="margin:0px auto;padding:0px;margin-top:0px;margin-bottom:0px;max-height:156px;">
	<div id="rev_slider_1_1" class="rev_slider fullwidthabanner" style="display:none;max-height:156px;height:156px;">
<ul>	<!-- SLIDE  -->
	<li data-transition="random" data-slotamount="7" data-masterspeed="300" data-link="http://vk.com/vyborgtv"  data-target="_blank" >
		<!-- MAIN IMAGE -->
		<img src="http://vyborg.tv/media/com_uniterevolution2/assets/images/dummy.png"  alt="" data-lazyload="http://vyborg.tv/media/com_uniterevolution2/assets/images/transparent.png" data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->

		<!-- LAYER NR. 1 -->
		<div class="tp-caption tp-fade"
			data-x="16"
			data-y="0" 
			data-speed="0"
			data-start="0"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 2;"><img src="/images/dummy.png" alt="" data-ww="502" data-hh="156" data-lazyload="http://vyborg.tv/images/top_slider/slider_1_1.png">
		</div>

		<!-- LAYER NR. 2 -->
		<div class="tp-caption tp-fade"
			data-x="340"
			data-y="0" 
			data-speed="500"
			data-start="500"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 3;"><img src="/images/dummy.png" alt="" data-ww="175" data-hh="156" data-lazyload="http://vyborg.tv/images/top_slider/slider_1_2.png">
		</div>

		<!-- LAYER NR. 3 -->
		<div class="tp-caption lft"
			data-x="3"
			data-y="12" 
			data-speed="500"
			data-start="1000"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 4;"><img src="/images/dummy.png" alt="" data-ww="283" data-hh="97" data-lazyload="http://vyborg.tv/images/top_slider/slider_1_3.png">
		</div>

		<!-- LAYER NR. 4 -->
		<div class="tp-caption lfb ltb"
			data-x="3"
			data-y="120" 
			data-speed="500"
			data-start="2000"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-end="4000"
data-endspeed="500"
			data-endeasing="Linear.easeNone"
			style="z-index: 5;"><img src="/images/dummy.png" alt="" data-ww="217" data-hh="25" data-lazyload="http://vyborg.tv/images/top_slider/slider_1_4.png">
		</div>

		<!-- LAYER NR. 5 -->
		<div class="tp-caption lfb ltb"
			data-x="3"
			data-y="120" 
			data-speed="500"
			data-start="4000"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-end="6000"
data-endspeed="500"
			data-endeasing="Linear.easeNone"
			style="z-index: 6;"><img src="/images/dummy.png" alt="" data-ww="214" data-hh="26" data-lazyload="http://vyborg.tv/images/top_slider/slider_1_5.png">
		</div>

		<!-- LAYER NR. 6 -->
		<div class="tp-caption lfb ltb"
			data-x="3"
			data-y="120" 
			data-speed="500"
			data-start="6000"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-end="8000"
data-endspeed="500"
			data-endeasing="Linear.easeNone"
			style="z-index: 7;"><img src="/images/dummy.png" alt="" data-ww="167" data-hh="26" data-lazyload="http://vyborg.tv/images/top_slider/slider_1_6.png">
		</div>

		<!-- LAYER NR. 7 -->
		<div class="tp-caption lfb ltb"
			data-x="3"
			data-y="120" 
			data-speed="500"
			data-start="8000"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			data-endeasing="Linear.easeNone"
			style="z-index: 8;"><img src="/images/dummy.png" alt="" data-ww="233" data-hh="26" data-lazyload="http://vyborg.tv/images/top_slider/slider_1_7.png">
		</div>
	</li>
	<!-- SLIDE  -->
	<li data-transition="random" data-slotamount="7" data-masterspeed="300" data-link="/anonsy-televideniya/20235-news-16452.html"  >
		<!-- MAIN IMAGE -->
		<img src="http://vyborg.tv/media/com_uniterevolution2/assets/images/dummy.png"  alt="" data-lazyload="http://vyborg.tv/media/com_uniterevolution2/assets/images/transparent.png" data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->

		<!-- LAYER NR. 1 -->
		<div class="tp-caption randomrotate"
			data-x="276"
			data-y="11" 
			data-speed="500"
			data-start="0"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 2;"><img src="/images/dummy.png" alt="" data-ww="223" data-hh="126" data-lazyload="http://vyborg.tv/images/top_slider/slider_2_1.png">
		</div>

		<!-- LAYER NR. 2 -->
		<div class="tp-caption lfl"
			data-x="23"
			data-y="23" 
			data-speed="500"
			data-start="500"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 3;"><img src="/images/dummy.png" alt="" data-ww="208" data-hh="98" data-lazyload="http://vyborg.tv/images/top_slider/slider_2_2.png">
		</div>
	</li>
	<!-- SLIDE  -->
	<li data-transition="random" data-slotamount="7" data-masterspeed="300" data-link="https://www.facebook.com/vbg.tv"  data-target="_blank" >
		<!-- MAIN IMAGE -->
		<img src="http://vyborg.tv/media/com_uniterevolution2/assets/images/dummy.png"  alt="" data-lazyload="http://vyborg.tv/media/com_uniterevolution2/assets/images/transparent.png" data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->

		<!-- LAYER NR. 1 -->
		<div class="tp-caption tp-fade"
			data-x="55"
			data-y="0" 
			data-speed="500"
			data-start="0"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 2;"><img src="/images/dummy.png" alt="" data-ww="435" data-hh="156" data-lazyload="http://vyborg.tv/images/top_slider/slider_4_1.png">
		</div>

		<!-- LAYER NR. 2 -->
		<div class="tp-caption facebook lft tp-resizeme"
			data-x="246"
			data-y="88" 
			data-speed="300"
			data-start="500"
			data-easing="Power3.easeInOut"
			data-splitin="chars"
			data-splitout="none"
			data-elementdelay="0.05"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 3; max-width: auto; max-height: auto; white-space: nowrap;">Новости со всего мира!
		</div>

		<!-- LAYER NR. 3 -->
		<div class="tp-caption facebook tp-fade tp-resizeme"
			data-x="246"
			data-y="111" 
			data-speed="300"
			data-start="1500"
			data-easing="Power3.easeInOut"
			data-splitin="chars"
			data-splitout="none"
			data-elementdelay="0.05"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 4; max-width: auto; max-height: auto; white-space: nowrap;">www.facebook.com/vbg.tv
		</div>
	</li>
	<!-- SLIDE  -->
	<li data-transition="random" data-slotamount="7" data-masterspeed="300" data-link="https://twitter.com/vyborg_tv"  data-target="_blank" >
		<!-- MAIN IMAGE -->
		<img src="http://vyborg.tv/media/com_uniterevolution2/assets/images/dummy.png"  alt="" data-lazyload="http://vyborg.tv/media/com_uniterevolution2/assets/images/transparent.png" data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->

		<!-- LAYER NR. 1 -->
		<div class="tp-caption tp-fade"
			data-x="70"
			data-y="0" 
			data-speed="0"
			data-start="0"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 2;"><img src="/images/dummy.png" alt="" data-ww="406" data-hh="156" data-lazyload="http://vyborg.tv/images/top_slider/slider_5_1.png">
		</div>

		<!-- LAYER NR. 2 -->
		<div class="tp-caption lfl"
			data-x="126"
			data-y="17" 
			data-speed="500"
			data-start="500"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 3;"><img src="/images/dummy.png" alt="" data-ww="119" data-hh="115" data-lazyload="http://vyborg.tv/images/top_slider/slider_5_2.png">
		</div>

		<!-- LAYER NR. 3 -->
		<div class="tp-caption lft"
			data-x="274"
			data-y="19" 
			data-speed="500"
			data-start="800"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 4;"><img src="/images/dummy.png" alt="" data-ww="170" data-hh="50" data-lazyload="http://vyborg.tv/images/top_slider/slider_5_3.png">
		</div>

		<!-- LAYER NR. 4 -->
		<div class="tp-caption lfb"
			data-x="277"
			data-y="78" 
			data-speed="500"
			data-start="1100"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 5;"><img src="/images/dummy.png" alt="" data-ww="270" data-hh="58" data-lazyload="http://vyborg.tv/images/top_slider/slider_5_4.png">
		</div>
	</li>
	<!-- SLIDE  -->
	<li data-transition="random" data-slotamount="7" data-masterspeed="300" data-link="http://www.odnoklassniki.ru/vyborgtv"  data-target="_blank" >
		<!-- MAIN IMAGE -->
		<img src="http://vyborg.tv/media/com_uniterevolution2/assets/images/dummy.png"  alt="" data-lazyload="http://vyborg.tv/media/com_uniterevolution2/assets/images/transparent.png" data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->

		<!-- LAYER NR. 1 -->
		<div class="tp-caption tp-fade"
			data-x="-22"
			data-y="0" 
			data-speed="0"
			data-start="0"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 2;"><img src="/images/dummy.png" alt="" data-ww="574" data-hh="156" data-lazyload="http://vyborg.tv/images/top_slider/slider_6_1.png">
		</div>

		<!-- LAYER NR. 2 -->
		<div class="tp-caption randomrotate"
			data-x="52"
			data-y="13" 
			data-speed="500"
			data-start="500"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 3;"><img src="/images/dummy.png" alt="" data-ww="84" data-hh="115" data-lazyload="http://vyborg.tv/images/top_slider/slider_6_2.png">
		</div>

		<!-- LAYER NR. 3 -->
		<div class="tp-caption lft"
			data-x="138"
			data-y="30" 
			data-speed="500"
			data-start="800"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 4;"><img src="/images/dummy.png" alt="" data-ww="409" data-hh="62" data-lazyload="http://vyborg.tv/images/top_slider/slider_6_3.png">
		</div>

		<!-- LAYER NR. 4 -->
		<div class="tp-caption odnoklassniki skewfromrightshort tp-resizeme"
			data-x="172"
			data-y="98" 
			data-speed="300"
			data-start="1100"
			data-easing="Power3.easeInOut"
			data-splitin="chars"
			data-splitout="none"
			data-elementdelay="0.05"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 5; max-width: auto; max-height: auto; white-space: nowrap;">www.odnoklassniki.ru/vyborgtv
		</div>
	</li>
	<!-- SLIDE  -->
	<li data-transition="random" data-slotamount="7" data-masterspeed="300" data-link="/component/content/article/2-materialy-sajta/27581-tochka-vkhoda.html"  >
		<!-- MAIN IMAGE -->
		<img src="http://vyborg.tv/media/com_uniterevolution2/assets/images/dummy.png"  alt="" data-lazyload="http://vyborg.tv/media/com_uniterevolution2/assets/images/transparent.png" data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->

		<!-- LAYER NR. 1 -->
		<div class="tp-caption lfl"
			data-x="31"
			data-y="18" 
			data-speed="300"
			data-start="500"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 2;"><img src="/images/dummy.png" alt="" data-lazyload="http://vyborg.tv/images/top_slider/slider_7/1.png">
		</div>

		<!-- LAYER NR. 2 -->
		<div class="tp-caption lfl"
			data-x="48"
			data-y="62" 
			data-speed="300"
			data-start="800"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 3;"><img src="/images/dummy.png" alt="" data-lazyload="http://vyborg.tv/images/top_slider/slider_7/2.png">
		</div>

		<!-- LAYER NR. 3 -->
		<div class="tp-caption lfl"
			data-x="72"
			data-y="105" 
			data-speed="300"
			data-start="1100"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 4;"><img src="/images/dummy.png" alt="" data-lazyload="http://vyborg.tv/images/top_slider/slider_7/3.png">
		</div>

		<!-- LAYER NR. 4 -->
		<div class="tp-caption randomrotate"
			data-x="226"
			data-y="35" 
			data-speed="300"
			data-start="1400"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 5;"><img src="/images/dummy.png" alt="" data-lazyload="http://vyborg.tv/images/top_slider/slider_7/4.png">
		</div>

		<!-- LAYER NR. 5 -->
		<div class="tp-caption randomrotate"
			data-x="375"
			data-y="35" 
			data-speed="300"
			data-start="1700"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 6;"><img src="/images/dummy.png" alt="" data-lazyload="http://vyborg.tv/images/top_slider/slider_7/5.png">
		</div>
	</li>
</ul>
<div class="tp-bannertimer tp-bottom" style="display:none; visibility: hidden !important;"></div>	</div>
</div>			
			<script type="text/javascript">

				var tpj=jQuery;				
												
				var revapi1;
				
				tpj(document).ready(function() {
								
				if(tpj('#rev_slider_1_1').revolution == undefined)
					revslider_showDoubleJqueryError('#rev_slider_1_1');
				else
				   revapi1 = tpj('#rev_slider_1_1').show().revolution(
					{
						dottedOverlay:"none",
						delay:10000,
						startwidth:549,
						startheight:156,
						hideThumbs:200,
						
						thumbWidth:100,
						thumbHeight:50,
						thumbAmount:5,
						
						navigationType:"none",
						navigationArrows:"solo",
						navigationStyle:"round",
						
						touchenabled:"on",
						onHoverStop:"on",
						
						swipe_velocity: 0.7,
							swipe_min_touches: 1,
							swipe_max_touches: 1,
							drag_block_vertical: false,
						
						keyboardNavigation:"off",
						
						navigationHAlign:"center",
						navigationVAlign:"bottom",
						navigationHOffset:0,
						navigationVOffset:20,

						soloArrowLeftHalign:"left",
						soloArrowLeftValign:"center",
						soloArrowLeftHOffset:20,
						soloArrowLeftVOffset:0,

						soloArrowRightHalign:"right",
						soloArrowRightValign:"center",
						soloArrowRightHOffset:20,
						soloArrowRightVOffset:0,
								
						shadow:0,
						fullWidth:"on",
						fullScreen:"off",

						spinner:"spinner3",
						
						stopLoop:"off",
						stopAfterLoops:-1,
						stopAtSlide:-1,

						
						shuffle:"on",
						
						autoHeight:"off",						
						forceFullWidth:"off",						
												
												
						hideTimerBar:"on",						
						hideThumbsOnMobile:"off",
						hideNavDelayOnMobile:1500,						hideBulletsOnMobile:"off",
						hideArrowsOnMobile:"off",
						hideThumbsUnderResolution:0,
						
						hideSliderAtLimit:0,
						hideCaptionAtLimit:0,
						hideAllCaptionAtLilmit:0,
						startWithSlide:0,
						fullScreenOffsetContainer: "",
						isJoomla:true
					});
				
				});	//ready
				
			</script>
			
			<style type="text/css">
	#rev_slider_1_1_wrapper .tp-loader.spinner3 div { background-color: #ffffff !important; }
</style>
<!-- END REVOLUTION SLIDER -->	</div>
        
        

<!-- Start of Вход на сайт module!!! -->
<form action="/obshchestvo.html" method="post" id="login-form" >

	<div class="top_login">
				
		<div class="top_login_link">Авторизация / <a href="/component/users/?view=registration">Регистрация</a></div>
					
		<div class="top_login_user"><input type="text" size="18" class="inputbox" name="username" id="modlgn-username" placeholder="Логин"></div>
					
		<div class="top_login_pass"><input type="password" size="18" class="inputbox" name="password" id="modlgn-passwd" placeholder="Пароль"></div>
					
		<div class="top_login_enter"><input type="submit" value="Войти" class="button" name="Submit"><span>или</span>
		<script src="http://ulogin.ru/js/ulogin.js"></script><div id="uLogin" data-ulogin="display=buttons;fields=uid,network,first_name,last_name,email;
            redirect_uri=http://vyborg.tv/obshchestvo/35152-v-vyborgskom-rajone-najdeny-ostanki-97-bojtsov-krasnoj-armii.html;">
		<img src="/modules/mod_ulogin/facebook.png" data-uloginbutton = "facebook"/>
		<img src="/modules/mod_ulogin/vkontakte.png" data-uloginbutton = "vkontakte"/>
		<img src="/modules/mod_ulogin/twitter.png" data-uloginbutton = "twitter"/>
		<img src="/modules/mod_ulogin/odnoklassniki.png" data-uloginbutton = "odnoklassniki"/>
	</div></div>
					
		<div class="top_login_reset"><a href="/component/users/?view=reset">Забыли пароль?</a></div>
				
	</div>
	
	<input type="hidden" name="option" value="com_users" />
	<input type="hidden" name="task" value="user.login" />
	<input type="hidden" name="return" value="aW5kZXgucGhwP2Zvcm1hdD1odG1sJm9wdGlvbj1jb21fY29udGVudCZ2aWV3PWFydGljbGUmY2F0aWQ9MTImaWQ9MzUxNTImSXRlbWlkPTEyMw==" />
	
	<input type="hidden" name="bad47f95aa86709fea32cdbc506d0527" value="1" />	
</form>
<!-- End of Вход на сайт module!!! --> 
 

              
      </div>
      
      <div class="top_3">
      
        <a href="/" class="home_button"></a>
        <a href="/gorod-novosti-po-vyborgski.html" class="play_button"></a>
        
        
<ul class="menu">
<li class="item-120"><a href="/novosti-regiona.html" >Новости региона</a></li><li class="item-121"><a href="/politika.html" >Политика</a></li><li class="item-122"><a href="/ekonomika.html" >Экономика</a></li><li class="item-123 current active"><a href="/obshchestvo.html" >Общество</a></li><li class="item-124"><a href="/proisshestviya.html" >Происшествия</a></li><li class="item-125"><a href="/kultura.html" >Культура</a></li><li class="item-126"><a href="/novosti-sosedej.html" >Новости соседей</a></li><li class="item-127"><a href="/sport.html" >Спорт</a></li><li class="item-128"><a href="/anonsy-televideniya.html" >Анонсы телевидения</a></li><li class="item-129"><a href="/afisha.html" >Афиша</a></li></ul>

              
      </div>
      
      <img src="/templates/vyborg/images/top_right_line.png" class="top_right_line">
    
    </div>
  
  </div>
  
  <div class="bg_center">
  
    <div class="center_main">
    
            
      <div class="center_left">
      
        <div class="content">
        
          
<div id="system-message-container">
</div>
          
          		<div class="moduletable_banners px700">
					<div class="flexbannergroup_banners px700" >
	<div class="flexbanneritem_banners px700" >
		
<div class="advert_banners px700">
	<a href="/component/flexbanners/?task=click&amp;id=14" >
		<img src="http://vyborg.tv/images/banners/entrypoint3.jpg" alt="" title="" width="700" height="90"  />
		</a>
</div>
	</div>
</div>
		</div>
	
          
          <div class="item-page">

	<h2>
			<a href="/obshchestvo/35152-v-vyborgskom-rajone-najdeny-ostanki-97-bojtsov-krasnoj-armii.html">
		В Выборгском районе найдены останки 97 бойцов Красной Армии</a>
		</h2>





	<dl class="article-info">
	<div class="create">
	28.06.2018 15:48	</div>
	</dl>



<p><img src="/images/Img_news/Vyborg/Zakhoronenie171016.jpg" width="333" height="250" alt="Zakhoronenie171016" style="margin: 5px; float: left;" />Останки 97 бойцов Красной Армии обнаружили военнослужащие гвардейской Красносельской мотострелковой бригады ЗВО при выполнении поисковых работ в Выборгском районе. Личности четырех красноармейцев удалось установить. Они воевали в составе 7-й стрелковой дивизии 7-й армии Северо-Западного фронта и погибли в феврале 1940 года в ходе битвы близ Линии Маннергейма. Также найдены элементы вооружения и обмундирования. Вывезено и уничтожено более 200 взрывоопасных предметов.</p>
<p><em>Фото из архива vyborg.tv</em></p> <script type="text/javascript" src="//yastatic.net/share/share.js" charset="utf-8"></script>
<div class="yashare-auto-init" data-yashareL10n="ru" data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki,moimir" data-yashareTheme="counter"></div>
<div class="extranews_separator"></div><div class="extranews_box"><h3><strong>Более старые статьи:</strong></h3><div class="extranews_older"><ul class="older"><li><a href="/obshchestvo/35151-28-06-18-pogoda.html" title="Прогноз погоды на 29 июня">Прогноз погоды на 29 июня</a></li><li><a href="/obshchestvo/35148-vyborgskie-uchitelya-zanyali-tri-prizovykh-mesta-na-oblastnom-konkurse.html" title="► Выборгские учителя заняли три призовых места на областном конкурсе">► Выборгские учителя заняли три призовых места на областном конкурсе</a></li><li><a href="/obshchestvo/35146-prodolzhaetsya-kapremont-doma-31-na-leningradskom-prospekte.html" title="► Продолжается капремонт дома № 31 на Ленинградском проспекте">► Продолжается капремонт дома № 31 на Ленинградском проспекте</a></li><li><a href="/obshchestvo/35142-novyj-detskij-gorodok-ustanovili-v-sadu-skulptur.html" title="► Новый детский городок установили в Саду скульптур">► Новый детский городок установили в Саду скульптур</a></li><li><a href="/obshchestvo/35141-cherez-punkt-propuska-valimaa-v-suomi-nelzya-vvozit-buterbrody-s-kolbasoj.html" title="Через пункт пропуска Валимаа в Суоми нельзя ввозить бутерброды с колбасой">Через пункт пропуска Валимаа в Суоми нельзя ввозить бутерброды с колбасой</a></li></ul></div></div><div class="extranews_box"><h3><strong>Самые популярные статьи:</strong></h3><div class="extranews_popular"><ul class="popular"><li><a href="/obshchestvo/22104-v-vyborge-zarabotal-vtoroj-multipleks.html" title="В Выборге заработал второй мультиплекс">В Выборге заработал второй мультиплекс</a></li><li><a href="/obshchestvo/24030-soboleznovaniya-rodnym-pogibshikh-v-aviakatastrofe-rejsa-sharm-el-shejkh-sankt-peterburg.html" title="Соболезнования родным погибших в авиакатастрофе рейса Шарм-эль-Шейх - Санкт-Петербург">Соболезнования родным погибших в авиакатастрофе рейса Шарм-эль-Шейх - Санкт-Петербург</a></li><li><a href="/obshchestvo/23140-net-schetchika-vody-plati-bolshe.html" title="Нет счетчика воды – плати больше! ">Нет счетчика воды – плати больше! </a></li><li><a href="/obshchestvo/24428-perekrestok-u-gdyni-oboruduyut-novymi-znakami-svetoforami-i-razmetkoj.html" title="Перекресток у «Гдыни» оборудуют новыми знаками, светофорами и разметкой">Перекресток у «Гдыни» оборудуют новыми знаками, светофорами и разметкой</a></li><li><a href="/obshchestvo/24195-dalnobojshchiki-iz-peterburga-v-znak-protesta-provedut-fleshmob-ulitka.html" title="Дальнобойщики из Петербурга в знак протеста проведут флешмоб «Улитка» ">Дальнобойщики из Петербурга в знак протеста проведут флешмоб «Улитка» </a></li></ul></div></div><div class="extranews_box"><h3><strong>Случайные материалы:</strong></h3><div class="extranews_random"><ul class="random"><li><a href="/obshchestvo/11583-news-15317.html" title="Судьбу старинных зданий в Выборге будут решать эксперты">Судьбу старинных зданий в Выборге будут решать эксперты</a></li><li><a href="/obshchestvo/12111-news-17213.html" title="На время новогодних каникул в Ленобласти введено полицейское «усиление»">На время новогодних каникул в Ленобласти введено полицейское «усиление»</a></li><li><a href="/obshchestvo/21682-v-47-regione-rastet-chislo-zabolevshikh-orvi-i-grippom.html" title="В 47 регионе растет число заболевших ОРВИ и гриппом">В 47 регионе растет число заболевших ОРВИ и гриппом</a></li><li><a href="/obshchestvo/8509-news-973.html" title="Организаторы конкурса моды «Кутюрье года-2008» не ограничивают фантазию участников">Организаторы конкурса моды «Кутюрье года-2008» не ограничивают фантазию участников</a></li><li><a href="/obshchestvo/10002-news-8280.html" title="В Выборге закрыт для движения автотранспорта перекресток Куйбышева и Онежской">В Выборге закрыт для движения автотранспорта перекресток Куйбышева и Онежской</a></li></ul></div></div>
	
<script type="text/javascript">
<!--
var jcomments=new JComments(35152, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<h4>Добавить комментарий</h4>
<a id="addcomments" href="/#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />
		<label for="comments-form-name">Имя (обязательное)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-email" type="text" name="email" value="" size="22" tabindex="2" />
		<label for="comments-form-email">E-Mail (обязательное)</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<input class="checkbox" id="comments-form-subscribe" type="checkbox" name="subscribe" value="1" tabindex="5" />
		<label for="comments-form-subscribe">Подписаться на уведомления о новых комментариях</label><br />
	</span>
</p>
<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/component/jcomments/captcha/99104.html" width="121" height="60" alt="Защитный код" /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">Обновить</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="/#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Отправить (Ctrl+Enter)">Отправить</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="/#" tabindex="8" onclick="return false;" title="Отменить">Отменить</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="35152" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.addCounter(1000, 'Осталось:', ' символов', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.ru" title="JComments" target="_blank">JComments</a></div>
</div>
<div class="clr" style="padding-top: 20px;"></div>

</div>

          
          		<div class="moduletable_banners">
					<object width="580" height="80" align="middle" id="banner56" codebase="http://fpdownload.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=7,0,0,0" classid="clsid:d27cdb6e-ae6d-11cf-96b8-444553540000">
<param value="sameDomain" name="allowScriptAccess">
<param value="/images/banners/56.swf" name="movie">
<param value="high" name="quality">
<param value="#ffffff" name="bgcolor">
<embed width="580" height="80" align="middle" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" allowscriptaccess="sameDomain" name="banner56" bgcolor="#ffffff" quality="high" src="/images/banners/56.swf">
</object>		</div>
	

          		<div class="moduletable_partner">
					

<div class="custom_partner"  >
	<p><a href="http://lenobl.ru/" target="_blank"><img src="/images/partner/lenoblast.jpg" alt="" /></a><a href="http://www.vbglenobl.ru/" target="_blank"><img src="/images/partner/vyborg_rayon.jpg" alt="" /></a><a href="http://gatchina-news.ru/" target="_blank"><img src="/images/partner/gatchina.jpg" alt="" /></a><a href="http://www.gazetavyborg.ru/" target="_blank"><img src="/images/partner/gazeta_vyborg.jpg" alt="" /></a></p></div>
		</div>
	
                      
        </div>
      
      </div>
      
      <div class="center_right">
      
        		<div class="moduletable lent-news">
					<h3>Лента новостей</h3>
					 

 

<!-- Start of Лента новостей module!!! -->
<img src='/modules/mod_newscalendar/css/vcalendar.png'  align="left"  onclick="vcalendar()"><span id="vdate"></span>
<div class="newscalendar" id="newscalendar105">

	<div class="nc-items" id="disp">
	<table class="nc-header" cellspacing="0">
    	<thead>
            <tr>
                <td width="20"><a href="javascript:void(0)" onClick="updateNewsCalendar(6,2017,105)" class="back-yr"></a></td>
                <td width="20"><a href="javascript:void(0)" onClick="updateNewsCalendar(5,2018,105)" class="back-mth"></a></td>
                <td align="center"><div id="monthyear_105"><span class="monthname">Июня</span> <span class="yearname">2018</span></div></td>
                <td width="20" align="right"><a href="javascript:void(0)" onClick="updateNewsCalendar(7,2018,105)" class="fwd-mth"></a></td>
                <td width="20" align="right"><a href="javascript:void(0)" onClick="updateNewsCalendar(6,2019,105)" class="fwd-yr"></a></td>
            </tr>
        </thead>
    </table>
    <table class="nc-body" cellspacing="0">
    	<thead>
            <tr> 
                <td class="dayname dayweek1" align="center">Пн</td>		
                <td class="dayname dayweek2" align="center">Вт</td>		
                <td class="dayname dayweek3" align="center">Ср</td>		
                <td class="dayname dayweek4" align="center">Чт</td>		
                <td class="dayname dayweek5" align="center">Пт</td>		
                <td class="dayname dayweek6" align="center">Сб</td>		
                <td class="dayname dayweek7" align="center">Вс</td>		
            </tr>
        </thead>
        <tbody>
		<tr class="week1">
				<td><span class="nc-day outofmonth">28</span></td>
                    <td><span class="nc-day outofmonth">29</span></td>
                    <td><span class="nc-day outofmonth">30</span></td>
                    <td><span class="nc-day outofmonth">31</span></td>
                    <td><span class="nc-day weekday5 relday5 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>17:55  <a href=\"/obshchestvo/34809-u-vyborgskoj-molodjozhi-nachalos-trudovoe-leto.html\">У выборгской молодёжи началось трудовое лето</a></p><p>15:09  <a href=\"/anonsy-televideniya/34806-chto-nam-pokazhet-tnt-v-subbotu-2-iyunya.html\">Что нам покажет ТНТ в субботу, 2 июня?</a></p><p>15:00  <a href=\"/obshchestvo/34805-raspisanie-dvizheniya-prigorodnykh-poezdov-na-finlyandskom-napravlenii-izmenitsya-so-2-po-11-iyunya.html\">Расписание движения пригородных поездов на Финляндском направлении изменится со 2 по 11 июня</a></p><p>14:58  <a href=\"/novosti-regiona/34804-aleksandr-drozdenko-i-anna-kuznetsova-posetyat-khospis-v-toksovo.html\">Александр Дрозденко и Анна Кузнецова посетят хоспис в Токсово</a></p><p>14:46  <a href=\"/novosti-regiona/34803-v-kirovske-otkrylsya-odin-iz-samykh-krupnykh-mfts-v-lenoblasti.html\">В Кировске открылся один из самых крупных МФЦ в Ленобласти</a></p></li><li><p>14:33  <a href=\"/novosti-regiona/34802-aleksandr-drozdenko-detstvo-dolzhno-byt-schastlivym-dlya-vsekh.html\">Александр Дрозденко: детство должно быть счастливым для всех</a></p><p>14:24  <a href=\"/obshchestvo/34801-pogranichniki-napominayut-o-pravilakh-vyezda-rebenka-za-granitsu.html\">Пограничники напоминают о правилах выезда ребенка за границу </a></p><p>14:10  <a href=\"/afisha/34800-v-sobore-svyatykh-petra-i-pavla-projdet-organnyj-kontsert.html\">В соборе святых Петра и Павла пройдет органный концерт</a></p><p>12:50  <a href=\"/anonsy-televideniya/34798-chto-posmotret-na-tnt-v-pyatnitsu-vecherom.html\">Что посмотреть на ТНТ в пятницу вечером?</a></p><p>12:44  <a href=\"/kultura/34797-o-tom-kak-monrepo-byl-parkom-kultury-i-otdykha.html\">► О том, как Монрепо был Парком культуры и отдыха</a></p></li><li><p>12:37  <a href=\"/obshchestvo/34796-v-vyborgskuyu-tamozhnyu-postupil-novyj-mobilnyj-dosmotrovyj-kompleks.html\">В Выборгскую таможню поступил новый мобильный досмотровый комплекс</a></p><p>12:26  <a href=\"/obshchestvo/34794-weather-weekend-02-06-18.html\">Прогноз погоды на выходные дни</a></p><p>12:12  <a href=\"/kultura/34791-khudozhnitsa-iz-gretsii-predstavila-svoi-raboty-v-vyborge.html\">► Художница из Греции представила свои работы в Выборге</a></p><p>12:01  <a href=\"/sport/34790-vyborzhtsy-vystupili-na-oblastnom-festivale-gto.html\">Выборжцы выступили на областном фестивале ГТО</a></p><p>11:59  <a href=\"/novosti-regiona/34789-30-letnij-dialog-s-nurlandom-budet-prodolzhatsya-i-razvivatsya.html\">30-летний диалог с Нурландом будет продолжаться и развиваться</a></p></li><li><p>11:53  <a href=\"/novosti-sosedej/34788-v-finlyandii-namereny-iskorenit-kurenie-k-2030-godu.html\">В Финляндии намерены искоренить курение к 2030 году</a></p><p>11:30  <a href=\"/kultura/34787-vyborzhanka-stala-vtoroj-v-polufinale-vserossijskogo-chempionata-otkroj-rot.html\">► Выборжанка стала второй в полуфинале Всероссийского чемпионата "Открой рот"</a></p><p>11:22  <a href=\"/novosti-regiona/34786-aktsiya-oblast-bez-narkotikov-startuet-v-47-regione.html\">Акция «Область без наркотиков» стартует в 47 регионе</a></p><p>11:17  <a href=\"/proisshestviya/34785-travmirovannogo-podrostka-otpravili-v-oblastnuyu-bolnitsu-vertoletom.html\">► Травмированного подростка отправили в областную больницу вертолетом</a></p><p>11:11  <a href=\"/novosti-regiona/34784-40-tysyach-detej-v-lenoblasti-rastut-v-mnogodetnykh-semyakh.html\">40 тысяч детей в Ленобласти растут в многодетных семьях</a></p></li><li><p>10:58  <a href=\"/obshchestvo/34783-sudebnye-pristavy-vzyalis-za-dolzhnikov.html\">► Судебные приставы взялись за должников</a></p><p>10:50  <a href=\"/novosti-regiona/34782-vykhodnye-v-leningradskoj-oblasti-2-3-iyunya.html\">Выходные в Ленинградской области </a></p><p>10:45  <a href=\"/proisshestviya/34781-na-rybakov-brakonerov-v-vyborgskom-rajone-zavedeno-dva-ugolovnykh-dela.html\">► На рыбаков-браконьеров в Выборгском районе заведено два уголовных дела</a></p><p>10:39  <a href=\"/obshchestvo/34780-v-vyborge-idjot-dorozhnyj-remont.html\">► В Выборге идёт дорожный ремонт</a></p><p>08:25  <a href=\"/novosti-regiona/34725-obrashchenie-gubernatora-lenoblasti-aleksandra-drozdenko-po-sluchayu-mezhdunarodnogo-dnya-zashchity-detej.html\">Обращение губернатора Ленобласти Александра Дрозденко по случаю Международного дня защиты детей</a></p></li></ul>",1,"Июня",2018)'>1</span></td>
                    <td><span class="nc-day weekday6 relday6 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>21:00  <a href=\"/anonsy-televideniya/34807-chem-nas-poraduet-tnt-v-voskresene-3-iyunya.html\">Чем нас порадует ТНТ в воскресенье, 3 июня</a></p></ul>",2,"Июня",2018)'>2</span></td>
                    <td><span class="nc-day weekday7 relday7">3</span></td>
                                    </tr>
		<tr class="week2">
				<td><span class="nc-day weekday1 relday1 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>17:10  <a href=\"/obshchestvo/34839-pozharnyj-vopros-obsudili-na-ekstrennom-soveshchanii-komissii-po-chrezvychajnym-situatsiyam.html\">► "Пожарный" вопрос обсудили на экстренном совещании Комиссии по чрезвычайным ситуациям</a></p><p>17:03  <a href=\"/proisshestviya/34838-755-kilogrammov-sanktsionnykh-tovarov-unichtozhili-v-prisutstvii-nablyudatelej.html\">755 килограммов санкционных товаров уничтожили в присутствии наблюдателей</a></p><p>17:01  <a href=\"/obshchestvo/34837-v-vyborge-stanet-odnim-skverom-bolshe.html\">► В Выборге станет одним сквером больше</a></p><p>16:49  <a href=\"/obshchestvo/34836-podryadchikov-obyazhut-peredelat-nekachestvenno-vypolnennye-raboty-po-blagoustrojstvu.html\">Подрядчиков обяжут переделать некачественно выполненные работы по благоустройству</a></p><p>16:46  <a href=\"/sport/34835-v-vyborge-proshli-sorevnovaniya-sudomodelistov.html\">► В Выборге прошли соревнования судомоделистов</a></p></li><li><p>16:36  <a href=\"/obshchestvo/34834-dublikat-gosnomera-avtomobilya-teper-mozhno-poluchit-v-mfts.html\">Дубликат госномера автомобиля теперь можно получить в МФЦ</a></p><p>16:29  <a href=\"/kultura/34833-ob-yavlen-prijom-zayavok-na-okno-v-internet.html\">Объявлен приём заявок на "Окно в Интернет"</a></p><p>16:16  <a href=\"/obshchestvo/34832-na-period-chempionata-mira-po-futbolu-poyavitsya-novyj-zapreshchayushchij-znak.html\">На период чемпионата мира по футболу появится новый запрещающий знак</a></p><p>15:00  <a href=\"/novosti-regiona/34831-v-8-rajonakh-lenoblasti-vvedjon-zapret-na-poseshchenie-lesov.html\">В 8 районах Ленобласти введён запрет на посещение лесов</a></p><p>14:54  <a href=\"/obshchestvo/34830-voennye-pomogut-uchjonym-obsledovat-artillerijskie-sklady-na-bolshom-tyuterse.html\">Военные помогут учёным обследовать артиллерийские склады на Большом Тютерсе</a></p></li><li><p>14:45  <a href=\"/proisshestviya/34829-ot-poseshcheniya-lesoparkovoj-zony-monrepo-stoit-vozderzhatsya.html\">От посещения лесопарковой зоны Монрепо стоит воздержаться</a></p><p>14:26  <a href=\"/proisshestviya/34827-v-vyborgskom-rajone-khuligan-ustroil-draku-na-zapravke-i-razbil-vitrinu.html\">В Выборгском районе хулиган устроил драку на заправке и разбил витрину</a></p><p>14:21  <a href=\"/obshchestvo/34826-rossiyane-nastroilis-na-dlinnuyu-nedelyu.html\">Россияне настроились на длинную неделю</a></p><p>14:19  <a href=\"/sport/34825-vyborzhets-dobralsya-do-kryma-vplav.html\">Выборжец добрался до Крыма вплавь</a></p><p>14:02  <a href=\"/kultura/34824-v-vereskovoj-usadbe-otprazdnovali-den-zashchity-detej.html\">► В Вересковой усадьбе отпраздновали День защиты детей</a></p></li><li><p>13:47  <a href=\"/politika/34822-segodnya-mozhno-zadat-vopros-po-telefonu-gubernatoru-aleksandru-drozdenko.html\">Сегодня можно задать вопрос по телефону губернатору Александру Дрозденко</a></p><p>12:51  <a href=\"/proisshestviya/34821-ogon-v-parke-monrepo-ne-povredil-istoricheskuyu-chast.html\">Огонь в парке Монрепо не повредил историческую часть</a></p><p>12:31  <a href=\"/kultura/34820-v-vyborge-poyavitsya-tramvajnyj-skver.html\">В Выборге появится Трамвайный сквер</a></p><p>12:26  <a href=\"/novosti-regiona/34819-v-vyborge-podderzhat-sotsialno-orientirovannyj-biznes.html\">► В Выборге поддержат социально ориентированный бизнес</a></p><p>12:21  <a href=\"/sport/34818-na-krasnoj-ploshchadi-vyborga-v-den-otkaza-ot-kureniya-delali-zaryadku.html\">► На Красной площади Выборга в День отказа от курения делали зарядку</a></p></li><li><p>12:15  <a href=\"/kultura/34817-vosstanovlennyj-khram-neptuna-vnov-ukrasil-monrepo.html\">► Восстановленный храм Нептуна вновь украсил Монрепо</a></p><p>12:10  <a href=\"/ekonomika/34816-v-skhp-smena-idjot-posevnaya.html\">► В СХП "Смена" идёт посевная</a></p><p>11:30  <a href=\"/obshchestvo/34815-v-vyborge-rabotayut-trudovye-brigady-podrostkov.html\">► В Выборге работают трудовые бригады подростков</a></p><p>11:22  <a href=\"/obshchestvo/34814-otpravka-detej-v-lager-sputnik.html\">► Отправка детей в лагерь "Спутник"</a></p><p>11:14  <a href=\"/obshchestvo/34813-v-vyborge-otmetili-den-zashchity-detej.html\">► В Выборге отметили День защиты детей</a></p></li><li><p>10:55  <a href=\"/obshchestvo/34812-prognoz-pogody-na-5-iyunya.html\">Прогноз погоды на 5 июня</a></p><p>10:27  <a href=\"/proisshestviya/34811-park-monrepo-gorel-v-raznykh-mestakh.html\">Парк Монрепо горел в разных местах</a></p></ul>",4,"Июня",2018)'>4</span></td>
                    <td><span class="nc-day weekday2 relday2 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>16:42  <a href=\"/kultura/34856-v-tsentre-ermitazh-vyborg-vystavleny-graficheskie-fantazii.html\">► В центре "Эрмитаж-Выборг" выставлены "Графические фантазии"</a></p><p>15:57  <a href=\"/kultura/34855-bremenskie-muzykanty-obosnovalis-v-svyatoj-kreposti.html\">► "Бременские музыканты" обосновались в "Святой крепости"</a></p><p>13:03  <a href=\"/kultura/34853-letnij-sad-v-peterburge-vremenno-zakroyut-dlya-poseshcheniya.html\">Летний сад в Петербурге временно закроют для посещения</a></p><p>12:42  <a href=\"/kultura/34852-veruyushchie-projdut-putjom-bogoroditsy-po-leningradskoj-oblasti.html\">Верующие пройдут «Путём Богородицы» по Ленинградской области</a></p><p>12:36  <a href=\"/kultura/34851-v-vyborge-otkrylsya-murrzej.html\">► В Выборге открылся "муррзей"</a></p></li><li><p>12:25  <a href=\"/obshchestvo/34850-v-leningradskoj-oblasti-otkrylsya-novyj-detskij-tsentr-ozdorovleniya.html\">В Ленинградской области открылся новый детский центр оздоровления</a></p><p>11:42  <a href=\"/ekonomika/34848-v-ekonomicheskij-blok-pravitelstva-regiona-voshjol-novyj-komitet.html\">В экономический блок правительства региона вошёл новый комитет</a></p><p>11:23  <a href=\"/kultura/34847-molodoj-skulptor-predstavil-svoi-raboty-v-vyborge.html\">► Молодой скульптор представил свои работы в Выборге</a></p><p>11:20  <a href=\"/obshchestvo/34846-weather-06-06-2018.html\">Прогноз погоды на 6 июня</a></p><p>10:40  <a href=\"/obshchestvo/34843-pristavy-opechatali-pomeshcheniya-torgovogo-kompleksa-na-batarejnoj-1.html\">► Приставы опечатали помещения торгового комплекса на Батарейной,1</a></p></li><li><p>10:34  <a href=\"/obshchestvo/34842-v-detskom-ozdorovitelnom-lagere-sputnik-proshjol-sportivnyj-prazdnik.html\">► В детском оздоровительном лагере «Спутник» прошёл спортивный праздник</a></p><p>10:30  <a href=\"/proisshestviya/34841-v-parke-monrepo-gorel-les.html\">► В парке Монрепо горел лес</a></p></ul>",5,"Июня",2018)'>5</span></td>
                    <td><span class="nc-day weekday3 relday3 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>17:34  <a href=\"/proisshestviya/34886-v-finskom-zalive-iskali-peterburzhtsa-na-katamarane.html\">В Финском заливе искали петербуржца на катамаране</a></p><p>17:24  <a href=\"/sport/34885-v-vyborge-9-i10-iyunya-projdjot-parusnaya-regata.html\">В Выборге 9 и10 июня пройдёт парусная регата</a></p><p>17:22  <a href=\"/sport/34884-vyborgskij-favorit-vstretitsya-s-elektronom-iz-velikogo-novgoroda-na-futbolnom-pole.html\">Выборгский "Фаворит" встретится с "Электроном" из Великого Новгорода на футбольном поле</a></p><p>17:20  <a href=\"/sport/34883-vyborg-primet-sorevnovaniya-po-tyazhjoloj-atletike.html\">Выборг примет соревнования по тяжёлой атлетике</a></p><p>17:17  <a href=\"/proisshestviya/34881-uchastilis-sluchai-sozdaniya-sajtov-dvojnikov-peterburgskikh-teatrov.html\">Участились случаи создания сайтов-двойников петербургских театров</a></p></li><li><p>17:13  <a href=\"/kultura/34880-v-biblioteke-aalto-otkrylas-vystavka-khudozhnitsy-iz-peterburga.html\">В библиотеке Аалто открылась выставка художницы из Петербурга</a></p><p>17:08  <a href=\"/obshchestvo/34879-aktsiya-oblast-bez-narkotikov-startovala-v-lenoblasti.html\">Акция «Область без наркотиков» стартовала в Ленобласти</a></p><p>17:05  <a href=\"/kultura/34878-vyborzhtsy-tsitiruyut-pushkina.html\">► Выборжцы цитируют Пушкина</a></p><p>15:34  <a href=\"/obshchestvo/34876-v-vyborge-sdavali-ege-po-russkomu-yazyku.html\">► В Выборге сдавали ЕГЭ по русскому языку</a></p><p>13:56  <a href=\"/proisshestviya/34875-molodoj-muzhchina-pogib-v-avtomobilnoj-avarii-vblizi-ozerkov.html\">Молодой мужчина погиб в автомобильной аварии вблизи Озерков</a></p></li><li><p>13:37  <a href=\"/proisshestviya/34874-vo-vsevolozhske-batut-otorvalo-ot-zemli-vmeste-s-detmi.html\">Во Всеволожске батут оторвало от земли вместе с детьми</a></p><p>12:45  <a href=\"/novosti-sosedej/34872-politsiya-usilenno-sledit-za-netrezvymi-voditelyami.html\">Полиция усиленно следит за нетрезвыми водителями</a></p><p>12:43  <a href=\"/novosti-sosedej/34871-kosmos-v-rukakh-novaya-finskaya-razrabotka-pomogaet-vsem-zhelayushchim-stat-astronavtami.html\">Космос в руках – новая финская разработка помогает всем желающим стать астронавтами</a></p><p>12:23  <a href=\"/obshchestvo/34870-v-vyborgskom-rajone-obsudili-mery-pozharnoj-bezopasnosti.html\">► В Выборгском районе обсудили меры пожарной безопасности</a></p><p>12:18  <a href=\"/kultura/34869-novaya-ladoga-mozhet-stat-istoricheskim-poseleniem.html\">Новая Ладога может стать историческим поселением</a></p></li><li><p>11:43  <a href=\"/novosti-regiona/34868-oblastnoj-komitet-po-informatizatsii-pereshjol-v-ekonomicheskij-blok-pravitelstva-regiona.html\">► Областной комитет по информатизации перешёл в экономический блок правительства региона</a></p><p>11:35  <a href=\"/ekonomika/34867-mnogodetnym-semyam-lenoblasti-budut-davat-uchastki-v-sobstvennost-srazu.html\">► Многодетным семьям Ленобласти будут давать участки в собственность сразу</a></p><p>11:31  <a href=\"/obshchestvo/34866-v-uvd-pozdravili-s-90-letnim-yubileem-veterana-avelya-nosareva.html\">► В УВД поздравили с 90-летним юбилеем ветерана  Авеля Носарева</a></p><p>11:26  <a href=\"/proisshestviya/34865-pozharnyj-poezd-privlekali-dlya-tusheniya-v-vyborgskom-rajone.html\">► Пожарный поезд привлекали для тушения в Выборгском районе</a></p><p>11:13  <a href=\"/obshchestvo/34864-weather-07-06-2018.html\">Прогноз погоды на 7 июня</a></p></li><li><p>11:02  <a href=\"/ekonomika/34863-finny-predlozhili-proizvodit-modulnye-bystrovozvodimye-fermy-v-leningradskoj-oblasti.html\">Финны предложили производить модульные быстровозводимые фермы в Ленинградской области</a></p><p>10:47  <a href=\"/obshchestvo/34861-na-smolyanom-mysu-poyavitsya-kafe-v-skale-i-peshekhodnaya-zona-vdol-poberezhya.html\">► На Смоляном мысу появится кафе в скале и пешеходная зона вдоль побережья</a></p><p>10:14  <a href=\"/obshchestvo/34860-spetsialisty-rekomenduyut-kupatsya-s-ostorozhnostyu-ryadom-s-mysom-smolyanoj-i-v-reke-roshchinke.html\">Специалисты рекомендуют купаться с осторожностью рядом с мысом Смоляной и в реке Рощинке</a></p><p>10:03  <a href=\"/sport/34859-vitalij-petrov-finishiroval-v-semerke-luchshikh-v-odnom-iz-chempionatov-gonok-na-vynoslivost.html\">Виталий Петров финишировал в семерке лучших в одном из чемпионатов гонок на выносливость</a></p></ul>",6,"Июня",2018)'>6</span></td>
                    <td><span class="nc-day weekday4 relday4 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>17:09  <a href=\"/politika/34904-dolzhnost-glavnogo-arkhitektora-vyborgskogo-rajona-zanyal-nikita-tarasov.html\">Должность главного архитектора Выборгского района занял Никита Тарасов</a></p><p>17:01  <a href=\"/proisshestviya/34903-pri-obrushenii-potolka-bassejna-v-shlisselburge-tyazhelye-travmy-poluchili-dvoe-detej.html\">При обрушении потолка бассейна в Шлиссельбурге тяжелые травмы получили двое детей</a></p><p>14:11  <a href=\"/proisshestviya/34901-los-sprovotsiroval-avariyu-na-kad.html\">► Лось спровоцировал аварию на КАД</a></p><p>13:48  <a href=\"/ekonomika/34900-rossijskim-bankam-razreshili-blokirovat-karty-klientov-v-osobykh-sluchayakh.html\">Российским банкам разрешили блокировать карты клиентов в особых случаях</a></p><p>11:57  <a href=\"/ekonomika/34899-k-chempionatu-mira-po-futbolu-v-roshchino-otremontirovali-dorogi.html\">К чемпионату мира по футболу в Рощино отремонтировали дороги</a></p></li><li><p>11:50  <a href=\"/obshchestvo/34898-vyborgskie-pedagogi-stanut-ekspertami-novoj-modeli-attestatsii.html\">Выборгские педагоги станут экспертами новой модели аттестации</a></p><p>11:42  <a href=\"/obshchestvo/34897-kak-budet-rabotat-mfts-v-prazdniki.html\">Как будет работать МФЦ в праздники</a></p><p>11:34  <a href=\"/obshchestvo/34896-vyborzhanka-poluchit-grant-na-realizatsiyu-proekta-shkola-poiskovika-oblast-slavy.html\">Выборжанка получит грант на реализацию проекта Школа поисковика «Область славы»</a></p><p>11:29  <a href=\"/proisshestviya/34895-na-brusnichnom-iz-yali-kontrafakt.html\">На "Брусничном" изъяли контрафакт</a></p><p>11:11  <a href=\"/obshchestvo/34894-weather-08-06-2018.html\">Прогноз погоды на 8 июня</a></p></li><li><p>10:44  <a href=\"/obshchestvo/34893-kak-idjot-restavratsiya-v-vyborge.html\">► Как идёт реставрация в Выборге</a></p><p>10:33  <a href=\"/politika/34891-v-iyune-zasedanie-pravitelstva-leningradskoj-oblasti-projdet-v-volkhove.html\">В июне заседание правительства Ленинградской области пройдет в Волхове</a></p><p>10:14  <a href=\"/kultura/34890-v-biblioteke-aalto-otkrylis-tematicheskie-vystavki-priurochennye-ko-dnyu-russkogo-yazyka.html\">► В библиотеке Аалто открылись тематические выставки, приуроченные ко Дню русского языка</a></p><p>10:10  <a href=\"/kultura/34889-v-oblastnom-arkhive-v-vyborge-otkrylas-yubilejnaya-vystavka.html\">► В областном архиве в Выборге открылась юбилейная выставка</a></p><p>09:43  <a href=\"/ekonomika/34888-v-staroj-chasti-vyborga-do-kontsa-iyulya-vyklyuchili-fonari.html\">В старой части Выборга до конца июля выключили фонари</a></p></li></ul>",7,"Июня",2018)'>7</span></td>
                    <td><span class="nc-day weekday5 relday5 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>18:00  <a href=\"/sport/34924-chempionat-severo-zapadnogo-federalnogo-okruga-po-tyazheloj-atletike-startoval-v-vyborge.html\">► Чемпионат Северо-Западного федерального округа по тяжелой атлетике стартовал в Выборге</a></p><p>17:54  <a href=\"/obshchestvo/34923-bezopasnost-detej-letom-o-chjom-nuzhno-pomnit-roditelyam.html\">► Безопасность детей летом: о чём нужно помнить родителям</a></p><p>17:22  <a href=\"/obshchestvo/34922-v-vyborge-nachalsya-sezon-svadeb.html\">► В Выборге начался сезон свадеб</a></p><p>15:43  <a href=\"/kultura/34921-v-vyborgskom-zamke-prezentovali-knigu-zinaidy-novoselovoj-po-stranitsam-vyborgskoj-istorii.html\">► В Выборгском замке презентовали книгу Зинаиды Новоселовой «По страницам выборгской истории»</a></p><p>15:05  <a href=\"/obshchestvo/34920-v-vyborge-blagoustraivayut-naberezhnuyu-bukhty-salakka-lakhti.html\">► В Выборге благоустраивают набережную бухты Салакка-Лахти</a></p></li><li><p>15:00  <a href=\"/obshchestvo/34919-v-tsentre-vyborg-proshjol-prazdnik-posvyashchjonnyj-dnyu-sotsialnogo-rabotnika.html\">► В центре «Выборг» прошёл праздник, посвящённый Дню социального работника</a></p><p>13:06  <a href=\"/novosti-regiona/34918-vo-vsevolozhske-na-territorii-multitsentra-otkrylsya-spetsializirovannyj-mfts.html\">Во Всеволожске на территории мультицентра открылся специализированный МФЦ</a></p><p>13:01  <a href=\"/ekonomika/34917-v-leningradskoj-oblasti-so-sleduyushchego-goda-budet-vnedryatsya-sistema-razdelnogo-sbora-musora.html\">В Ленинградской области со следующего года будет внедряться система раздельного сбора мусора</a></p><p>12:57  <a href=\"/kultura/34916-restavratsiya-muzeya-zapovednika-park-monrepo-idjot-polnym-khodom-podrobnyj-otchjot.html\">Реставрация музея-заповедника "Парк Монрепо" идёт полным ходом: подробный отчёт</a></p><p>12:50  <a href=\"/obshchestvo/34915-kontsern-internejshnl-pejper-prodlil-blagotvoritelnyj-proekt.html\">► Концерн «Интернейшнл Пейпер» продлил благотворительный проект</a></p></li><li><p>12:46  <a href=\"/ekonomika/34914-prava-dolshchikov-v-lenoblasti-budet-zashchishchat-upravlenie-dolevogo-stroitelstva.html\">Права дольщиков в Ленобласти будет защищать «Управление долевого строительства"</a></p><p>12:14  <a href=\"/kultura/34913-vyborgskij-dvorets-tvorchestva-otmetil-yubilej.html\">► Выборгский Дворец творчества отметил юбилей</a></p><p>12:08  <a href=\"/ekonomika/34912-v-vyborge-goryachuyu-vodu-budut-otklyuchat-po-grafiku.html\">В Выборге горячую воду будут отключать по графику</a></p><p>11:45  <a href=\"/politika/34911-na-soveshchanii-s-glavami-poselenij-obsudili-pozharoopasnuyu-situatsiyu-i-itogi-prizyva.html\">► На совещании с главами поселений обсудили пожароопасную ситуацию и итоги призыва</a></p><p>11:40  <a href=\"/obshchestvo/34910-v-leningradskoj-oblasti-ob-yavleno-leto-chistoty.html\">В Ленинградской области объявлено "Лето чистоты"</a></p></li><li><p>11:37  <a href=\"/anonsy-televideniya/34909-vse-pobediteli-shou-pesni-na-tnt.html\">Все победители шоу «ПЕСНИ» на ТНТ</a></p><p>10:36  <a href=\"/obshchestvo/34908-weather-09-06-2018.html\">Прогноз погоды на 9 июня</a></p><p>08:27  <a href=\"/novosti-regiona/34726-sergej-bebenin-pozdravlyaet-sotsialnykh-rabotnikov.html\">Сергей Бебенин поздравляет социальных работников</a></p></ul>",8,"Июня",2018)'>8</span></td>
                    <td><span class="nc-day weekday6 relday6 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>17:55  <a href=\"/anonsy-televideniya/34940-film-leningradskaya-atlantida-sedmoj-film-petra-vasileva-rasskazyvayushchij-o-maloizvestnykh-mestakh-leningradskoj-oblasti.html\">► Фильм "Ленинградская Атлантида" - седьмой фильм Петра Васильева, рассказывающий о малоизвестных местах Ленинградской области</a></p><p>17:47  <a href=\"/obshchestvo/34939-malomobilnykh-patsientov-v-lenoblasti-obsluzhivayut-12-brigad-poliklinicheskoj-sluzhby.html\">Маломобильных пациентов в Ленобласти обслуживают 12 бригад поликлинической службы</a></p><p>16:51  <a href=\"/anonsy-televideniya/34937-zhivye-golosa-istorii-zvuchat-v-dokumentalnom-filme-petra-vasileva-dolgoe-ekho-svirlaga.html\">► Живые голоса истории звучат в документальном фильме Петра Васильева "Долгое эхо Свирьлага"</a></p><p>13:44  <a href=\"/obshchestvo/34936-veterany-proshli-tropoj-shestakova.html\">Ветераны прошли "Тропой Шестакова"</a></p><p>13:35  <a href=\"/kultura/34935-gubernator-drozdenko-uvidit-drevo-zhizni.html\">Губернатор Дрозденко увидит «Древо жизни»</a></p></li><li><p>13:27  <a href=\"/obshchestvo/34934-weather-10-06-2018.html\">Прогноз погоды на 10 июня</a></p><p>13:26  <a href=\"/afisha/34933-v-den-rossii-prazdnichnye-meropriyatiya-v-vyborge-projdut-na-neskolkikh-ploshchadkakh.html\">В День России праздничные мероприятия в Выборге пройдут на нескольких площадках</a></p><p>11:24  <a href=\"/obshchestvo/34931-gorodskie-klumby-podrestavrirovali.html\">Городские клумбы "подреставрировали"</a></p><p>11:14  <a href=\"/sport/34929-leningradskaya-oblast-vstretit-uchastnikov-veloprobega-sankt-peterburg-vladivostok-2018.html\">Ленинградская область встретит участников велопробега «Санкт-Петербург — Владивосток — 2018»</a></p><p>11:10  <a href=\"/obshchestvo/34928-v-chetyrjokh-rajonakh-lenoblasti-zapretili-khodit-v-les-v-blizhajshie-vykhodnye.html\">В четырёх районах Ленобласти запретили ходить в лес в ближайшие выходные</a></p></li></ul>",9,"Июня",2018)'>9</span></td>
                    <td><span class="nc-day weekday7 relday7">10</span></td>
                                    </tr>
		<tr class="week3">
				<td><span class="nc-day weekday1 relday1">11</span></td>
                    <td><span class="nc-day weekday2 relday2 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>08:41  <a href=\"/politika/34938-pozdravlenie-gubernatora-leningradskoj-oblasti-aleksandra-drozdenko-po-sluchayu-dnya-rossii.html\">Поздравление губернатора Ленинградской области Александра Дрозденко по случаю Дня России</a></p></ul>",12,"Июня",2018)'>12</span></td>
                    <td><span class="nc-day weekday3 relday3 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>16:33  <a href=\"/obshchestvo/34948-13-06-18.html\">Прогноз погоды на 14 июня</a></p><p>16:04  <a href=\"/obshchestvo/34947-chm-2018-pogranichniki-preduprezhdayut-o-vozmozhnykh-zatorakh-na-granitse.html\">ЧМ-2018: пограничники предупреждают о возможных заторах на границе</a></p><p>13:30  <a href=\"/ekonomika/34946-petrostat-v-lenoblasti-vyrosla-srednyaya-zarabotnaya-plata.html\">Петростат: в Ленобласти выросла средняя заработная плата</a></p><p>11:35  <a href=\"/sport/34945-yunye-favoritovtsy-prinyali-uchastie-v-trenirovke-futbolnoj-sbornoj-khorvatii.html\">Юные фаворитовцы приняли участие в тренировке футбольной сборной Хорватии </a></p><p>11:07  <a href=\"/novosti-regiona/34944-47-region-vnosit-izmeneniya-v-byudzhet-na-tekushchij-god.html\">47 регион вносит изменения в бюджет на текущий год</a></p></li><li><p>10:54  <a href=\"/kultura/34943-v-vyborge-projdet-festival-semejnoe-gnezdyshko.html\">В Выборге пройдет фестиваль "Семейное гнездышко"</a></p><p>10:21  <a href=\"/novosti-sosedej/34942-vkhod-v-krepost-sveaborg-ostanetsya-besplatnym.html\">Вход в крепость Свеаборг останется бесплатным</a></p></ul>",13,"Июня",2018)'>13</span></td>
                    <td><span class="nc-day weekday4 relday4 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>16:15  <a href=\"/proisshestviya/34959-pod-vyborgom-fura-oprokinulas-v-kyuvet.html\">Под Выборгом фура опрокинулась в кювет</a></p><p>15:56  <a href=\"/novosti-regiona/34958-s-2019-goda-stolitsa-leningradskoj-oblasti-stanet-perekhodyashchej.html\">С 2019 года столица Ленинградской области станет переходящей</a></p><p>15:18  <a href=\"/obshchestvo/34957-vyborgskij-rajon-vstrechaet-gostej-mundialya-yarmarkami.html\">Выборгский район встречает гостей мундиаля ярмарками</a></p><p>15:11  <a href=\"/novosti-regiona/34956-soboleznovaniya-aleksandra-drozdenko-v-svyazi-s-konchinoj-stanislava-govorukhina.html\">Соболезнования Александра Дрозденко в связи с кончиной Станислава Говорухина </a></p><p>14:57  <a href=\"/proisshestviya/34955-okolo-200-kg-molochnoj-produktsii-iz-yali-na-granitse.html\">Около 200 кг молочной продукции изъяли на границе  </a></p></li><li><p>14:06  <a href=\"/novosti-regiona/34954-dlya-detej-s-osobennostyami-zdorovya-sozdadut-sluzhbu-meditsinskoj-pomoshchi.html\">Для детей с особенностями здоровья создадут службу медицинской помощи </a></p><p>13:08  <a href=\"/obshchestvo/34953-15-06-18.html\">Прогноз погоды на 15 июня</a></p><p>13:05  <a href=\"/obshchestvo/34952-fonari-v-vyborge-budut-vklyuchat-na-chas-pozzhe.html\">Фонари в Выборге будут включать на час позже</a></p><p>11:51  <a href=\"/proisshestviya/34951-ushel-iz-zhizni-stanislav-govorukhin.html\">Ушел из жизни Станислав Говорухин</a></p><p>11:35  <a href=\"/novosti-sosedej/34950-prigranichnye-ekspress-testy-na-vich-vyyavili-mnogo-novykh-zarazhenij-sredi-finnov.html\">Приграничные экспресс-тесты на ВИЧ выявили много новых заражений среди финнов</a></p></li><li><p>10:16  <a href=\"/afisha/34949-fotovystavka-goroda-i-lyudi-otkryvaetsya-v-biblioteke-aalto.html\">Фотовыставка "Города и люди" открывается в библиотеке Аалто</a></p></ul>",14,"Июня",2018)'>14</span></td>
                    <td><span class="nc-day weekday5 relday5 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>17:58  <a href=\"/obshchestvo/34976-pozdravlenie-gubernatora-aleksandra-drozdenko-po-sluchayu-dnya-meditsinskogo-rabotnika.html\">Поздравление губернатора Александра Дрозденко по случаю Дня медицинского работника</a></p><p>17:49  <a href=\"/sport/34975-festival-golosa-ulits-sobral-ekstremalov-so-vsego-rajona.html\">► Фестиваль "Голоса улиц" собрал экстремалов со всего района</a></p><p>17:40  <a href=\"/obshchestvo/34974-reportazh-iz-vyborgskoj-mezhrajonnoj-bolnitsy.html\">► Репортаж из Выборгской межрайонной больницы </a></p><p>17:30  <a href=\"/obshchestvo/34973-intellektualnaya-smena-v-shkolnom-lagere-chajka.html\">► Интеллектуальная смена в школьном лагере "Чайка"</a></p><p>16:53  <a href=\"/novosti-regiona/34972-na-vremya-chempionata-mira-po-futbolu-v-lastochke-poyavitsya-wi-fi.html\">На время чемпионата мира по футболу в  "Ласточке" появится Wi-Fi</a></p></li><li><p>16:45  <a href=\"/anonsy-televideniya/34971-mariya-pogrebnyak-pokazhet-zritelyam-tnt-kak-pravilno-igrat-golovoj.html\">Мария Погребняк покажет зрителям ТНТ, как правильно играть головой</a></p><p>16:31  <a href=\"/obshchestvo/34970-12-iyunya-zhiteli-polyan-otprazdnovali-den-poselka.html\">►12 июня жители Полян отпраздновали День поселка</a></p><p>15:44  <a href=\"/obshchestvo/34968-vlasti-vyborga-prosyat-prokuraturu-povliyat-na-neradivykh-sobstvennikov-istoricheskikh-zdanij.html\">Власти Выборга просят прокуратуру повлиять на нерадивых собственников исторических зданий</a></p><p>15:29  <a href=\"/novosti-regiona/34967-otkryto-dvizhenie-cherez-reku-sestru.html\">Открыто движение через реку Сестру</a></p><p>15:16  <a href=\"/obshchestvo/34966-15-06-18pogoda.html\">Прогноз погоды на выходные дни </a></p></li><li><p>15:10  <a href=\"/novosti-regiona/34965-pryamaya-telefonnaya-liniya-gubernatora-projdet-18-iyunya.html\">Прямая телефонная линия губернатора пройдет 18 июня</a></p><p>12:01  <a href=\"/anonsy-televideniya/34964-tnt-pomog-sbornoj-rossii-zavoevat-bronzu-chempionata-mira.html\">ТНТ помог сборной России завоевать бронзу Чемпионата мира</a></p><p>11:36  <a href=\"/novosti-regiona/34963-12-molodykh-professionalov-iz-47-regiona-vyshli-v-final-worldskills-russia.html\">12 молодых профессионалов из 47 региона вышли в финал WorldSkills Russia</a></p><p>11:27  <a href=\"/novosti-regiona/34962-v-vykhodnye-dni-na-dorogakh-lenoblasti-stanet-menshe-gruzovikov.html\">В выходные дни на дорогах Ленобласти станет меньше грузовиков</a></p><p>09:56  <a href=\"/novosti-regiona/34960-na-yugo-zapade-lenoblasti-vyyavlena-opasnost-vspyshki-afrikanskoj-chumy-svinej.html\">На юго-западе Ленобласти выявлена опасность вспышки африканской чумы свиней</a></p></li></ul>",15,"Июня",2018)'>15</span></td>
                    <td><span class="nc-day weekday6 relday6">16</span></td>
                    <td><span class="nc-day weekday7 relday7">17</span></td>
                                    </tr>
		<tr class="week4">
				<td><span class="nc-day weekday1 relday1 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>17:21  <a href=\"/kultura/34995-v-letnem-sadu-projdet-festival-imperatorskie-sady-rossii.html\">В Летнем саду пройдет фестиваль «Императорские сады России» </a></p><p>17:13  <a href=\"/novosti-sosedej/34994-ivanov-den-budet-dozhdlivym.html\">Иванов день будет дождливым</a></p><p>15:37  <a href=\"/proisshestviya/34993-pod-vyborgom-mototsiklist-dognal-khendaj.html\">Под Выборгом мотоциклист "догнал" "Хендай"</a></p><p>15:15  <a href=\"/proisshestviya/34992-v-vyborgskom-rajone-tri-cheloveka-postradali-v-dtp-s-losem.html\">В Выборгском районе три человека пострадали в ДТП с лосем</a></p><p>15:02  <a href=\"/proisshestviya/34991-v-dtp-pod-vyborgom-odin-chelovek-pogib-i-troe-postradali.html\">В ДТП под Выборгом один человек погиб и трое пострадали</a></p></li><li><p>14:31  <a href=\"/novosti-regiona/34990-v-47-regione-sozdan-tsentr-sotsialnoj-zashchity-naseleniya.html\">В 47 регионе создан Центр социальной защиты населения</a></p><p>14:24  <a href=\"/proisshestviya/34989-21-kilogramm-syra-vmesto-zapaski-vezli-rossiyane-iz-finlyandii.html\">21 килограмм сыра вместо «запаски» везли россияне из Финляндии</a></p><p>12:28  <a href=\"/obshchestvo/34984-prognoz-pogody-na-19-iyunya.html\">Прогноз погоды на 19 июня</a></p><p>11:45  <a href=\"/novosti-regiona/34983-aleksandr-drozdenko-o-podgotovke-zakonoproekta-po-stimulirovaniyu-avtovladeltsev-k-perekhodu-na-gazomotornoe-toplivo.html\">Александр Дрозденко - о подготовке законопроекта по стимулированию автовладельцев к переходу на газомоторное топливо</a></p><p>11:35  <a href=\"/novosti-sosedej/34982-na-chempionate-finlyandii-po-ralli-pogibla-zritelnitsa.html\">На чемпионате Финляндии по ралли погибла зрительница</a></p></li><li><p>11:27  <a href=\"/sport/34981-19-iyunya-rabota-peterburgskogo-metro-budet-prodlena.html\">19 июня работа петербургского метро будет продлена</a></p><p>11:15  <a href=\"/novosti-sosedej/34980-meropriyatiya-v-lappeenrante-s-18-iyunya-po-1-iyulya.html\">Мероприятия в Лаппеенранте с 18 июня по 1 июля </a></p><p>11:00  <a href=\"/novosti-sosedej/34979-na-zhurnalista-yle-napal-agressivnyj-bobr.html\">На журналиста Yle напал агрессивный бобр</a></p><p>10:22  <a href=\"/obshchestvo/34978-uchenye-vyyasnili-kak-videoigry-vliyayut-na-mozg-podrostkov.html\">Ученые выяснили, как видеоигры влияют на мозг подростков</a></p><p>10:06  <a href=\"/novosti-sosedej/34977-na-sluzhbe-finskoj-tamozhni-poyavilas-produktovaya-sobaka.html\">На службе финской таможни появилась "продуктовая" собака</a></p></li></ul>",18,"Июня",2018)'>18</span></td>
                    <td><span class="nc-day weekday2 relday2 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>17:48  <a href=\"/novosti-regiona/35009-v-mfts-teper-mozhno-dobratsya-na-sotstaksi.html\">В МФЦ теперь можно добраться на соцтакси</a></p><p>17:04  <a href=\"/politika/35008-deputaty-odobrili-povyshenie-gosposhlin-za-vydachu-zagranpasporta-i-prav.html\">Депутаты одобрили повышение госпошлин за выдачу загранпаспорта и прав</a></p><p>16:52  <a href=\"/obshchestvo/35007-zavershaetsya-restavratsiya-bashni-ratushi.html\">Завершается реставрация Башни Ратуши</a></p><p>16:10  <a href=\"/afisha/35006-pol-gogen-khudozhnik-i-avantyurist.html\">"Поль Гоген - художник и авантюрист"</a></p><p>14:51  <a href=\"/ekonomika/35005-konkurs-tekhnikov-biologov-vyborgskogo-rajona.html\">► Конкурс техников-биологов Выборгского района</a></p></li><li><p>14:30  <a href=\"/sport/35004-spartakiada-medikov-proshla-na-baze-otdykha-pikhtovoe.html\">► Спартакиада медиков прошла на базе отдыха «Пихтовое»</a></p><p>13:33  <a href=\"/obshchestvo/35002-20-6-18-pogoda.html\">Прогноз погоды на 20 июня</a></p><p>13:28  <a href=\"/obshchestvo/35001-v-vyborge-prodolzhaetsya-remont-domov-pamyatnikov-arkhitektury.html\">► В Выборге продолжается ремонт домов - памятников архитектуры</a></p><p>11:29  <a href=\"/obshchestvo/34999-20-iyunya-v-vuzakh-rossii-nachnetsya-priem-dokumentov.html\">20 июня в вузах России начнется прием документов</a></p><p>10:10  <a href=\"/novosti-regiona/34998-v-gatchine-projdet-seminar-dlya-molodykh-biznesmenov.html\">В Гатчине пройдет семинар для молодых бизнесменов</a></p></li></ul>",19,"Июня",2018)'>19</span></td>
                    <td><span class="nc-day weekday3 relday3 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>17:34  <a href=\"/sport/35040-2-j-etap-regaty-optimisty-severnoj-stolitsy-startuet-v-sovetskom-21-iyunya.html\">2-й этап регаты «Оптимисты Северной Столицы» стартует в Советском 21 июня</a></p><p>16:33  <a href=\"/novosti-regiona/35039-v-lenoblasti-podderzhat-razvitie-rynka-ekologichnogo-topliva.html\">► В Ленобласти поддержат развитие рынка экологичного топлива</a></p><p>16:31  <a href=\"/obshchestvo/35038-v-vyborgskom-rajone-aktivno-rabotayut-dobrovolnye-narodnye-druzhiny.html\">► В Выборгском районе активно работают добровольные народные дружины</a></p><p>16:18  <a href=\"/novosti-regiona/35037-rastet-chislo-uslug-mfts.html\">► Растет число услуг МФЦ</a></p><p>15:49  <a href=\"/politika/35036-zasedanie-soveta-deputatov-vyborgskogo-rajona.html\">► Заседание Совета депутатов Выборгского района</a></p></li><li><p>15:27  <a href=\"/ekonomika/35035-v-lenoblasti-budut-proizvodit-substrat-dlya-vyrashchivaniya-shampinonov.html\">В Ленобласти будут производить субстрат для выращивания шампиньонов</a></p><p>15:17  <a href=\"/obshchestvo/35034-remont-zdaniya-shkoly-6-zavershitsya-cherez-god.html\">► Ремонт здания школы № 6 завершится через год</a></p><p>15:05  <a href=\"/obshchestvo/35033-v-vyborgskom-roddome-zavershen-remont-akusherskogo-otdeleniya.html\"> ► В Выборгском роддоме завершен ремонт акушерского отделения</a></p><p>14:43  <a href=\"/obshchestvo/35031-21-06-18-pogoda.html\">Прогноз погоды на 21 июня</a></p><p>10:55  <a href=\"/sport/35029-prodolzhaetsya-chempionat-po-futbolu-leningradskoj-oblasti.html\">► Продолжается чемпионат Ленинградской области по футболу</a></p></li><li><p>10:47  <a href=\"/kultura/35026-na-progulku-po-gorodam-rossii-priglashaet-biblioteka-aalto.html\">► На прогулку по городам России приглашает библиотека Аалто</a></p><p>10:34  <a href=\"/kultura/35023-v-vyborge-snimayut-kino.html\">► В Выборге снимают кино</a></p><p>10:18  <a href=\"/novosti-regiona/35017-virus-achs-obnaruzhen-na-territorii-47-regiona.html\">►Вирус АЧС обнаружен на территории 47 региона</a></p></ul>",20,"Июня",2018)'>20</span></td>
                    <td><span class="nc-day weekday4 relday4 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>18:24  <a href=\"/ekonomika/35060-reportazh-iz-porta-vyborg.html\">► Репортаж из порта Выборг</a></p><p>16:27  <a href=\"/obshchestvo/35058-vyborgskie-dolzhniki-pojdut-pod-sud.html\">► Выборгские должники пойдут под суд</a></p><p>16:11  <a href=\"/kultura/35057-dom-na-krepostnoj-22-budet-vosstanovlen.html\">► Дом на Крепостной, 22 будет восстановлен</a></p><p>14:54  <a href=\"/anonsy-televideniya/35055-tnt-otrastil-usy-i-snova-pozdravil-sbornuyu-pobednymi-rolikami.html\">ТНТ «отрастил» усы и снова поздравил сборную победными роликами</a></p><p>14:26  <a href=\"/obshchestvo/35053-za-soblyudeniem-bezopasnoj-skorosti-na-dorogakh-sledyat-fotoradary.html\">За соблюдением безопасной скорости на дорогах следят фоторадары</a></p></li><li><p>14:21  <a href=\"/ekonomika/35052-selskokhozyajstvennyj-seminar-proshel-v-vyborge.html\">Сельскохозяйственный семинар прошел в Выборге</a></p><p>13:55  <a href=\"/obshchestvo/35051-na-vsz-torzhestvenno-spustili-na-vodu-portovyj-ledokol-ob.html\">На ВСЗ торжественно спустили на воду портовый ледокол "Обь"</a></p><p>13:43  <a href=\"/obshchestvo/35050-22-06-18.html\">Прогноз погоды на 22 июня</a></p><p>12:27  <a href=\"/obshchestvo/35049-glavnyj-detskij-onkolog-lenoblasti-provedet-prijom-v-vyborge.html\">Главный детский онколог Ленобласти проведет приём в Выборге</a></p><p>11:41  <a href=\"/proisshestviya/35048-afrikantsev-zaderzhali-pri-popytke-perejti-rossijsko-finskuyu-granitsu.html\">Африканцев задержали при попытке перейти российско-финскую границу  </a></p></li><li><p>11:28  <a href=\"/kultura/35047-gotovitsya-proekt-restavratsii-muzeya-usadby-rozhdestveno.html\">Готовится проект реставрации музея-усадьбы "Рождествено"</a></p><p>11:21  <a href=\"/novosti-regiona/35046-lenoblast-gotovitsya-k-novomu-etapu-rasseleniya-avarijnogo-zhilya.html\">Ленобласть готовится к новому этапу расселения аварийного жилья</a></p><p>11:00  <a href=\"/proisshestviya/35043-v-vyborgskom-rajone-voditel-mikroavtobusa-sbil-semyu-s-rebenkom.html\">В Выборгском районе водитель микроавтобуса сбил семью с ребенком</a></p><p>10:19  <a href=\"/ekonomika/35042-sovremennyj-svinovodcheskij-kompleks-postroyat-v-luzhskom-rajone.html\">Современный свиноводческий комплекс построят в Лужском районе</a></p></ul>",21,"Июня",2018)'>21</span></td>
                    <td><span class="nc-day weekday5 relday5 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>16:57  <a href=\"/obshchestvo/35080-kak-zashchitit-sebya-i-svoj-dom-ot-prirodnogo-pozhara.html\">Как защитить себя и свой дом от природного пожара </a></p><p>16:36  <a href=\"/kultura/35079-bashnya-ratushi-stanet-dostupna-dlya-posetitelej.html\">► Башня Ратуши станет доступна для посетителей</a></p><p>16:23  <a href=\"/sport/35078-festival-vodnykh-vidov-sporta-vuoksa-2018-projdet-v-priozerskom-rajone.html\">Фестиваль водных видов спорта «Вуокса – 2018» пройдет в Приозерском районе</a></p><p>16:18  <a href=\"/obshchestvo/35077-chetyre-vyborgskikh-vypusknika-sdali-ege-po-russkomu-yazyku-na-100-ballov.html\">Четыре выборгских выпускника сдали ЕГЭ по русскому языку на 100 баллов</a></p><p>16:04  <a href=\"/kultura/35076-literaturno-muzykalnyj-konkurs-vyborgskaya-chajka.html\">► Литературно-музыкальный конкурс «Выборгская чайка»</a></p></li><li><p>15:48  <a href=\"/kultura/35075-vyborg-obrjol-ofitsialnyj-gimn.html\">► Выборг обрёл официальный гимн</a></p><p>15:23  <a href=\"/obshchestvo/35074-portovyj-ledokol-ob-spustili-na-vodu-na-vsz.html\">► Портовый ледокол "Обь" спустили на воду на ВСЗ</a></p><p>15:15  <a href=\"/sport/35073-kubok-karelskogo-pereshejka.html\">► Кубок Карельского перешейка</a></p><p>15:01  <a href=\"/kultura/35072-restavratsiya-parka-monrepo-otkryvaet-tajny-istorii.html\">► Реставрация парка Монрепо открывает тайны истории</a></p><p>14:42  <a href=\"/obshchestvo/35071-zhitelnitsa-vyborga-na-pryamoj-svyazi-s-glavoj-regiona.html\">► Жительница Выборга - на прямой связи с главой региона</a></p></li><li><p>13:04  <a href=\"/obshchestvo/35068-prognoz-pogody-na-23-24-iyunya.html\">Прогноз погоды на 23 – 24 июня</a></p><p>12:44  <a href=\"/novosti-regiona/35067-22-06-18lo.html\">Выходные в Ленинградской области</a></p><p>12:31  <a href=\"/novosti-sosedej/35066-v-2017-godu-rossiyane-sovershili-bolee-3-millionov-poezdok-v-finlyandiyu.html\">В 2017 году россияне совершили более 3 миллионов поездок в Финляндию</a></p><p>12:16  <a href=\"/ekonomika/35065-pravitelstvo-lenoblasti-predlozhilo-uvelichit-mrot-na-456-rublej.html\">Правительство Ленобласти предложило увеличить МРОТ на 456 рублей</a></p><p>12:04  <a href=\"/obshchestvo/35064-festival-territoriya-molodezhi-projdet-na-gorodskom-plyazhe.html\">Фестиваль "Территория молодежи" пройдет на городском пляже</a></p></li><li><p>12:00  <a href=\"/novosti-regiona/35063-37-oblastnykh-medikov-poluchili-gosudarstvennye-nagrady-iz-ruk-gubernatora.html\">37 областных медиков получили государственные награды из рук губернатора</a></p><p>10:47  <a href=\"/novosti-regiona/35062-obrashchenie-gubernatora-lenoblasti-aleksandra-drozdenko-v-svyazi-s-dnjom-pamyati-i-skorbi.html\">Обращение губернатора Ленобласти Александра Дрозденко в связи с Днём памяти и скорби</a></p></ul>",22,"Июня",2018)'>22</span></td>
                    <td><span class="nc-day weekday6 relday6">23</span></td>
                    <td><span class="nc-day weekday7 relday7">24</span></td>
                                    </tr>
		<tr class="week5">
				<td><span class="nc-day weekday1 relday1 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>15:54  <a href=\"/obshchestvo/35094-zdanie-doma-molodezhi-otrestavriruyut.html\">► Здание Дома молодежи отреставрируют</a></p><p>15:46  <a href=\"/kultura/35093-kontsert-v-voennom-muzee-karelskogo-pereshejka.html\">► Концерт в военном музее Карельского перешейка </a></p><p>15:07  <a href=\"/obshchestvo/35092-prognoz-pogody-na-26-iyunya.html\">Прогноз погоды на 26 июня</a></p><p>14:53  <a href=\"/obshchestvo/35091-na-chetvert-vyrosli-prodazhi-biletov-na-prigorodnye-poezda-szppk.html\">На четверть выросли продажи билетов на электричку через терминалы</a></p><p>12:47  <a href=\"/kultura/35090-25-06-18-afisha.html\">Программа фестиваля "Мелодия трех морей" </a></p></li><li><p>12:11  <a href=\"/afisha/35088-ii-mezhdunarodnyj-muzykalnyj-festival-melodiya-trekh-morej-projdet-v-vyborge.html\">II международный музыкальный фестиваль «Мелодия трех морей» пройдет в Выборге</a></p><p>11:57  <a href=\"/novosti-sosedej/35087-v-finlyandii-budut-prodolzhat-stroit-vetrogeneratory.html\">В Финляндии будут продолжать строить ветрогенераторы</a></p><p>11:24  <a href=\"/novosti-sosedej/35086-sovetskij-tank-prodan-finskomu-kollektsioneru-za-63-tysyachi-evro.html\">Советский танк продан финскому коллекционеру за 63 тысячи евро</a></p><p>11:13  <a href=\"/kultura/35085-arkheologi-rabotayut-v-parke-monrepo.html\">► Археологи работают в парке Монрепо</a></p><p>10:45  <a href=\"/novosti-regiona/35084-chetyre-shkolnika-iz-lenoblasti-stali-laureatami-vserossijskogo-konkursa-sochinenij.html\">Четыре школьника  из Ленобласти стали лауреатами межрегионального конкурса сочинений</a></p></li><li><p>10:17  <a href=\"/novosti-regiona/35083-pakhar-iz-lenoblasti-vyigral-traktor-na-vserossijskikh-sorevnovaniyakh.html\">Пахарь из Ленобласти выиграл трактор на всероссийских соревнованиях</a></p></ul>",25,"Июня",2018)'>25</span></td>
                    <td><span class="nc-day weekday2 relday2 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>17:26  <a href=\"/novosti-sosedej/35113-polzovatelej-fejsbuka-pytayutsya-obmanut-ot-imeni-ikea.html\">Пользователей Фейсбука пытаются обмануть от имени IKEA</a></p><p>16:31  <a href=\"/novosti-regiona/35112-selskie-starosty-stanut-provodnikami-v-set.html\">Сельские старосты станут проводниками в Сеть</a></p><p>15:10  <a href=\"/novosti-regiona/35111-sabantuj-2018-projdet-v-subbotu-v-enkolovo.html\">"Сабантуй - 2018" пройдет в субботу в Энколово</a></p><p>14:27  <a href=\"/obshchestvo/35110-v-vyborge-otmetili-den-molodezhi.html\">►В Выборге отметили День молодежи</a></p><p>14:24  <a href=\"/obshchestvo/35109-v-vyborgskom-rajone-56-vypusknikov-medalistov.html\">► В Выборгском районе - 56 выпускников-медалистов</a></p></li><li><p>11:42  <a href=\"/obshchestvo/35106-260618pogoda.html\">Прогноз погоды на 27 июня</a></p><p>10:59  <a href=\"/obshchestvo/35105-segodnya-v-vyborg-pribudet-avtoprobeg-za-mir.html\">Сегодня в Выборг прибудет «Автопробег за мир» </a></p><p>10:41  <a href=\"/obshchestvo/35104-v-tsentre-vyborga-ustanavlivayut-afishnye-tumby.html\">В центре Выборга устанавливают афишные тумбы</a></p><p>10:26  <a href=\"/novosti-regiona/35102-zhiteli-lenoblasti-vybrali-luchshikh-chinovnikov.html\"> Жители Ленобласти выбрали лучших чиновников</a></p><p>10:05  <a href=\"/obshchestvo/35101-v-ezd-v-vysotsk-vremenno-ogranichen.html\">Въезд в Высоцк временно ограничен </a></p></li></ul>",26,"Июня",2018)'>26</span></td>
                    <td><span class="nc-day weekday3 relday3 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>17:33  <a href=\"/kultura/35135-25-iyunya-sostoyalos-torzhestvo-po-sluchayu-625-letiya-konevskogo-rozhdestvo-bogorodichnogo-monastyrya.html\">25 июня состоялось торжество по случаю 625-летия Коневского Рождество-Богородичного монастыря</a></p><p>17:00  <a href=\"/kultura/35134-reportazh-s-bashni-svyatogo-olafa.html\">► Репортаж с башни святого Олафа</a></p><p>16:55  <a href=\"/sport/35133-match-v-ramkakh-pervenstva-lenoblasti-proshel-na-avangarde.html\">► Матч в рамках первенства Ленобласти прошел на "Авангарде"</a></p><p>16:49  <a href=\"/obshchestvo/35132-kak-spasayut-mishek-reportazh-iz-restavratsionnoj-masterskoj.html\">► Как спасают мишек: репортаж из реставрационной мастерской</a></p><p>16:42  <a href=\"/obshchestvo/35131-most-cherez-zheleznuyu-dorogu-v-ozhidanii-remonta.html\">► Мост через железную дорогу - в ожидании ремонта</a></p></li><li><p>15:56  <a href=\"/kultura/35130-programma-ix-vserossijskogo-festivalya-teatralnye-vitrazhi.html\">Программа IX Всероссийского фестиваля "Театральные витражи"</a></p><p>15:51  <a href=\"/kultura/35129-v-monrepo-spasayut-alfrejnuyu-zhivopis-kontsa-xviii-stoletiya.html\">► В Монрепо спасают альфрейную живопись конца XVIII столетия</a></p><p>15:46  <a href=\"/obshchestvo/35128-semi-s-detmi-v-47-regione-podderzhat-materialno.html\">► Семьи с детьми в 47 регионе поддержат материально</a></p><p>15:42  <a href=\"/obshchestvo/35127-weather-28-06-2018.html\">Прогноз погоды на 28 июня</a></p><p>15:27  <a href=\"/obshchestvo/35126-domashnie-zhivotnye-smogut-ezdit-v-poezde-pod-prismotrom-provodnika.html\">Домашние животные смогут ездить в поезде под присмотром проводника</a></p></li><li><p>13:36  <a href=\"/obshchestvo/35125-v-vyborge-proshla-aktsiya-stop-vich-spid.html\">► В Выборге прошла акция "Стоп ВИЧ СПИД"</a></p><p>12:12  <a href=\"/obshchestvo/35123-vyborgskuyu-molodezh-pozdravlyayut-rukovoditeli-mestnoj-vlasti.html\">Выборгскую молодежь поздравляют руководители местной власти</a></p><p>11:56  <a href=\"/novosti-regiona/35122-aleksandr-drozdenko-pozdravlyaet-molodoe-pokolenie-47-regiona-s-dnjom-molodezhi.html\">Александр Дрозденко поздравляет молодое поколение 47 региона с Днём молодежи</a></p><p>11:52  <a href=\"/obshchestvo/35121-v-vyborge-nachinayutsya-raboty-po-blagoustrojstvu.html\">В Выборге начинаются работы по благоустройству</a></p><p>11:23  <a href=\"/novosti-sosedej/35120-tramp-i-putin-mogut-vstretitsya-v-khelsinki.html\">Трамп и Путин могут встретиться в Хельсинки</a></p></li><li><p>11:13  <a href=\"/sport/35118-zaplyv-na-otkrytoj-vode-vyborgswim-sostoitsya-30-iyunya.html\">Заплыв на открытой воде VYBORGSWIM состоится 30 июня</a></p><p>10:20  <a href=\"/afisha/35117-v-vyborge-projdet-vserossijskij-festival-teatralnye-vitrazhi.html\">В Выборге пройдет Всероссийский фестиваль "Театральные витражи"</a></p><p>09:43  <a href=\"/novosti-regiona/35116-sergej-bebenin-pozdravlyaet-molodezh-s-prazdnikom.html\">Сергей Бебенин поздравляет молодежь с праздником</a></p></ul>",27,"Июня",2018)'>27</span></td>
                    <td><span class="nc-day weekday4 relday4 today hasitems" onclick='news("<ul class=\"bxslider\"><li><p>17:50  <a href=\"/novosti-regiona/35157-rejting-47-vyborgskij-rajon-voshel-v-gruppu-s-vysokim-urovnem-effektivnosti.html\">«Рейтинг 47»: Выборгский район вошел в группу с высоким уровнем эффективности</a></p><p>17:42  <a href=\"/afisha/35156-vystavka-kultura-byta-sever-otkryvaetsya-v-biblioteke-aalto.html\">Выставка «Культура быта. Север» открывается в библиотеке Аалто</a></p><p>17:18  <a href=\"/obshchestvo/35155-v-pyatnitsu-v-vyborge-sostoitsya-tseremoniya-zakhoroneniya-ostankov-voinov-krasnoj-armii.html\">В пятницу в Выборге состоится церемония захоронения останков воинов Красной Армии</a></p><p>16:58  <a href=\"/afisha/35154-v-primorske-30-iyunya-otmetyat-den-goroda.html\">В Приморске 30 июня отметят День города</a></p><p>16:44  <a href=\"/novosti-sosedej/35153-meropriyatiya-v-lappeenrante-s-1-po-31-iyulya-2018-goda.html\">Мероприятия в Лаппеенранте с 1 по 31 июля 2018 года</a></p></li><li><p>15:48  <a href=\"/obshchestvo/35152-v-vyborgskom-rajone-najdeny-ostanki-97-bojtsov-krasnoj-armii.html\">В Выборгском районе найдены останки 97 бойцов Красной Армии</a></p><p>11:48  <a href=\"/obshchestvo/35151-28-06-18-pogoda.html\">Прогноз погоды на 29 июня</a></p><p>11:09  <a href=\"/politika/35149-putin-odobril-blokirovku-bankovskikh-kart-rossiyan.html\">Путин одобрил блокировку банковских карт россиян</a></p><p>11:05  <a href=\"/obshchestvo/35148-vyborgskie-uchitelya-zanyali-tri-prizovykh-mesta-na-oblastnom-konkurse.html\">► Выборгские учителя заняли три призовых места на областном конкурсе</a></p><p>10:59  <a href=\"/proisshestviya/35147-utrom-gorel-torgovyj-pavilon-na-pogranichnoj.html\">► Утром горел торговый павильон на Пограничной</a></p></li><li><p>10:52  <a href=\"/obshchestvo/35146-prodolzhaetsya-kapremont-doma-31-na-leningradskom-prospekte.html\">► Продолжается капремонт дома № 31 на Ленинградском проспекте</a></p><p>10:46  <a href=\"/anonsy-televideniya/35145-marafon-smekha-tnt-razygraet-kubok-mira-po-yumoru.html\">Марафон смеха: ТНТ разыграет Кубок мира по юмору</a></p><p>10:41  <a href=\"/ekonomika/35144-seminar-po-energosberezheniyu-sostoyalsya-v-vyborge.html\">► Семинар по энергосбережению состоялся в Выборге</a></p><p>10:30  <a href=\"/kultura/35143-marshrut-avtoprobeg-za-mir-prokhodil-cherez-vyborg.html\">► Маршрут "Автопробега за мир" проходил через Выборг</a></p><p>10:26  <a href=\"/obshchestvo/35142-novyj-detskij-gorodok-ustanovili-v-sadu-skulptur.html\">► Новый детский городок установили в Саду скульптур</a></p></li><li><p>10:16  <a href=\"/obshchestvo/35141-cherez-punkt-propuska-valimaa-v-suomi-nelzya-vvozit-buterbrody-s-kolbasoj.html\">Через пункт пропуска Валимаа в Суоми нельзя ввозить бутерброды с колбасой</a></p><p>09:35  <a href=\"/obshchestvo/35140-zam-rukovoditelya-sledstvennogo-otdela-po-g-vyborgu-provedet-priem-v-primorske.html\">Зам.руководителя следственного отдела по г. Выборгу проведет прием в Приморске</a></p></ul>",28,"Июня",2018)'>28</span></td>
                    <td><span class="nc-day weekday5 relday5">29</span></td>
                    <td><span class="nc-day weekday6 relday6">30</span></td>
                    <td><span class="nc-day outofmonth">1</span></td>
                                    </tr>
		            
        </tbody>
    </table></div>

	    <div class="bgimgcall"><img src="modules/mod_newscalendar/assets/opacity.png" /></div>
</div>
<script>
	none_vcal(28,'Июня',2018);
</script>

	
	<div id="vnews"><ul class="bxslider"><li><p>17:50  <a href=/novosti-regiona/35157-rejting-47-vyborgskij-rajon-voshel-v-gruppu-s-vysokim-urovnem-effektivnosti.html>«Рейтинг 47»: Выборгский район вошел в группу с высоким уровнем эффективности</a></p><p>17:42  <a href=/afisha/35156-vystavka-kultura-byta-sever-otkryvaetsya-v-biblioteke-aalto.html>Выставка «Культура быта. Север» открывается в библиотеке Аалто</a></p><p>17:18  <a href=/obshchestvo/35155-v-pyatnitsu-v-vyborge-sostoitsya-tseremoniya-zakhoroneniya-ostankov-voinov-krasnoj-armii.html>В пятницу в Выборге состоится церемония захоронения останков воинов Красной Армии</a></p><p>16:58  <a href=/afisha/35154-v-primorske-30-iyunya-otmetyat-den-goroda.html>В Приморске 30 июня отметят День города</a></p><p>16:44  <a href=/novosti-sosedej/35153-meropriyatiya-v-lappeenrante-s-1-po-31-iyulya-2018-goda.html>Мероприятия в Лаппеенранте с 1 по 31 июля 2018 года</a></p></li><li><p>15:48  <a href=/obshchestvo/35152-v-vyborgskom-rajone-najdeny-ostanki-97-bojtsov-krasnoj-armii.html>В Выборгском районе найдены останки 97 бойцов Красной Армии</a></p><p>11:48  <a href=/obshchestvo/35151-28-06-18-pogoda.html>Прогноз погоды на 29 июня</a></p><p>11:09  <a href=/politika/35149-putin-odobril-blokirovku-bankovskikh-kart-rossiyan.html>Путин одобрил блокировку банковских карт россиян</a></p><p>11:05  <a href=/obshchestvo/35148-vyborgskie-uchitelya-zanyali-tri-prizovykh-mesta-na-oblastnom-konkurse.html>► Выборгские учителя заняли три призовых места на областном конкурсе</a></p><p>10:59  <a href=/proisshestviya/35147-utrom-gorel-torgovyj-pavilon-na-pogranichnoj.html>► Утром горел торговый павильон на Пограничной</a></p></li><li><p>10:52  <a href=/obshchestvo/35146-prodolzhaetsya-kapremont-doma-31-na-leningradskom-prospekte.html>► Продолжается капремонт дома № 31 на Ленинградском проспекте</a></p><p>10:46  <a href=/anonsy-televideniya/35145-marafon-smekha-tnt-razygraet-kubok-mira-po-yumoru.html>Марафон смеха: ТНТ разыграет Кубок мира по юмору</a></p><p>10:41  <a href=/ekonomika/35144-seminar-po-energosberezheniyu-sostoyalsya-v-vyborge.html>► Семинар по энергосбережению состоялся в Выборге</a></p><p>10:30  <a href=/kultura/35143-marshrut-avtoprobeg-za-mir-prokhodil-cherez-vyborg.html>► Маршрут "Автопробега за мир" проходил через Выборг</a></p><p>10:26  <a href=/obshchestvo/35142-novyj-detskij-gorodok-ustanovili-v-sadu-skulptur.html>► Новый детский городок установили в Саду скульптур</a></p></li><li><p>10:16  <a href=/obshchestvo/35141-cherez-punkt-propuska-valimaa-v-suomi-nelzya-vvozit-buterbrody-s-kolbasoj.html>Через пункт пропуска Валимаа в Суоми нельзя ввозить бутерброды с колбасой</a></p><p>09:35  <a href=/obshchestvo/35140-zam-rukovoditelya-sledstvennogo-otdela-po-g-vyborgu-provedet-priem-v-primorske.html>Зам.руководителя следственного отдела по г. Выборгу проведет прием в Приморске</a></p></ul></div>		<script>
			none_vcal(28,'Июня',2018);
		</script>
		 
		<!-- End of Лента новостей module!!! -->		</div>
			<div class="moduletable">
					<h3>Advertising</h3>
					<!-- Start of adSense module!!! -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- vtv_right -->
<ins class="adsbygoogle"
     style="display:inline-block;width:240px;height:400px"
     data-ad-client="ca-pub-6548877375188197"
     data-ad-slot="4428052578"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!-- End of adSense module!!! -->
<!-- Start of Redtram module!!! -->
<div id="n4p_28994">Loading...</div>
<script type="text/javascript" charset="utf-8">
  (function(d,s){
    var o=d.createElement(s);
    o.async=true;
    o.type="text/javascript";
    o.charset="utf-8";
    if (location.protocol == "https:") {
      o.src="http://js.ru.redtram.com/n4p/0/28/ticker_28994.js";
    }
    else {
      o.src="http://js.ru.redtram.com/n4p/0/28/ticker_28994.js";
    }
    var x=d.getElementsByTagName(s)[0];
    x.parentNode.insertBefore(o,x);
  })(document,"script");
</script>
<!-- End of Redtram module!!! -->
<!-- Composite Start -->
<div id="M391024ScriptRootC653899">
        <div id="M391024PreloadC653899">
        Загрузка...    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M391024ScriptRootC653899")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M391024ScriptRootC653899");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=653899;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/v/y/vyborg.tv.653899.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->		</div>
	
        
        <!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter20423134 = new Ya.Metrika({id:20423134,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";
    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/20423134" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<a rel="nofollow" target="_blank" href="http://www.google.com/intl/ru_ALL/analytics/index.html"><img width="48" height="31" border="0" alt="Google Analytics" src="/images/ga.gif" style="margin-right: 5px;"></a>

<!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t11.3;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
</script><!--/LiveInternet-->

<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-56321835-1']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>

<a rel="nofollow" target="_blank" href="http://top100.rambler.ru/"><img width="60" height="31" border="0" src="/images/top100.gif" style="margin-left: 5px;"></a>

<!-- begin of Top100 code -->
<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?1893277"></script><noscript><img src="http://counter.rambler.ru/top100.cnt?1893277" alt="" width="1" height="1" border="0"/></noscript>
<!-- end of Top100 code -->


<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "1033465", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="//top-fwz1.mail.ru/counter?id=1033465;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
        
      </div>
    
        
    </div>
    
    <div class="clr"></div>
      
    <div class="bg_footer">
    
      <div class="footer">
      
        
<ul class="menu">
<li class="item-114"><a href="/vyborg.html" >Выборг</a></li><li class="item-115"><a href="/spravochnik.html" >Справочник</a></li><li class="item-116"><a href="/doska-obyavlenij.html" >Доска объявлений</a></li><li class="item-117"><a href="/o-kompanii.html" >О компании</a></li><li class="item-118"><a href="/razmeshchenie-reklamy.html" >Размещение рекламы</a></li><li class="item-119"><a href="/index.php?option=com_ninjarsssyndicator&amp;feed_id=1&amp;format=raw" >RSS</a></li></ul>

                
        <div class="copy_1">Все права на&nbsp;материалы, находящиеся на&nbsp;сайте <a href="http://www.vyborg.tv/">vyborg.tv</a>, охраняются в&nbsp;соответствии с&nbsp;законодательством&nbsp;РФ, в&nbsp;том числе, об&nbsp;авторском праве и&nbsp;смежных правах. При использовании текстовых материалов сайта в&nbsp;сети Интернет обязательна гиперссылка на&nbsp;<a href="http://www.vyborg.tv/">vyborg.tv</a>. При использовании текстовых материалов в&nbsp;других СМИ (радио, ТВ, печатные издания) должен быть указан источник информации&nbsp;&mdash; &laquo;Медиа Группа &laquo;Наш Город&raquo;. Использование видео- и&nbsp;фотоматериалов без письменного согласия авторов запрещено.</div>
        
        <div class="copy_3"><a href="/personalnye-dannye.html">Политика обработки персональных данных</a></div>
        
        <!-- <img src="/templates/vyborg/images/footer_right_line.png" class="footer_right_line"> -->
        
        <a href="http://vk.com/vyborgtv" target="_blank" rel="nofollow"><img src="/templates/vyborg/images/icon_v.png" class="icon_v"></a>
        
        <a href="http://www.odnoklassniki.ru/vyborgtv" target="_blank" rel="nofollow"><img src="/templates/vyborg/images/icon_o.png" class="icon_o"></a>
        
        <a href="https://www.facebook.com/vbg.tv" target="_blank" rel="nofollow"><img src="/templates/vyborg/images/icon_f.png" class="icon_f"></a>
        
        <a href="https://twitter.com/vyborg_tv" target="_blank" rel="nofollow"><img src="/templates/vyborg/images/icon_t.png" class="icon_t"></a>
                
      </div>
          
    </div>
    
    <div class="footer_bottom">
      
      <div class="copy_2">&copy;&nbsp;Медиа Группа &laquo;Наш Город&raquo;. 2007-2018</div>
        
      <div class="flab">Разработано:<br>
        ООО &laquo;<a href="http://futurelab.ru/" target="_blank">Лаборатория Будущего</a>&raquo;</div>
      
    </div>
  
  </div>
 
</body>

</html>