<!DOCTYPE html>
<html>

<head>
  <meta name="google-site-verification" content="yqof5fFjjgGfg7cZOq38fpxbPwpcFR4HMAuTNjwsimo" />
  <meta name="sputnik-verification" content="6bz2IyWbb64kVCWQ" />
  <base href="http://vyborg.tv/obshchestvo/33975-yarmarka-vakansij-dlya-vypusknikov-projdet-v-pyatnitsu-v-vyborge.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="Достопримечательности, реклама в Выборге, Новости Выборга, реклама Выборга, реклама на телевидении, реклама на радио, Выборг ТВ, Выборг FM, Выборг ФМ, 91.2, Матч тв, МатчТВ, каталог организаций, видео галерея, аудио новости, туризм, финские новости, 47, Ленинградская область, Выборгский район, Новости Выборга и Ленинградской области" />
  <meta name="description" content="Новости Выборга и Выборгского района" />
  <title>Ярмарка вакансий для выпускников пройдет в пятницу в Выборге</title>
  <link href="/component/jcomments/feed/com_content/33975.html" rel="alternate" type="application/rss+xml" title="Ярмарка вакансий для выпускников пройдет в пятницу в Выборге" />
  <link href="/templates/vyborg/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://vyborg.tv/component/search/?Itemid=123&amp;catid=12&amp;id=33975&amp;format=opensearch" rel="search" title="Искать Новости Выборга и Выборгского района - Медиа Группа Наш Город" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/components/com_jcomments/tpl/default/style.css?v=3002" type="text/css" />
  <link rel="stylesheet" href="http://vyborg.tv/plugins/content/plg_extranews/css/extranews.css" type="text/css" />
  <link rel="stylesheet" href="http://vyborg.tv/components/com_adsmanager/css/ui-lightness/jquery-ui-1.8.23.custom.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_newscalendar/css/blue-arrows.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_newscalendar/jquery.bxslider.css" type="text/css" />
  <link rel="stylesheet" href="http://vyborg.tv/media/com_uniterevolution2/assets/rs-plugin/css/settings.css" type="text/css" />
  <link rel="stylesheet" href="http://vyborg.tv/media/com_uniterevolution2/assets/rs-plugin/css/dynamic-captions.css" type="text/css" />
  <link rel="stylesheet" href="http://vyborg.tv/media/com_uniterevolution2/assets/rs-plugin/css/static-captions.css" type="text/css" />
  <style type="text/css">
#scrollToTop {
	cursor: pointer;
	font-size: 0.9em;
	position: fixed;
	text-align: center;
	z-index: 9999;
	-webkit-transition: background-color 0.2s ease-in-out;
	-moz-transition: background-color 0.2s ease-in-out;
	-ms-transition: background-color 0.2s ease-in-out;
	-o-transition: background-color 0.2s ease-in-out;
	transition: background-color 0.2s ease-in-out;

	background: #6d93d1 ;
	color: #ffffff;
	border-radius: 5px;
	padding-left: 15px;
	padding-right: 15px;
	padding-top: 15px;
	padding-bottom: 15px;
	right: 30px; bottom: 30px;
}

#scrollToTop:hover {
	background: #1E3176;
	color: #FFFFFF;
}

#scrollToTop > img {
	display: block;
	margin: 0 auto;
}
  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="http://vyborg.tv/plugins/system/sl_scrolltotop/assets/js/skyline_scrolltotop.min.js" type="text/javascript"></script>
  <script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12" type="text/javascript"></script>
  <script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="http://vyborg.tv/components/com_adsmanager/js/jquery-1.8.0.min.js" type="text/javascript"></script>
  <script src="http://vyborg.tv/components/com_adsmanager/js/fullnoconflict.js" type="text/javascript"></script>
  <script src="http://vyborg.tv/components/com_adsmanager/js/jquery-ui-1.8.23.custom.min.js" type="text/javascript"></script>
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js" type="text/javascript"></script>
  <script src="/modules/mod_newscalendar/jquery.bxslider.min.js" type="text/javascript"></script>
  <script src="/modules/mod_newscalendar/assets/newscalendar.js" type="text/javascript"></script>
  <script type="text/javascript">
document.addEvent('domready', function() {
	new Skyline_ScrollToTop({
		'image':		'/images/data/scroll-to-top-2.png',
		'text':			'Наверх',
		'title':		'',
		'className':	'scrollToTop',
		'duration':		500,
		'transition':	Fx.Transitions.linear
	});
});window.addEvent('load', function() {
				new JCaption('img.caption');
			});window.addEvent('domready', function() {
			$$('.hasTip').each(function(el) {
				var title = el.get('title');
				if (title) {
					var parts = title.split('::', 2);
					el.store('tip:title', parts[0]);
					el.store('tip:text', parts[1]);
				}
			});
			var JTooltips = new Tips($$('.hasTip'), { maxTitleChars: 50, fixed: false});
		});var sfolder = '';function keepAlive() {	var myAjax = new Request({method: "get", url: "index.php"}).send();} window.addEvent("domready", function(){ keepAlive.periodical(3600000); });
  </script>

<link rel="stylesheet" href="/templates/vyborg/css/template.css">
<link rel="stylesheet" href="/templates/system/css/system.css">
<link href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed:300&subset=latin,cyrillic' rel='stylesheet' type='text/css'>
<script type="text/javascript" src="/templates/vyborg/javascript/tabs.js"></script>
<script type="text/javascript" src="//vk.com/js/api/openapi.js?117"></script>
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>  
</head>

<body>

  <div class="bg_top">
  
    <div class="top">
    
      <div class="top_1">
      
        
<ul class="menu">
<li class="item-114"><a href="/vyborg.html" >Выборг</a></li><li class="item-115"><a href="/spravochnik.html" >Справочник</a></li><li class="item-116"><a href="/doska-obyavlenij.html" >Доска объявлений</a></li><li class="item-117"><a href="/o-kompanii.html" >О компании</a></li><li class="item-118"><a href="/razmeshchenie-reklamy.html" >Размещение рекламы</a></li><li class="item-119"><a href="/index.php?option=com_ninjarsssyndicator&amp;feed_id=1&amp;format=raw" >RSS</a></li></ul>

        
        <!-- Start of Поиск module!!! -->
<!--form action="/obshchestvo.html" method="post"-->
<form action="/component/search/?task=search" method="post">

<div class="search_mod">
				
	<div class="search_mod_input">
		<input type="text" onfocus="if (this.value=='Поиск...') this.value='';" onblur="if (this.value=='') this.value='Поиск...';" value="Поиск..." size="20" class="inputbox" maxlength="20" id="mod-search-searchword" name="searchword">
	</div>
					
	<div class="search_mod_button">
		<input type="submit" onclick="this.form.searchword.focus();" class="button" value="">
	</div>
	
	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="123" />
					
</div>

</form>
<!-- End of Поиск module!!! -->
        
      </div>
      
      <div class="top_2">
      
        <a href="/" class="logo"><img src="/templates/vyborg/images/logo.png" alt="Медиа Группа Наш Город"></a>
        
        <div class="tel"><span>8 (81378) 2-63-47<br>
        8 (81378) 2-33-72</span></div>
        
        <div class="top_slider"><!-- START REVOLUTION SLIDER 4.3.8 b5 fullwidth mode -->
<script type='text/javascript' src='http://vyborg.tv/media/com_uniterevolution2/assets/rs-plugin/js/jquery.themepunch.plugins.min.js?rev=4.3.8b5'></script>
<script type='text/javascript' src='http://vyborg.tv/media/com_uniterevolution2/assets/rs-plugin/js/jquery.themepunch.revolution.min.js?rev=4.3.8b5'></script>

<div id="rev_slider_1_1_wrapper" class="rev_slider_wrapper fullwidthbanner-container" style="margin:0px auto;padding:0px;margin-top:0px;margin-bottom:0px;max-height:156px;">
	<div id="rev_slider_1_1" class="rev_slider fullwidthabanner" style="display:none;max-height:156px;height:156px;">
<ul>	<!-- SLIDE  -->
	<li data-transition="random" data-slotamount="7" data-masterspeed="300" data-link="http://vk.com/vyborgtv"  data-target="_blank" >
		<!-- MAIN IMAGE -->
		<img src="http://vyborg.tv/media/com_uniterevolution2/assets/images/dummy.png"  alt="" data-lazyload="http://vyborg.tv/media/com_uniterevolution2/assets/images/transparent.png" data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->

		<!-- LAYER NR. 1 -->
		<div class="tp-caption tp-fade"
			data-x="16"
			data-y="0" 
			data-speed="0"
			data-start="0"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 2;"><img src="/images/dummy.png" alt="" data-ww="502" data-hh="156" data-lazyload="http://vyborg.tv/images/top_slider/slider_1_1.png">
		</div>

		<!-- LAYER NR. 2 -->
		<div class="tp-caption tp-fade"
			data-x="340"
			data-y="0" 
			data-speed="500"
			data-start="500"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 3;"><img src="/images/dummy.png" alt="" data-ww="175" data-hh="156" data-lazyload="http://vyborg.tv/images/top_slider/slider_1_2.png">
		</div>

		<!-- LAYER NR. 3 -->
		<div class="tp-caption lft"
			data-x="3"
			data-y="12" 
			data-speed="500"
			data-start="1000"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 4;"><img src="/images/dummy.png" alt="" data-ww="283" data-hh="97" data-lazyload="http://vyborg.tv/images/top_slider/slider_1_3.png">
		</div>

		<!-- LAYER NR. 4 -->
		<div class="tp-caption lfb ltb"
			data-x="3"
			data-y="120" 
			data-speed="500"
			data-start="2000"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-end="4000"
data-endspeed="500"
			data-endeasing="Linear.easeNone"
			style="z-index: 5;"><img src="/images/dummy.png" alt="" data-ww="217" data-hh="25" data-lazyload="http://vyborg.tv/images/top_slider/slider_1_4.png">
		</div>

		<!-- LAYER NR. 5 -->
		<div class="tp-caption lfb ltb"
			data-x="3"
			data-y="120" 
			data-speed="500"
			data-start="4000"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-end="6000"
data-endspeed="500"
			data-endeasing="Linear.easeNone"
			style="z-index: 6;"><img src="/images/dummy.png" alt="" data-ww="214" data-hh="26" data-lazyload="http://vyborg.tv/images/top_slider/slider_1_5.png">
		</div>

		<!-- LAYER NR. 6 -->
		<div class="tp-caption lfb ltb"
			data-x="3"
			data-y="120" 
			data-speed="500"
			data-start="6000"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-end="8000"
data-endspeed="500"
			data-endeasing="Linear.easeNone"
			style="z-index: 7;"><img src="/images/dummy.png" alt="" data-ww="167" data-hh="26" data-lazyload="http://vyborg.tv/images/top_slider/slider_1_6.png">
		</div>

		<!-- LAYER NR. 7 -->
		<div class="tp-caption lfb ltb"
			data-x="3"
			data-y="120" 
			data-speed="500"
			data-start="8000"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			data-endeasing="Linear.easeNone"
			style="z-index: 8;"><img src="/images/dummy.png" alt="" data-ww="233" data-hh="26" data-lazyload="http://vyborg.tv/images/top_slider/slider_1_7.png">
		</div>
	</li>
	<!-- SLIDE  -->
	<li data-transition="random" data-slotamount="7" data-masterspeed="300" data-link="/anonsy-televideniya/20235-news-16452.html"  >
		<!-- MAIN IMAGE -->
		<img src="http://vyborg.tv/media/com_uniterevolution2/assets/images/dummy.png"  alt="" data-lazyload="http://vyborg.tv/media/com_uniterevolution2/assets/images/transparent.png" data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->

		<!-- LAYER NR. 1 -->
		<div class="tp-caption randomrotate"
			data-x="276"
			data-y="11" 
			data-speed="500"
			data-start="0"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 2;"><img src="/images/dummy.png" alt="" data-ww="223" data-hh="126" data-lazyload="http://vyborg.tv/images/top_slider/slider_2_1.png">
		</div>

		<!-- LAYER NR. 2 -->
		<div class="tp-caption lfl"
			data-x="23"
			data-y="23" 
			data-speed="500"
			data-start="500"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 3;"><img src="/images/dummy.png" alt="" data-ww="208" data-hh="98" data-lazyload="http://vyborg.tv/images/top_slider/slider_2_2.png">
		</div>
	</li>
	<!-- SLIDE  -->
	<li data-transition="random" data-slotamount="7" data-masterspeed="300" data-link="https://www.facebook.com/vbg.tv"  data-target="_blank" >
		<!-- MAIN IMAGE -->
		<img src="http://vyborg.tv/media/com_uniterevolution2/assets/images/dummy.png"  alt="" data-lazyload="http://vyborg.tv/media/com_uniterevolution2/assets/images/transparent.png" data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->

		<!-- LAYER NR. 1 -->
		<div class="tp-caption tp-fade"
			data-x="55"
			data-y="0" 
			data-speed="500"
			data-start="0"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 2;"><img src="/images/dummy.png" alt="" data-ww="435" data-hh="156" data-lazyload="http://vyborg.tv/images/top_slider/slider_4_1.png">
		</div>

		<!-- LAYER NR. 2 -->
		<div class="tp-caption facebook lft tp-resizeme"
			data-x="246"
			data-y="88" 
			data-speed="300"
			data-start="500"
			data-easing="Power3.easeInOut"
			data-splitin="chars"
			data-splitout="none"
			data-elementdelay="0.05"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 3; max-width: auto; max-height: auto; white-space: nowrap;">Новости со всего мира!
		</div>

		<!-- LAYER NR. 3 -->
		<div class="tp-caption facebook tp-fade tp-resizeme"
			data-x="246"
			data-y="111" 
			data-speed="300"
			data-start="1500"
			data-easing="Power3.easeInOut"
			data-splitin="chars"
			data-splitout="none"
			data-elementdelay="0.05"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 4; max-width: auto; max-height: auto; white-space: nowrap;">www.facebook.com/vbg.tv
		</div>
	</li>
	<!-- SLIDE  -->
	<li data-transition="random" data-slotamount="7" data-masterspeed="300" data-link="https://twitter.com/vyborg_tv"  data-target="_blank" >
		<!-- MAIN IMAGE -->
		<img src="http://vyborg.tv/media/com_uniterevolution2/assets/images/dummy.png"  alt="" data-lazyload="http://vyborg.tv/media/com_uniterevolution2/assets/images/transparent.png" data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->

		<!-- LAYER NR. 1 -->
		<div class="tp-caption tp-fade"
			data-x="70"
			data-y="0" 
			data-speed="0"
			data-start="0"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 2;"><img src="/images/dummy.png" alt="" data-ww="406" data-hh="156" data-lazyload="http://vyborg.tv/images/top_slider/slider_5_1.png">
		</div>

		<!-- LAYER NR. 2 -->
		<div class="tp-caption lfl"
			data-x="126"
			data-y="17" 
			data-speed="500"
			data-start="500"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 3;"><img src="/images/dummy.png" alt="" data-ww="119" data-hh="115" data-lazyload="http://vyborg.tv/images/top_slider/slider_5_2.png">
		</div>

		<!-- LAYER NR. 3 -->
		<div class="tp-caption lft"
			data-x="274"
			data-y="19" 
			data-speed="500"
			data-start="800"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 4;"><img src="/images/dummy.png" alt="" data-ww="170" data-hh="50" data-lazyload="http://vyborg.tv/images/top_slider/slider_5_3.png">
		</div>

		<!-- LAYER NR. 4 -->
		<div class="tp-caption lfb"
			data-x="277"
			data-y="78" 
			data-speed="500"
			data-start="1100"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 5;"><img src="/images/dummy.png" alt="" data-ww="270" data-hh="58" data-lazyload="http://vyborg.tv/images/top_slider/slider_5_4.png">
		</div>
	</li>
	<!-- SLIDE  -->
	<li data-transition="random" data-slotamount="7" data-masterspeed="300" data-link="http://www.odnoklassniki.ru/vyborgtv"  data-target="_blank" >
		<!-- MAIN IMAGE -->
		<img src="http://vyborg.tv/media/com_uniterevolution2/assets/images/dummy.png"  alt="" data-lazyload="http://vyborg.tv/media/com_uniterevolution2/assets/images/transparent.png" data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->

		<!-- LAYER NR. 1 -->
		<div class="tp-caption tp-fade"
			data-x="-22"
			data-y="0" 
			data-speed="0"
			data-start="0"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 2;"><img src="/images/dummy.png" alt="" data-ww="574" data-hh="156" data-lazyload="http://vyborg.tv/images/top_slider/slider_6_1.png">
		</div>

		<!-- LAYER NR. 2 -->
		<div class="tp-caption randomrotate"
			data-x="52"
			data-y="13" 
			data-speed="500"
			data-start="500"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 3;"><img src="/images/dummy.png" alt="" data-ww="84" data-hh="115" data-lazyload="http://vyborg.tv/images/top_slider/slider_6_2.png">
		</div>

		<!-- LAYER NR. 3 -->
		<div class="tp-caption lft"
			data-x="138"
			data-y="30" 
			data-speed="500"
			data-start="800"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 4;"><img src="/images/dummy.png" alt="" data-ww="409" data-hh="62" data-lazyload="http://vyborg.tv/images/top_slider/slider_6_3.png">
		</div>

		<!-- LAYER NR. 4 -->
		<div class="tp-caption odnoklassniki skewfromrightshort tp-resizeme"
			data-x="172"
			data-y="98" 
			data-speed="300"
			data-start="1100"
			data-easing="Power3.easeInOut"
			data-splitin="chars"
			data-splitout="none"
			data-elementdelay="0.05"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 5; max-width: auto; max-height: auto; white-space: nowrap;">www.odnoklassniki.ru/vyborgtv
		</div>
	</li>
	<!-- SLIDE  -->
	<li data-transition="random" data-slotamount="7" data-masterspeed="300" data-link="/component/content/article/2-materialy-sajta/27581-tochka-vkhoda.html"  >
		<!-- MAIN IMAGE -->
		<img src="http://vyborg.tv/media/com_uniterevolution2/assets/images/dummy.png"  alt="" data-lazyload="http://vyborg.tv/media/com_uniterevolution2/assets/images/transparent.png" data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->

		<!-- LAYER NR. 1 -->
		<div class="tp-caption lfl"
			data-x="31"
			data-y="18" 
			data-speed="300"
			data-start="500"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 2;"><img src="/images/dummy.png" alt="" data-lazyload="http://vyborg.tv/images/top_slider/slider_7/1.png">
		</div>

		<!-- LAYER NR. 2 -->
		<div class="tp-caption lfl"
			data-x="48"
			data-y="62" 
			data-speed="300"
			data-start="800"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 3;"><img src="/images/dummy.png" alt="" data-lazyload="http://vyborg.tv/images/top_slider/slider_7/2.png">
		</div>

		<!-- LAYER NR. 3 -->
		<div class="tp-caption lfl"
			data-x="72"
			data-y="105" 
			data-speed="300"
			data-start="1100"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 4;"><img src="/images/dummy.png" alt="" data-lazyload="http://vyborg.tv/images/top_slider/slider_7/3.png">
		</div>

		<!-- LAYER NR. 4 -->
		<div class="tp-caption randomrotate"
			data-x="226"
			data-y="35" 
			data-speed="300"
			data-start="1400"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 5;"><img src="/images/dummy.png" alt="" data-lazyload="http://vyborg.tv/images/top_slider/slider_7/4.png">
		</div>

		<!-- LAYER NR. 5 -->
		<div class="tp-caption randomrotate"
			data-x="375"
			data-y="35" 
			data-speed="300"
			data-start="1700"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 6;"><img src="/images/dummy.png" alt="" data-lazyload="http://vyborg.tv/images/top_slider/slider_7/5.png">
		</div>
	</li>
</ul>
<div class="tp-bannertimer tp-bottom" style="display:none; visibility: hidden !important;"></div>	</div>
</div>			
			<script type="text/javascript">

				var tpj=jQuery;				
												
				var revapi1;
				
				tpj(document).ready(function() {
								
				if(tpj('#rev_slider_1_1').revolution == undefined)
					revslider_showDoubleJqueryError('#rev_slider_1_1');
				else
				   revapi1 = tpj('#rev_slider_1_1').show().revolution(
					{
						dottedOverlay:"none",
						delay:10000,
						startwidth:549,
						startheight:156,
						hideThumbs:200,
						
						thumbWidth:100,
						thumbHeight:50,
						thumbAmount:5,
						
						navigationType:"none",
						navigationArrows:"solo",
						navigationStyle:"round",
						
						touchenabled:"on",
						onHoverStop:"on",
						
						swipe_velocity: 0.7,
							swipe_min_touches: 1,
							swipe_max_touches: 1,
							drag_block_vertical: false,
						
						keyboardNavigation:"off",
						
						navigationHAlign:"center",
						navigationVAlign:"bottom",
						navigationHOffset:0,
						navigationVOffset:20,

						soloArrowLeftHalign:"left",
						soloArrowLeftValign:"center",
						soloArrowLeftHOffset:20,
						soloArrowLeftVOffset:0,

						soloArrowRightHalign:"right",
						soloArrowRightValign:"center",
						soloArrowRightHOffset:20,
						soloArrowRightVOffset:0,
								
						shadow:0,
						fullWidth:"on",
						fullScreen:"off",

						spinner:"spinner3",
						
						stopLoop:"off",
						stopAfterLoops:-1,
						stopAtSlide:-1,

						
						shuffle:"on",
						
						autoHeight:"off",						
						forceFullWidth:"off",						
												
												
						hideTimerBar:"on",						
						hideThumbsOnMobile:"off",
						hideNavDelayOnMobile:1500,						hideBulletsOnMobile:"off",
						hideArrowsOnMobile:"off",
						hideThumbsUnderResolution:0,
						
						hideSliderAtLimit:0,
						hideCaptionAtLimit:0,
						hideAllCaptionAtLilmit:0,
						startWithSlide:0,
						fullScreenOffsetContainer: "",
						isJoomla:true
					});
				
				});	//ready
				
			</script>
			
			<style type="text/css">
	#rev_slider_1_1_wrapper .tp-loader.spinner3 div { background-color: #ffffff !important; }
</style>
<!-- END REVOLUTION SLIDER -->	</div>
        
        

<!-- Start of Вход на сайт module!!! -->
<form action="/obshchestvo.html" method="post" id="login-form" >

	<div class="top_login">
				
		<div class="top_login_link">Авторизация / <a href="/component/users/?view=registration">Регистрация</a></div>
					
		<div class="top_login_user"><input type="text" size="18" class="inputbox" name="username" id="modlgn-username" placeholder="Логин"></div>
					
		<div class="top_login_pass"><input type="password" size="18" class="inputbox" name="password" id="modlgn-passwd" placeholder="Пароль"></div>
					
		<div class="top_login_enter"><input type="submit" value="Войти" class="button" name="Submit"><span>или</span>
		<script src="http://ulogin.ru/js/ulogin.js"></script><div id="uLogin" data-ulogin="display=buttons;fields=uid,network,first_name,last_name,email;
            redirect_uri=http://vyborg.tv/obshchestvo/33975-yarmarka-vakansij-dlya-vypusknikov-projdet-v-pyatnitsu-v-vyborge.html;">
		<img src="/modules/mod_ulogin/facebook.png" data-uloginbutton = "facebook"/>
		<img src="/modules/mod_ulogin/vkontakte.png" data-uloginbutton = "vkontakte"/>
		<img src="/modules/mod_ulogin/twitter.png" data-uloginbutton = "twitter"/>
		<img src="/modules/mod_ulogin/odnoklassniki.png" data-uloginbutton = "odnoklassniki"/>
	</div></div>
					
		<div class="top_login_reset"><a href="/component/users/?view=reset">Забыли пароль?</a></div>
				
	</div>
	
	<input type="hidden" name="option" value="com_users" />
	<input type="hidden" name="task" value="user.login" />
	<input type="hidden" name="return" value="aW5kZXgucGhwP2Zvcm1hdD1odG1sJm9wdGlvbj1jb21fY29udGVudCZ2aWV3PWFydGljbGUmY2F0aWQ9MTImaWQ9MzM5NzUmSXRlbWlkPTEyMw==" />
	
	<input type="hidden" name="e59bb4030ab9e93149462d1d7be5d36e" value="1" />	
</form>
<!-- End of Вход на сайт module!!! --> 
 

              
      </div>
      
      <div class="top_3">
      
        <a href="/" class="home_button"></a>
        <a href="/gorod-novosti-po-vyborgski.html" class="play_button"></a>
        
        
<ul class="menu">
<li class="item-120"><a href="/novosti-regiona.html" >Новости региона</a></li><li class="item-121"><a href="/politika.html" >Политика</a></li><li class="item-122"><a href="/ekonomika.html" >Экономика</a></li><li class="item-123 current active"><a href="/obshchestvo.html" >Общество</a></li><li class="item-124"><a href="/proisshestviya.html" >Происшествия</a></li><li class="item-125"><a href="/kultura.html" >Культура</a></li><li class="item-126"><a href="/novosti-sosedej.html" >Новости соседей</a></li><li class="item-127"><a href="/sport.html" >Спорт</a></li><li class="item-128"><a href="/anonsy-televideniya.html" >Анонсы телевидения</a></li><li class="item-129"><a href="/afisha.html" >Афиша</a></li></ul>

              
      </div>
      
      <img src="/templates/vyborg/images/top_right_line.png" class="top_right_line">
    
    </div>
  
  </div>
  
  <div class="bg_center">
  
    <div class="center_main">
    
            
      <div class="center_left">
      
        <div class="content">
        
          
<div id="system-message-container">
</div>
          
          		<div class="moduletable_banners px700">
					<div class="flexbannergroup_banners px700" >
	<div class="flexbanneritem_banners px700" >
		
<div class="advert_banners px700">
	<a href="/component/flexbanners/?task=click&amp;id=14" >
		<img src="http://vyborg.tv/images/banners/entrypoint3.jpg" alt="" title="" width="700" height="90"  />
		</a>
</div>
	</div>
</div>
		</div>
	
          
          <div class="item-page">

	<h2>
			<a href="/obshchestvo/33975-yarmarka-vakansij-dlya-vypusknikov-projdet-v-pyatnitsu-v-vyborge.html">
		Ярмарка вакансий для выпускников пройдет в пятницу в Выборге</a>
		</h2>





	<dl class="article-info">
	<div class="create">
	11.04.2018 17:26	</div>
	</dl>



<p><img src="/images/Img_news/Logo/Tools.jpg" width="333" height="250" alt="Tools" style="margin: 5px; float: left;" />Ярмарка профессий, вакансий и учебных мест для выпускников школ пройдет в Выборге 13 апреля. Во Дворце культуры в 12 часов ждут учеников 9, 10 и 11 классов. В ярмарке примут участие представители учебных заведений среднего и высшего профессионального образования Ленинградской области и Санкт-Петербурга. Дополнительная информация по телефонам: <strong>2-64-66</strong>, <strong>3-32-06</strong>.</p> <script type="text/javascript" src="//yastatic.net/share/share.js" charset="utf-8"></script>
<div class="yashare-auto-init" data-yashareL10n="ru" data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki,moimir" data-yashareTheme="counter"></div>
<div class="extranews_separator"></div><div class="extranews_box"><h3><strong>Более старые статьи:</strong></h3><div class="extranews_older"><ul class="older"><li><a href="/obshchestvo/33962-video-podvedeny-itogi-aktsii-zimuyushchie-ptitsy.html" title="ВИДЕО: подведены итоги акции «Зимующие птицы»">ВИДЕО: подведены итоги акции «Зимующие птицы»</a></li><li><a href="/obshchestvo/33955-video-mfts-okazyvaet-vse-bolshe-uslug.html" title="ВИДЕО: МФЦ оказывает все больше услуг">ВИДЕО: МФЦ оказывает все больше услуг</a></li><li><a href="/obshchestvo/33953-weather-12-04-2018.html" title="Прогноз погоды на 12 апреля">Прогноз погоды на 12 апреля</a></li><li><a href="/obshchestvo/33952-video-v-kunaevskie-pedagogicheskie-chteniya-proshli-v-vyborge.html" title="ВИДЕО: V Кунаевские педагогические чтения прошли в Выборге">ВИДЕО: V Кунаевские педагогические чтения прошли в Выборге</a></li><li><a href="/obshchestvo/33951-vyborgskie-mediki-prizyvayut-zhitelej-privitsya-ot-kleshchevogo-entsefalita.html" title="Выборгские медики призывают жителей привиться от клещевого энцефалита">Выборгские медики призывают жителей привиться от клещевого энцефалита</a></li></ul></div></div><div class="extranews_box"><h3><strong>Самые популярные статьи:</strong></h3><div class="extranews_popular"><ul class="popular"><li><a href="/obshchestvo/22104-v-vyborge-zarabotal-vtoroj-multipleks.html" title="В Выборге заработал второй мультиплекс">В Выборге заработал второй мультиплекс</a></li><li><a href="/obshchestvo/24030-soboleznovaniya-rodnym-pogibshikh-v-aviakatastrofe-rejsa-sharm-el-shejkh-sankt-peterburg.html" title="Соболезнования родным погибших в авиакатастрофе рейса Шарм-эль-Шейх - Санкт-Петербург">Соболезнования родным погибших в авиакатастрофе рейса Шарм-эль-Шейх - Санкт-Петербург</a></li><li><a href="/obshchestvo/23140-net-schetchika-vody-plati-bolshe.html" title="Нет счетчика воды – плати больше! ">Нет счетчика воды – плати больше! </a></li><li><a href="/obshchestvo/24428-perekrestok-u-gdyni-oboruduyut-novymi-znakami-svetoforami-i-razmetkoj.html" title="Перекресток у «Гдыни» оборудуют новыми знаками, светофорами и разметкой">Перекресток у «Гдыни» оборудуют новыми знаками, светофорами и разметкой</a></li><li><a href="/obshchestvo/24195-dalnobojshchiki-iz-peterburga-v-znak-protesta-provedut-fleshmob-ulitka.html" title="Дальнобойщики из Петербурга в знак протеста проведут флешмоб «Улитка» ">Дальнобойщики из Петербурга в знак протеста проведут флешмоб «Улитка» </a></li></ul></div></div><div class="extranews_box"><h3><strong>Случайные материалы:</strong></h3><div class="extranews_random"><ul class="random"><li><a href="/obshchestvo/23381-okurok-vybroshennyj-iz-okna-mashiny-obojdetsya-v-5-tysyach-rublej.html" title="Окурок, выброшенный из окна машины, обойдется в 5 тысяч рублей">Окурок, выброшенный из окна машины, обойдется в 5 тысяч рублей</a></li><li><a href="/obshchestvo/11610-news-15417.html" title="В Выборгском районе порядок наводит молодежный экологический десант">В Выборгском районе порядок наводит молодежный экологический десант</a></li><li><a href="/obshchestvo/26323-stadion-vozle-10-j-shkoly-bezopasen-dlya-detej-uvereny-spetsialisty.html" title="Стадион возле 10-й школы безопасен для детей – уверены специалисты">Стадион возле 10-й школы безопасен для детей – уверены специалисты</a></li><li><a href="/obshchestvo/8565-news-1336.html" title="Литва и Швеция против строительства СЕГ">Литва и Швеция против строительства СЕГ</a></li><li><a href="/obshchestvo/23900-na-period-otmeny-poezdov-na-uchastke-kamennogorsk-khijtola-budet-organizovano-avtobusnoe-soobshchenie.html" title="На период отмены поездов на участке Каменногорск – Хийтола будет организовано автобусное сообщение">На период отмены поездов на участке Каменногорск – Хийтола будет организовано автобусное сообщение</a></li></ul></div></div>
	
<script type="text/javascript">
<!--
var jcomments=new JComments(33975, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<h4>Добавить комментарий</h4>
<a id="addcomments" href="/#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />
		<label for="comments-form-name">Имя (обязательное)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-email" type="text" name="email" value="" size="22" tabindex="2" />
		<label for="comments-form-email">E-Mail (обязательное)</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<input class="checkbox" id="comments-form-subscribe" type="checkbox" name="subscribe" value="1" tabindex="5" />
		<label for="comments-form-subscribe">Подписаться на уведомления о новых комментариях</label><br />
	</span>
</p>
<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/component/jcomments/captcha/73240.html" width="121" height="60" alt="Защитный код" /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">Обновить</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="/#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Отправить (Ctrl+Enter)">Отправить</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="/#" tabindex="8" onclick="return false;" title="Отменить">Отменить</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="33975" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.addCounter(1000, 'Осталось:', ' символов', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.ru" title="JComments" target="_blank">JComments</a></div>
</div>
<div class="clr" style="padding-top: 20px;"></div>

</div>

          
          		<div class="moduletable_banners">
					<object width="580" height="80" align="middle" id="banner56" codebase="http://fpdownload.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=7,0,0,0" classid="clsid:d27cdb6e-ae6d-11cf-96b8-444553540000">
<param value="sameDomain" name="allowScriptAccess">
<param value="/images/banners/56.swf" name="movie">
<param value="high" name="quality">
<param value="#ffffff" name="bgcolor">
<embed width="580" height="80" align="middle" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" allowscriptaccess="sameDomain" name="banner56" bgcolor="#ffffff" quality="high" src="/images/banners/56.swf">
</object>		</div>
	

          		<div class="moduletable_partner">
					

<div class="custom_partner"  >
	<p><a href="http://lenobl.ru/" target="_blank"><img src="/images/partner/lenoblast.jpg" alt="" /></a><a href="http://www.vbglenobl.ru/" target="_blank"><img src="/images/partner/vyborg_rayon.jpg" alt="" /></a><a href="http://gatchina-news.ru/" target="_blank"><img src="/images/partner/gatchina.jpg" alt="" /></a><a href="http://www.gazetavyborg.ru/" target="_blank"><img src="/images/partner/gazeta_vyborg.jpg" alt="" /></a></p></div>
		</div>
	
                      
        </div>
      
      </div>
      
      <div class="center_right">
      
        		<div class="moduletable lent-news">
					<h3>Лента новостей</h3>
					 

 

<!-- Start of Лента новостей module!!! -->
<img src='/modules/mod_newscalendar/css/vcalendar.png'  align="left"  onclick="vcalendar()"><span id="vdate"></span>
<div class="newscalendar" id="newscalendar105">

	<div class="nc-items" id="disp">
	<table class="nc-header" cellspacing="0">
    	<thead>
            <tr>
                <td width="20"><a href="javascript:void(0)" onClick="updateNewsCalendar(4,2017,105)" class="back-yr"></a></td>
                <td width="20"><a href="javascript:void(0)" onClick="updateNewsCalendar(3,2018,105)" class="back-mth"></a></td>
                <td align="center"><div id="monthyear_105"><span class="monthname">Апреля</span> <span class="yearname">2018</span></div></td>
                <td width="20" align="right"><a href="javascript:void(0)" onClick="updateNewsCalendar(5,2018,105)" class="fwd-mth"></a></td>
                <td width="20" align="right"><a href="javascript:void(0)" onClick="updateNewsCalendar(4,2019,105)" class="fwd-yr"></a></td>
            </tr>
        </thead>
    </table>
    <table class="nc-body" cellspacing="0">
    	<thead>
            <tr> 
                <td class="dayname dayweek1" align="center">Пн</td>		
                <td class="dayname dayweek2" align="center">Вт</td>		
                <td class="dayname dayweek3" align="center">Ср</td>		
                <td class="dayname dayweek4" align="center">Чт</td>		
                <td class="dayname dayweek5" align="center">Пт</td>		
                <td class="dayname dayweek6" align="center">Сб</td>		
                <td class="dayname dayweek7" align="center">Вс</td>		
            </tr>
        </thead>
        <tbody>
		<tr class="week1">
				<td><span class="nc-day outofmonth">26</span></td>
                    <td><span class="nc-day outofmonth">27</span></td>
                    <td><span class="nc-day outofmonth">28</span></td>
                    <td><span class="nc-day outofmonth">29</span></td>
                    <td><span class="nc-day outofmonth">30</span></td>
                    <td><span class="nc-day outofmonth">31</span></td>
                    <td><span class="nc-day weekday7 relday7">1</span></td>
                                    </tr>
		<tr class="week2">
				<td><span class="nc-day weekday1 relday1 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>17:32  <a href=\"/novosti-regiona/33821-turisticheskaya-politsiya-budet-okhranyat-poryadok-na-chempionate-mira-po-futbolu.html\">Туристическая полиция будет охранять порядок на чемпионате мира по футболу</a></p><p>17:28  <a href=\"/novosti-regiona/33819-200-millionov-rublej-poluchit-47-region-na-razvitie-dorog.html\">200 миллионов рублей получит 47 регион на развитие дорог</a></p><p>17:21  <a href=\"/proisshestviya/33817-v-subbotu-pod-vyborgom-gruzovik-protaranil-kia-na-vstrechke.html\">В субботу под Выборгом грузовик протаранил КИА на "встречке"</a></p><p>17:13  <a href=\"/proisshestviya/33816-video-pozhar-na-derevoobrabatyvayushchem-predpriyatii-v-boksitogorske.html\">ВИДЕО: пожар на деревообрабатывающем предприятии в Бокситогорске</a></p><p>16:53  <a href=\"/sport/33815-tamozhennye-inspektory-s-torfyanovki-luchshie-v-volejbole.html\">Таможенные инспекторы с "Торфяновки" - лучшие в волейболе</a></p></li><li><p>16:47  <a href=\"/obshchestvo/33814-prognoz-pogody-na-3-aprelya.html\">Прогноз погоды на 3 апреля</a></p><p>16:41  <a href=\"/obshchestvo/33813-dni-otkrytykh-dverej-projdut-v-detskikh-sadakh-vyborga.html\">Дни открытых дверей пройдут в детских садах Выборга</a></p><p>16:25  <a href=\"/proisshestviya/33811-76-kg-tabachnoj-smesi-iz-yato-u-rossiyanina-na-mapp-brusnichnoe.html\">76 кг табачной смеси изъято у россиянина на МАПП Брусничное</a></p><p>16:21  <a href=\"/novosti-sosedej/33810-v-aeroportu-khelsinki-iz-za-pogody-zaderzhivayutsya-rejsy.html\">В аэропорту Хельсинки из-за погоды задерживаются рейсы</a></p><p>15:34  <a href=\"/anonsy-televideniya/33809-v-aprele-vyborgteploenergo-budet-rabotat-v-rezhime-ekonomii.html\">В апреле «Выборгтеплоэнерго» будет работать в режиме экономии</a></p></li><li><p>12:50  <a href=\"/obshchestvo/33808-mchs-predlagaet-izmenit-poryadok-proverki-krupnykh-torgovykh-tsentrov.html\">МЧС предлагает изменить порядок проверки крупных торговых центров</a></p><p>12:47  <a href=\"/anonsy-televideniya/33807-raboty-nachinayushchikh-ikonopistsev-vystavleny-v-galeree-art-kholl.html\">Работы начинающих иконописцев выставлены в галерее "Арт-холл"</a></p><p>12:40  <a href=\"/obshchestvo/33806-tsentr-atrium-segodnya-proveryayut-pozharnye.html\">Центр "Атриум" сегодня проверяют пожарные</a></p><p>12:32  <a href=\"/proisshestviya/33805-pogibshij-pod-vyborgom-voditel-khondy-byl-v-mashine-odin.html\">Погибший под Выборгом водитель "Хонды" был в машине один</a></p><p>12:03  <a href=\"/novosti-regiona/33804-47-region-primenit-innovatsii-pri-remonte-oblastnykh-avtodorog.html\">47 регион применит инновации при ремонте областных автодорог</a></p></li><li><p>11:34  <a href=\"/novosti-sosedej/33803-loshadi-v-metro-i-sneg-letom-kak-v-finlyandii-shutili-1-aprelya.html\">Лошади в метро и снег летом: как в Финляндии шутили 1 апреля</a></p><p>10:36  <a href=\"/obshchestvo/33802-nachalsya-priem-dokumentov-dlya-polucheniya-besplatnykh-putevok-v-ozdorovitelnye-lagerya.html\">Начался прием документов для получения бесплатных путевок в оздоровительные лагеря</a></p><p>10:04  <a href=\"/proisshestviya/33801-v-dtp-u-tolokonnikovo-pogib-chelovek.html\">В ДТП у Толоконниково погиб человек</a></p></ul>",2,"Апреля",2018)'>2</span></td>
                    <td><span class="nc-day weekday2 relday2 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>17:38  <a href=\"/obshchestvo/33838-na-narusheniya-trudovykh-prav-mozhno-zhalovatsya-v-prokuraturu.html\">На нарушение трудовых прав можно жаловаться в прокуратуру</a></p><p>17:06  <a href=\"/anonsy-televideniya/33837-kak-rabotaet-sotsialnyj-kodeks-leningradskoj-oblasti.html\">Как работает социальный кодекс Ленинградской области</a></p><p>16:31  <a href=\"/politika/33836-gosduma-prinyala-zakon-o-nevozvratnykh-biletakh-na-poezda.html\">Госдума приняла закон о невозвратных билетах на поезда</a></p><p>12:32  <a href=\"/novosti-sosedej/33831-inostrannyj-suprug-rezhe-inostrannoj-suprugi-poluchaet-vid-na-zhitelstvo-v-finlyandii.html\">Иностранный супруг реже иностранной супруги получает вид на жительство в Финляндии</a></p><p>12:25  <a href=\"/novosti-sosedej/33830-razrabotannoe-v-finlyandii-prilozhenie-pomozhet-sekonomit-vremya-pri-prokhozhdenii-granitsy.html\">Разработанное в Финляндии приложение поможет сэкономить время при прохождении границы</a></p></li><li><p>12:15  <a href=\"/kultura/33829-zhiteli-vyborga-stali-diplomantami-festivalya-mginskie-mosty.html\">Жители Выборга стали дипломантами фестиваля «Мгинские мосты»</a></p><p>12:05  <a href=\"/obshchestvo/33828-weather-04-04-2018.html\">Прогноз погоды на 4 апреля</a></p><p>11:56  <a href=\"/sport/33827-video-chempionat-lenoblasti-po-volejbolu-sredi-zhenskikh-komand-proshel-v-vyborge.html\">ВИДЕО: чемпионат Ленобласти по волейболу среди женских команд прошел в Выборге</a></p><p>11:45  <a href=\"/sport/33826-vyborzhanki-zavoevali-bronzu-na-chempionate-rossii-po-peretyagivaniyu-kanata.html\">Выборжанки завоевали бронзу на чемпионате России по перетягиванию каната</a></p><p>11:38  <a href=\"/obshchestvo/33825-pervaya-rabochaya-nedelya-maya-podlitsya-dva-dnya.html\">Первая рабочая неделя мая продлится два дня</a></p></li><li><p>10:46  <a href=\"/kultura/33824-video-raboty-molodykh-ikonopistsev-vystavleny-v-galeree-art-kholl.html\">ВИДЕО: работы молодых иконописцев выставлены в галерее "Арт-холл"</a></p><p>10:21  <a href=\"/novosti-regiona/33823-segodnya-god-so-dnya-tragedii-v-metro-sankt-peterburga.html\">Сегодня год со дня трагедии в метро Санкт-Петербурга</a></p></ul>",3,"Апреля",2018)'>3</span></td>
                    <td><span class="nc-day weekday3 relday3 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>17:49  <a href=\"/proisshestviya/33854-ne-platyat-odni-stradayut-drugie-prodolzhatsya-li-otklyucheniya-tepla.html\">Не платят одни – страдают другие. Продолжатся ли отключения тепла?</a></p><p>17:20  <a href=\"/anonsy-televideniya/33853-zhenya-polikarpova-proshla-kasting-v-proekte-pesni-na-tnt.html\">Женя Поликарпова прошла кастинг в проекте "ПЕСНИ" на ТНТ</a></p><p>17:04  <a href=\"/obshchestvo/33852-video-nyuansy-sotsialnogo-kodeksa-raz-yasnili-zhitelyam-vyborga.html\">ВИДЕО: нюансы социального кодекса разъяснили жителям Выборга</a></p><p>16:43  <a href=\"/obshchestvo/33851-video-vyborgskij-obep-lider-v-oblasti-po-borbe-s-korruptsiej.html\">ВИДЕО: выборгский ОБЭП - лидер в области по борьбе с коррупцией</a></p><p>12:27  <a href=\"/obshchestvo/33850-weather-05-04-2018.html\">Прогноз погоды на 5 апреля</a></p></li><li><p>12:19  <a href=\"/kultura/33849-video-doch-i-vnuk-yuliana-semjonova-rasskazali-o-znamenitom-ottse-i-dede.html\">ВИДЕО: дочь и внук Юлиана Семёнова рассказали о знаменитом отце и деде</a></p><p>12:03  <a href=\"/kultura/33848-shkolnye-teatry-primut-uchastie-v-festivale-vesnushki.html\">Школьные театры примут участие в фестивале "Веснушки"</a></p><p>11:45  <a href=\"/kultura/33847-video-etap-festivalya-konkursa-svetloe-khristovo-voskresenie-sostoyalsya-v-vyborge.html\">ВИДЕО: этап фестиваля–конкурса "Светлое Христово Воскресение" состоялся в Выборге</a></p><p>11:35  <a href=\"/kultura/33846-diorama-na-toj-vojne-neznamenitoj-otkryvaetsya-v-vyborge.html\">Диорама «На той войне незнаменитой» открывается в Выборге</a></p><p>11:26  <a href=\"/novosti-regiona/33845-video-invalidam-v-lenoblasti-budet-proshche-najti-rabotu.html\">ВИДЕО: инвалидам в Ленобласти будет проще найти работу</a></p></li><li><p>11:19  <a href=\"/novosti-regiona/33844-most-na-pod-ezde-k-vysotsku-budet-otremontirovan.html\">Мост на подъезде к Высоцку будет отремонтирован</a></p><p>11:12  <a href=\"/obshchestvo/33843-video-vesennij-prizyv-v-armiyu-startoval-v-rossii-1-aprelya.html\">ВИДЕО: весенний призыв в армию стартовал в России 1 апреля</a></p><p>10:55  <a href=\"/novosti-regiona/33842-kampus-spbgu-mozhet-razmestitsya-v-gatchinskom-rajone.html\">Кампус СПбГУ может разместиться в Гатчинском районе</a></p><p>10:29  <a href=\"/novosti-regiona/33841-vskrytiem-lda-na-finskom-zalive-zajmutsya-voennosluzhashchie.html\">Вскрытием льда на Финском заливе займутся военные</a></p><p>10:17  <a href=\"/obshchestvo/33840-prizyvniki-s-tatuirovkami-ne-smogut-popast-v-elitnoe-podrazdelenie.html\">Призывники с татуировками не смогут попасть в элитное подразделение</a></p></li></ul>",4,"Апреля",2018)'>4</span></td>
                    <td><span class="nc-day weekday4 relday4 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>17:38  <a href=\"/obshchestvo/33876-weather-06-04-2018.html\">Прогноз погоды на 6 апреля</a></p><p>17:32  <a href=\"/kultura/33875-video-nimfa-silmiya-simvol-parka-monrepo-glazami-detej.html\">ВИДЕО: нимфа Сильмия, символ парка Монрепо, – глазами детей</a></p><p>17:14  <a href=\"/novosti-regiona/33874-oblastnye-fermery-boryutsya-za-pokupatelskij-spros-na-yarmarke-v-peterburge.html\">Областные фермеры борются за покупательский спрос на ярмарке в Петербурге</a></p><p>17:07  <a href=\"/obshchestvo/33873-video-v-vyborgskom-rajone-evakuiruyut-naselenie.html\">ВИДЕО: в Выборгском районе эвакуируют население</a></p><p>16:43  <a href=\"/kultura/33872-video-aktsiya-pamyati-v-biblioteke-na-rubezhnoj.html\">ВИДЕО: акция памяти в библиотеке на Рубежной</a></p></li><li><p>16:21  <a href=\"/kultura/33871-video-solomennyj-khudozhnik-otkryl-vystavku-v-vyborgskom-zamke.html\">ВИДЕО: «Соломенный художник» открыл выставку в Выборгском замке</a></p><p>14:49  <a href=\"/novosti-regiona/33870-v-mfts-predprinimateli-mogut-otkryt-raschetnyj-schet.html\">В МФЦ предприниматели могут открыть расчетный счет</a></p><p>12:53  <a href=\"/kultura/33869-video-poyavitsya-li-kinoteatr-vo-dvore-doma-na-progonnoj-ulitse.html\">ВИДЕО: появится ли кинотеатр во дворе дома на Прогонной улице?</a></p><p>12:40  <a href=\"/politika/33868-na-kommunalnykh-kvitantsiyakh-zapretili-razmeshchat-reklamu.html\">На "коммунальных" квитанциях запретили размещать рекламу</a></p><p>12:35  <a href=\"/obshchestvo/33867-video-prokurorskaya-proverka-v-vyborgskikh-sportklubakh-vyyavila-mnozhestvo-narushenij.html\">ВИДЕО: прокурорская проверка в выборгских спортклубах выявила множество нарушений</a></p></li><li><p>11:42  <a href=\"/proisshestviya/33866-politsejskie-prosyat-otkliknutsya-postradavshego-avtovladeltsa.html\">Полицейские просят откликнуться пострадавшего автовладельца</a></p><p>11:35  <a href=\"/obshchestvo/33865-14-aprelya-zhiteli-vyborga-primut-uchastie-v-totalnom-diktante.html\">14 апреля жители Выборга примут участие в "Тотальном диктанте"</a></p><p>11:22  <a href=\"/obshchestvo/33863-v-vykhodnye-dni-na-gorodskie-kladbishcha-pojdut-dopolnitelnye-avtobusy.html\">В выходные дни на городские кладбища пойдут дополнительные автобусы</a></p><p>11:03  <a href=\"/proisshestviya/33862-v-simagino-segodnya-goreli-dva-stroyashchikhsya-doma.html\">В Симагино сегодня горели два строящихся дома</a></p><p>10:43  <a href=\"/obshchestvo/33861-rabota-po-pogasheniyu-dolgov-pered-gazpromom-prodolzhaetsya.html\">Работа по погашению долгов перед «Газпромом» продолжается</a></p></li><li><p>10:14  <a href=\"/novosti-sosedej/33859-zhiteli-finlyandii-budut-uchastvovat-v-totalnom-diktante.html\">Жители Финляндии будут участвовать в "Тотальном диктанте"</a></p></ul>",5,"Апреля",2018)'>5</span></td>
                    <td><span class="nc-day weekday5 relday5 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>17:29  <a href=\"/afisha/33891-weekend-060418.html\">Чем заняться в выходные дни?</a></p><p>16:57  <a href=\"/ekonomika/33890-novoe-proizvodstvo-obespechit-47-region-gusinym-myasom-i-pechenyu.html\">Гусь с яблоками на столе у каждой семьи - реальная перспектива в 47 регионе</a></p><p>14:52  <a href=\"/obshchestvo/33889-v-mfts-teper-mozhno-zaregistrirovat-novorozhdennogo.html\">В МФЦ теперь можно зарегистрировать новорожденного</a></p><p>12:28  <a href=\"/afisha/33887-v-vyborgskom-zamke-otkryvaetsya-vystavka-finskogo-khudozhnika-pejzazhista.html\">В Выборгском замке открывается выставка финского художника-пейзажиста</a></p><p>12:24  <a href=\"/anonsy-televideniya/33886-novyj-proekt-tnt-zamuzh-za-buzovu.html\">Новый проект ТНТ - "Замуж за Бузову"</a></p></li><li><p>11:57  <a href=\"/sport/33885-vyborgskie-silachi-veterany-prinesli-oblastnoj-sbornoj-pervoe-mesto.html\">Выборгские силачи-ветераны принесли областной сборной первое место</a></p><p>11:53  <a href=\"/sport/33884-festival-zhenskogo-sporta-otkryvaetsya-v-vyborge-v-subbotu.html\">Фестиваль женского спорта открывается в Выборге в субботу</a></p><p>11:37  <a href=\"/obshchestvo/33883-weather-weekend-06-04-18.html\">Прогноз погоды на выходные дни</a></p><p>11:32  <a href=\"/obshchestvo/33882-po-porucheniyu-glavy-mchs-prokhodyat-uchebnye-evakuatsii.html\">ВИДЕО: режим повышенной готовности введен в 47 регионе</a></p><p>11:31  <a href=\"/obshchestvo/33881-paskhalnye-gulyanya-projdut-na-sobornoj-ploshchadi-vyborga.html\">Пасхальные гулянья пройдут на Соборной площади Выборга</a></p></li><li><p>11:05  <a href=\"/obshchestvo/33880-video-vyborgskie-kadety-dostojno-predstavili-oblast-na-vserossijskom-sbore.html\">ВИДЕО: выборгские кадеты достойно представили область на всероссийском сборе</a></p><p>10:08  <a href=\"/proisshestviya/33878-pensioner-na-vosmerke-nasmert-sbil-peshekhoda-i-sam-popal-v-bolnitsu.html\">Пенсионер на "восьмерке" насмерть сбил пешехода и сам попал в больницу</a></p><p>10:07  <a href=\"/kultura/33877-video-vyborzhanka-prinyata-v-soyuz-pisatelej-rossii.html\">ВИДЕО: выборжанка принята в Союз писателей России</a></p></ul>",6,"Апреля",2018)'>6</span></td>
                    <td><span class="nc-day weekday6 relday6">7</span></td>
                    <td><span class="nc-day weekday7 relday7 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>07:59  <a href=\"/obshchestvo/33888-pozdravlenie-predsedatelya-zakonodatelnogo-sobraniya-leningradskoj-oblasti-sergeya-bebenina-s-paskhoj.html\">Поздравление председателя Законодательного собрания Ленинградской области Сергея Бебенина с Пасхой</a></p></ul>",8,"Апреля",2018)'>8</span></td>
                                    </tr>
		<tr class="week3">
				<td><span class="nc-day weekday1 relday1 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>17:26  <a href=\"/sport/33906-zavershilsya-festival-zhenskogo-sporta-ledi-sovershenstvo.html\">Завершился фестиваль женского спорта "Леди Совершенство"</a></p><p>17:14  <a href=\"/novosti-regiona/33905-ladoga-bezgranichnaya-nabiraet-uchastnikov.html\">"Ладога безграничная" набирает участников</a></p><p>17:07  <a href=\"/novosti-regiona/33904-vesennyaya-okhota-v-vyborgskom-rajone-otkroetsya-28-aprelya.html\">Весенняя охота в Выборгском районе откроется 28 апреля</a></p><p>16:44  <a href=\"/novosti-regiona/33903-v-lenoblasti-startuet-regionalnyj-etap-konkursa-vmesteyarche.html\">В Ленобласти стартует региональный этап конкурса «#ВМЕСТЕЯРЧЕ»</a></p><p>16:36  <a href=\"/sport/33902-bronzu-na-vserossijskom-pervenstve-zavoeval-vyborgskij-dzyudoist.html\">Бронзу на всероссийском первенстве завоевал выборгский дзюдоист</a></p></li><li><p>16:34  <a href=\"/obshchestvo/33901-prognoz-pogody-na-10-aprelya.html\">Прогноз погоды на 10 апреля</a></p><p>14:15  <a href=\"/obshchestvo/33900-park-monrepo-budet-zakryt-na-prosushku-do-15-maya.html\">Парк Монрепо будет закрыт на просушку до 15 мая</a></p><p>12:37  <a href=\"/sport/33899-video-vyborgskie-parkurshchiki-vystupili-na-krupnykh-sorevnovaniyakh-v-peterburge.html\">ВИДЕО: выборгские паркурщики выступили на крупных соревнованиях в Петербурге</a></p><p>12:10  <a href=\"/novosti-regiona/33898-video-iz-roddoma-v-mfts.html\">ВИДЕО: из роддома – в МФЦ</a></p><p>11:26  <a href=\"/kultura/33897-federalnyj-nauchno-metodicheskij-sovet-rassmotrel-situatsiyu-s-monrepo.html\">Федеральный научно-методический совет рассмотрел ситуацию с Монрепо</a></p></li><li><p>11:09  <a href=\"/proisshestviya/33896-v-lenoblasti-nashli-lodku-s-dvumya-trupami.html\">В Ленобласти нашли лодку с двумя трупами</a></p><p>10:44  <a href=\"/kultura/33895-video-futbolnye-fanaty-uvidyat-vyborgskij-zamok.html\">ВИДЕО: футбольные фанаты увидят Выборгский замок</a></p><p>10:20  <a href=\"/obshchestvo/33894-vrach-endokrinolog-rasskazhet-vyborzhtsam-o-diabete.html\">Врач-эндокринолог расскажет выборжцам о диабете</a></p><p>09:53  <a href=\"/proisshestviya/33893-po-faktu-dtp-na-skandinavii-vozbuzhdeno-ugolovnoe-delo.html\">По факту ДТП на "Скандинавии" возбуждено уголовное дело</a></p></ul>",9,"Апреля",2018)'>9</span></td>
                    <td><span class="nc-day weekday2 relday2 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>17:17  <a href=\"/novosti-regiona/33941-v-lenoblasti-uvelicheny-gubernatorskie-stipendii.html\">В Ленобласти увеличены губернаторские стипендии</a></p><p>17:13  <a href=\"/afisha/33940-v-vyborge-vystupit-professionalnyj-kamernyj-ansambl-iz-danii.html\">В Выборге даст концерт профессиональный камерный ансамбль из Дании</a></p><p>16:42  <a href=\"/kultura/33939-kinofestival-literatura-i-kino-projdet-v-gatchine.html\">Кинофестиваль «Литература и кино» пройдет в Гатчине</a></p><p>16:34  <a href=\"/novosti-sosedej/33938-finlyandiya-planomerno-snizhaet-potreblenie-polietilenovykh-paketov.html\">Финляндия планомерно снижает потребление полиэтиленовых пакетов</a></p><p>16:25  <a href=\"/novosti-regiona/33937-kolichestvo-obrashchenij-v-mfts-leningradskoj-oblasti-vyroslo-na-tret.html\">Количество обращений в МФЦ Ленинградской области выросло на треть</a></p></li><li><p>16:24  <a href=\"/obshchestvo/33936-weather-11-04-2018.html\">Прогноз погоды на 11 апреля</a></p><p>16:16  <a href=\"/novosti-sosedej/33935-za-pokupki-v-rossii-inostrantsam-budut-vozvrashchat-dengi-po-sisteme-tax-free.html\">За покупки в России иностранцам будут возвращать деньги по системе Тax Free</a></p><p>15:05  <a href=\"/sport/33934-video-kto-zavoeval-titul-ledi-sovershenstvo.html\">ВИДЕО: кто завоевал титул "Леди Совершенство"?</a></p><p>14:59  <a href=\"/ekonomika/33933-predprinimateli-smogut-vernut-chast-zatrat-na-onlajn-kassu.html\">Предприниматели смогут вернуть часть затрат на онлайн-кассу</a></p><p>14:45  <a href=\"/obshchestvo/33932-bessmertnyj-polk-v-teleefire-rasskazhi-o-svojom-geroicheskom-predke.html\">"Бессмертный полк" в телеэфире: расскажи о своём героическом предке</a></p></li><li><p>14:42  <a href=\"/kultura/33931-video-v-vyborge-otkrylas-diorama-posvyashchennaya-zimnej-vojne.html\">ВИДЕО: в Выборге открылась диорама, посвященная Зимней войне</a></p><p>14:36  <a href=\"/ekonomika/33930-vyborgskie-rybolovy-nagrazhdeny-pochetnoj-gramotoj-prezidenta-rossii.html\">Выборгские рыболовы награждены почетной грамотой Президента России</a></p><p>14:29  <a href=\"/obshchestvo/33929-video-spasateli-ob-itogakh-proverok.html\">ВИДЕО: спасатели - об итогах проверок</a></p><p>14:23  <a href=\"/anonsy-televideniya/33928-itogi-aktsii-zimuyushchie-ptitsy-podveli-na-yunnatskoj-stantsii.html\">Итоги акции «Зимующие птицы» подвели на юннатской станции</a></p><p>12:34  <a href=\"/ekonomika/33921-video-v-2017-m-v-lenoblasti-proizvedeno-selkhozproduktsii-na-100-mlrd-rublej.html\">ВИДЕО: в 2017-м в Ленобласти произведено сельхозпродукции на 100 млрд рублей</a></p></li><li><p>11:28  <a href=\"/obshchestvo/33912-video-poiskoviki-podveli-itogi-raboty.html\">ВИДЕО: поисковики подвели итоги работы</a></p><p>11:07  <a href=\"/sport/33911-vitalij-petrov-i-mikhail-aljoshin-v-pervoj-trojke-prologa-fia-wec.html\">Виталий Петров и Михаил Алёшин - в первой тройке пролога FIA WEC</a></p><p>11:04  <a href=\"/novosti-regiona/33910-episkop-vyborgskij-i-priozerskij-ignatij-osvyatit-detskij-khospis.html\">Епископ Выборгский и Приозерский Игнатий освятит детский хоспис </a></p></ul>",10,"Апреля",2018)'>10</span></td>
                    <td><span class="nc-day weekday3 relday3 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>17:26  <a href=\"/obshchestvo/33975-yarmarka-vakansij-dlya-vypusknikov-projdet-v-pyatnitsu-v-vyborge.html\">Ярмарка вакансий для выпускников пройдет в пятницу в Выборге</a></p><p>17:20  <a href=\"/ekonomika/33974-s-1-iyulya-izmenyatsya-tarify-na-kholodnuyu-vodu-i-vodootvedenie.html\">С 1 июля изменятся тарифы на холодную воду и водоотведение</a></p><p>17:03  <a href=\"/proisshestviya/33971-telefonnyj-lzheterrorist-iz-priozerska-zaderzhan.html\">Телефонный лжетеррорист из Приозерска задержан</a></p><p>16:55  <a href=\"/proisshestviya/33970-v-sovetskom-pensionerku-svyazali-i-ograbili-v-sobstvennom-dome.html\">В Советском пенсионерку связали и ограбили в собственном доме</a></p><p>16:52  <a href=\"/anonsy-televideniya/33969-poryadok-priema-detej-v-detskie-sady-vyborgskogo-rajona-lenoblasti.html\">Порядок приема детей в детские сады Выборгского района Ленобласти</a></p></li><li><p>16:28  <a href=\"/afisha/33968-zaklyuchitelnyj-abonementnyj-kontsert-projdet-14-aprelya-v-sobore-petra-i-pavla.html\">Заключительный абонементный концерт пройдет 14 апреля в соборе Петра и Павла</a></p><p>15:59  <a href=\"/sport/33967-vyborgskie-khudozhnitsy-privezli-iz-sosnovogo-bora-urozhaj-nagrad.html\">Выборгские "художницы" привезли из Соснового Бора урожай наград</a></p><p>15:55  <a href=\"/sport/33966-predstaviteli-kluba-arena-otlichno-vystupili-na-pervenstve-estonii-po-tajskomu-boksu.html\">Представители клуба "Арена" отлично выступили на первенстве Эстонии по тайскому боксу</a></p><p>15:53  <a href=\"/sport/33965-zvezda-zanyala-1-mesto-na-mezhdunarodnom-turnire-veteranov-po-volejbolu.html\">"Звезда" заняла 1 место на международном турнире ветеранов по волейболу</a></p><p>15:45  <a href=\"/novosti-regiona/33964-mestnoe-samoupravlenie-v-lenoblasti-zhdjot-administrativnaya-reforma.html\">Местное самоуправление в Ленобласти ждёт административная реформа</a></p></li><li><p>13:00  <a href=\"/obshchestvo/33962-video-podvedeny-itogi-aktsii-zimuyushchie-ptitsy.html\">ВИДЕО: подведены итоги акции «Зимующие птицы»</a></p><p>12:51  <a href=\"/kultura/33960-emir-kusturitsa-stanet-pochetnym-gostem-teatralnogo-festivalya-vsevolozhskaya-vesna.html\">Эмир Кустурица станет почетным гостем театрального фестиваля «Всеволожская весна»</a></p><p>12:38  <a href=\"/kultura/33959-video-chetyre-vremeni-goda-timo-ajraksinena.html\">ВИДЕО: четыре времени года Тимо Айраксинена</a></p><p>12:31  <a href=\"/novosti-regiona/33958-47-region-planiruet-stat-chastyu-chistoj-strany.html\">47 регион планирует стать частью «Чистой страны»</a></p><p>12:23  <a href=\"/kultura/33957-video-osnovatel-parka-monrepo-byl-prezidentom-imperatorskoj-akademii-nauk.html\">ВИДЕО: основатель парка Монрепо был президентом Императорской Академии наук</a></p></li><li><p>12:11  <a href=\"/novosti-regiona/33956-12-aprelya-rospotrebnadzor-provedet-goryachuyu-liniyu-po-povysheniyu-finansovoj-gramotnosti.html\">12 апреля Роспотребнадзор проведет горячую линию по повышению финансовой грамотности</a></p><p>12:06  <a href=\"/obshchestvo/33955-video-mfts-okazyvaet-vse-bolshe-uslug.html\">ВИДЕО: МФЦ оказывает все больше услуг</a></p><p>11:58  <a href=\"/novosti-regiona/33954-stanet-li-sosnovyj-bor-umnym-gorodom.html\">Станет ли Сосновый Бор "умным городом"?</a></p><p>11:52  <a href=\"/obshchestvo/33953-weather-12-04-2018.html\">Прогноз погоды на 12 апреля</a></p><p>11:46  <a href=\"/obshchestvo/33952-video-v-kunaevskie-pedagogicheskie-chteniya-proshli-v-vyborge.html\">ВИДЕО: V Кунаевские педагогические чтения прошли в Выборге</a></p></li><li><p>11:40  <a href=\"/obshchestvo/33951-vyborgskie-mediki-prizyvayut-zhitelej-privitsya-ot-kleshchevogo-entsefalita.html\">Выборгские медики призывают жителей привиться от клещевого энцефалита</a></p><p>11:33  <a href=\"/kultura/33950-video-vesnushki-otmetili-sovershennoletie.html\">ВИДЕО: «Веснушки» отметили совершеннолетие</a></p><p>11:26  <a href=\"/sport/33949-leningradskaya-oblast-prinimaet-pervenstvo-szfo-po-nastolnomu-tennisu.html\">Ленинградская область принимает первенство СЗФО по настольному теннису</a></p><p>11:19  <a href=\"/proisshestviya/33948-video-dvojnoe-ubijstvo-kommentarij-sledovatelya.html\">ВИДЕО: двойное убийство: комментарий следователя</a></p><p>11:07  <a href=\"/novosti-regiona/33947-video-v-lenoblasti-zaversheny-ledovzryvnye-raboty.html\">ВИДЕО: в Ленобласти проведены ледовзрывные работы</a></p></li><li><p>10:42  <a href=\"/sport/33946-vyborgskij-shpazhist-vladimir-chichjov-stal-chempionom-rossii.html\">Выборгский шпажист Владимир Чичёв стал чемпионом России!</a></p><p>10:37  <a href=\"/obshchestvo/33945-bessmertnyj-polk-nadezhda-ostrunskaya-vspominaet-svoego-deda-vasiliya-krupkina.html\">"Бессмертный полк": Надежда Острунская вспоминает своего деда, Василия Крупкина</a></p></ul>",11,"Апреля",2018)'>11</span></td>
                    <td><span class="nc-day weekday4 relday4 today hasitems" onclick='news("<ul class=\"bxslider\"><li><p>10:13  <a href=\"/obshchestvo/33979-na-zheleznodorozhnom-vokzale-vyborga-idet-zamena-turniketov.html\">На железнодорожном вокзале Выборга идет замена турникетов</a></p><p>10:06  <a href=\"/proisshestviya/33978-ozero-gubanovskoe-zagryaznyayut-stokami-ochistnykh-sooruzhenij-poselka-vozrozhdenie.html\">Озеро Губановское загрязняют стоками очистных сооружений поселка Возрождение</a></p></ul>",12,"Апреля",2018)'>12</span></td>
                    <td><span class="nc-day weekday5 relday5">13</span></td>
                    <td><span class="nc-day weekday6 relday6">14</span></td>
                    <td><span class="nc-day weekday7 relday7">15</span></td>
                                    </tr>
		<tr class="week4">
				<td><span class="nc-day weekday1 relday1">16</span></td>
                    <td><span class="nc-day weekday2 relday2">17</span></td>
                    <td><span class="nc-day weekday3 relday3">18</span></td>
                    <td><span class="nc-day weekday4 relday4">19</span></td>
                    <td><span class="nc-day weekday5 relday5">20</span></td>
                    <td><span class="nc-day weekday6 relday6">21</span></td>
                    <td><span class="nc-day weekday7 relday7">22</span></td>
                                    </tr>
		<tr class="week5">
				<td><span class="nc-day weekday1 relday1">23</span></td>
                    <td><span class="nc-day weekday2 relday2">24</span></td>
                    <td><span class="nc-day weekday3 relday3">25</span></td>
                    <td><span class="nc-day weekday4 relday4">26</span></td>
                    <td><span class="nc-day weekday5 relday5">27</span></td>
                    <td><span class="nc-day weekday6 relday6">28</span></td>
                    <td><span class="nc-day weekday7 relday7">29</span></td>
                                    </tr>
		<tr class="week6">
				<td><span class="nc-day weekday1 relday1">30</span></td>
                    <td><span class="nc-day outofmonth">1</span></td>
                    <td><span class="nc-day outofmonth">2</span></td>
                    <td><span class="nc-day outofmonth">3</span></td>
                    <td><span class="nc-day outofmonth">4</span></td>
                    <td><span class="nc-day outofmonth">5</span></td>
                    <td><span class="nc-day outofmonth">6</span></td>
                                    </tr>
		            
        </tbody>
    </table></div>

	    <div class="bgimgcall"><img src="modules/mod_newscalendar/assets/opacity.png" /></div>
</div>
<script>
	none_vcal(12,'Апреля',2018);
</script>

	
	<div id="vnews"><ul class="bxslider"><li><p>10:13  <a href=/obshchestvo/33979-na-zheleznodorozhnom-vokzale-vyborga-idet-zamena-turniketov.html>На железнодорожном вокзале Выборга идет замена турникетов</a></p><p>10:06  <a href=/proisshestviya/33978-ozero-gubanovskoe-zagryaznyayut-stokami-ochistnykh-sooruzhenij-poselka-vozrozhdenie.html>Озеро Губановское загрязняют стоками очистных сооружений поселка Возрождение</a></p></ul></div>		<script>
			none_vcal(12,'Апреля',2018);
		</script>
		 
		<!-- End of Лента новостей module!!! -->		</div>
			<div class="moduletable">
					<h3>Advertising</h3>
					<!-- Start of adSense module!!! -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- vtv_right -->
<ins class="adsbygoogle"
     style="display:inline-block;width:240px;height:400px"
     data-ad-client="ca-pub-6548877375188197"
     data-ad-slot="4428052578"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!-- End of adSense module!!! -->
<!-- Start of Redtram module!!! -->
<div id="n4p_28994">Loading...</div>
<script type="text/javascript" charset="utf-8">
  (function(d,s){
    var o=d.createElement(s);
    o.async=true;
    o.type="text/javascript";
    o.charset="utf-8";
    if (location.protocol == "https:") {
      o.src="http://js.ru.redtram.com/n4p/0/28/ticker_28994.js";
    }
    else {
      o.src="http://js.ru.redtram.com/n4p/0/28/ticker_28994.js";
    }
    var x=d.getElementsByTagName(s)[0];
    x.parentNode.insertBefore(o,x);
  })(document,"script");
</script>
<!-- End of Redtram module!!! -->
<!-- Composite Start -->
<div id="M391024ScriptRootC653899">
        <div id="M391024PreloadC653899">
        Загрузка...    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M391024ScriptRootC653899")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M391024ScriptRootC653899");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=653899;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/v/y/vyborg.tv.653899.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->		</div>
	
        
        <!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter20423134 = new Ya.Metrika({id:20423134,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";
    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/20423134" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<a rel="nofollow" target="_blank" href="http://www.google.com/intl/ru_ALL/analytics/index.html"><img width="48" height="31" border="0" alt="Google Analytics" src="/images/ga.gif" style="margin-right: 5px;"></a>

<!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t11.3;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
</script><!--/LiveInternet-->

<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-56321835-1']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>

<a rel="nofollow" target="_blank" href="http://top100.rambler.ru/"><img width="60" height="31" border="0" src="/images/top100.gif" style="margin-left: 5px;"></a>

<!-- begin of Top100 code -->
<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?1893277"></script><noscript><img src="http://counter.rambler.ru/top100.cnt?1893277" alt="" width="1" height="1" border="0"/></noscript>
<!-- end of Top100 code -->


<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "1033465", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="//top-fwz1.mail.ru/counter?id=1033465;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
        
      </div>
    
        
    </div>
    
    <div class="clr"></div>
      
    <div class="bg_footer">
    
      <div class="footer">
      
        
<ul class="menu">
<li class="item-114"><a href="/vyborg.html" >Выборг</a></li><li class="item-115"><a href="/spravochnik.html" >Справочник</a></li><li class="item-116"><a href="/doska-obyavlenij.html" >Доска объявлений</a></li><li class="item-117"><a href="/o-kompanii.html" >О компании</a></li><li class="item-118"><a href="/razmeshchenie-reklamy.html" >Размещение рекламы</a></li><li class="item-119"><a href="/index.php?option=com_ninjarsssyndicator&amp;feed_id=1&amp;format=raw" >RSS</a></li></ul>

                
        <div class="copy_1">Все права на&nbsp;материалы, находящиеся на&nbsp;сайте <a href="http://www.vyborg.tv/">vyborg.tv</a>, охраняются в&nbsp;соответствии с&nbsp;законодательством&nbsp;РФ, в&nbsp;том числе, об&nbsp;авторском праве и&nbsp;смежных правах. При использовании текстовых материалов сайта в&nbsp;сети Интернет обязательна гиперссылка на&nbsp;<a href="http://www.vyborg.tv/">vyborg.tv</a>. При использовании текстовых материалов в&nbsp;других СМИ (радио, ТВ, печатные издания) должен быть указан источник информации&nbsp;&mdash; &laquo;Медиа Группа &laquo;Наш Город&raquo;. Использование видео- и&nbsp;фотоматериалов без письменного согласия авторов запрещено.</div>
        
        <!-- <img src="/templates/vyborg/images/footer_right_line.png" class="footer_right_line"> -->
        
        <a href="http://vk.com/vyborgtv" target="_blank" rel="nofollow"><img src="/templates/vyborg/images/icon_v.png" class="icon_v"></a>
        
        <a href="http://www.odnoklassniki.ru/vyborgtv" target="_blank" rel="nofollow"><img src="/templates/vyborg/images/icon_o.png" class="icon_o"></a>
        
        <a href="https://www.facebook.com/vbg.tv" target="_blank" rel="nofollow"><img src="/templates/vyborg/images/icon_f.png" class="icon_f"></a>
        
        <a href="https://twitter.com/vyborg_tv" target="_blank" rel="nofollow"><img src="/templates/vyborg/images/icon_t.png" class="icon_t"></a>
                
      </div>
          
    </div>
    
    <div class="footer_bottom">
      
      <div class="copy_2">&copy;&nbsp;Медиа Группа &laquo;Наш Город&raquo;. 2007-2018</div>
        
      <div class="flab">Разработано:<br>
        ООО &laquo;<a href="http://futurelab.ru/" target="_blank">Лаборатория Будущего</a>&raquo;</div>
      
    </div>
  
  </div>
 
</body>

</html>