<!DOCTYPE html>
<html>

<head>
  <meta name="google-site-verification" content="yqof5fFjjgGfg7cZOq38fpxbPwpcFR4HMAuTNjwsimo" />
  <meta name="sputnik-verification" content="6bz2IyWbb64kVCWQ" />
  <base href="http://vyborg.tv/novosti-sosedej/33670-25-marta-suomi-perekhodit-na-letnee-vremya-no-potepleet-tolko-cherez-mesyats.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="Достопримечательности, реклама в Выборге, Новости Выборга, реклама Выборга, реклама на телевидении, реклама на радио, Выборг ТВ, Выборг FM, Выборг ФМ, 91.2, Матч тв, МатчТВ, каталог организаций, видео галерея, аудио новости, туризм, финские новости, 47, Ленинградская область, Выборгский район, Новости Выборга и Ленинградской области" />
  <meta name="description" content="Новости Выборга и Выборгского района" />
  <title>25 марта Суоми переходит на &quot;летнее&quot; время, но потеплеет только через месяц</title>
  <link href="/component/jcomments/feed/com_content/33670.html" rel="alternate" type="application/rss+xml" title="25 марта Суоми переходит на &quot;летнее&quot; время, но потеплеет только через месяц" />
  <link href="/templates/vyborg/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://vyborg.tv/component/search/?Itemid=126&amp;catid=15&amp;id=33670&amp;format=opensearch" rel="search" title="Искать Новости Выборга и Выборгского района - Медиа Группа Наш Город" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/components/com_jcomments/tpl/default/style.css?v=3002" type="text/css" />
  <link rel="stylesheet" href="http://vyborg.tv/plugins/content/plg_extranews/css/extranews.css" type="text/css" />
  <link rel="stylesheet" href="http://vyborg.tv/components/com_adsmanager/css/ui-lightness/jquery-ui-1.8.23.custom.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_newscalendar/css/blue-arrows.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_newscalendar/jquery.bxslider.css" type="text/css" />
  <link rel="stylesheet" href="http://vyborg.tv/media/com_uniterevolution2/assets/rs-plugin/css/settings.css" type="text/css" />
  <link rel="stylesheet" href="http://vyborg.tv/media/com_uniterevolution2/assets/rs-plugin/css/dynamic-captions.css" type="text/css" />
  <link rel="stylesheet" href="http://vyborg.tv/media/com_uniterevolution2/assets/rs-plugin/css/static-captions.css" type="text/css" />
  <style type="text/css">
#scrollToTop {
	cursor: pointer;
	font-size: 0.9em;
	position: fixed;
	text-align: center;
	z-index: 9999;
	-webkit-transition: background-color 0.2s ease-in-out;
	-moz-transition: background-color 0.2s ease-in-out;
	-ms-transition: background-color 0.2s ease-in-out;
	-o-transition: background-color 0.2s ease-in-out;
	transition: background-color 0.2s ease-in-out;

	background: #6d93d1 ;
	color: #ffffff;
	border-radius: 5px;
	padding-left: 15px;
	padding-right: 15px;
	padding-top: 15px;
	padding-bottom: 15px;
	right: 30px; bottom: 30px;
}

#scrollToTop:hover {
	background: #1E3176;
	color: #FFFFFF;
}

#scrollToTop > img {
	display: block;
	margin: 0 auto;
}
  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="http://vyborg.tv/plugins/system/sl_scrolltotop/assets/js/skyline_scrolltotop.min.js" type="text/javascript"></script>
  <script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12" type="text/javascript"></script>
  <script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="http://vyborg.tv/components/com_adsmanager/js/jquery-1.8.0.min.js" type="text/javascript"></script>
  <script src="http://vyborg.tv/components/com_adsmanager/js/fullnoconflict.js" type="text/javascript"></script>
  <script src="http://vyborg.tv/components/com_adsmanager/js/jquery-ui-1.8.23.custom.min.js" type="text/javascript"></script>
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js" type="text/javascript"></script>
  <script src="/modules/mod_newscalendar/jquery.bxslider.min.js" type="text/javascript"></script>
  <script src="/modules/mod_newscalendar/assets/newscalendar.js" type="text/javascript"></script>
  <script type="text/javascript">
document.addEvent('domready', function() {
	new Skyline_ScrollToTop({
		'image':		'/images/data/scroll-to-top-2.png',
		'text':			'Наверх',
		'title':		'',
		'className':	'scrollToTop',
		'duration':		500,
		'transition':	Fx.Transitions.linear
	});
});window.addEvent('load', function() {
				new JCaption('img.caption');
			});window.addEvent('domready', function() {
			$$('.hasTip').each(function(el) {
				var title = el.get('title');
				if (title) {
					var parts = title.split('::', 2);
					el.store('tip:title', parts[0]);
					el.store('tip:text', parts[1]);
				}
			});
			var JTooltips = new Tips($$('.hasTip'), { maxTitleChars: 50, fixed: false});
		});var sfolder = '';function keepAlive() {	var myAjax = new Request({method: "get", url: "index.php"}).send();} window.addEvent("domready", function(){ keepAlive.periodical(3600000); });
  </script>

<link rel="stylesheet" href="/templates/vyborg/css/template.css">
<link rel="stylesheet" href="/templates/system/css/system.css">
<link href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed:300&subset=latin,cyrillic' rel='stylesheet' type='text/css'>
<script type="text/javascript" src="/templates/vyborg/javascript/tabs.js"></script>
<script type="text/javascript" src="//vk.com/js/api/openapi.js?117"></script>
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>  
</head>

<body>

  <div class="bg_top">
  
    <div class="top">
    
      <div class="top_1">
      
        
<ul class="menu">
<li class="item-114"><a href="/vyborg.html" >Выборг</a></li><li class="item-115"><a href="/spravochnik.html" >Справочник</a></li><li class="item-116"><a href="/doska-obyavlenij.html" >Доска объявлений</a></li><li class="item-117"><a href="/o-kompanii.html" >О компании</a></li><li class="item-118"><a href="/razmeshchenie-reklamy.html" >Размещение рекламы</a></li><li class="item-119"><a href="/index.php?option=com_ninjarsssyndicator&amp;feed_id=1&amp;format=raw" >RSS</a></li></ul>

        
        <!-- Start of Поиск module!!! -->
<!--form action="/novosti-sosedej.html" method="post"-->
<form action="/component/search/?task=search" method="post">

<div class="search_mod">
				
	<div class="search_mod_input">
		<input type="text" onfocus="if (this.value=='Поиск...') this.value='';" onblur="if (this.value=='') this.value='Поиск...';" value="Поиск..." size="20" class="inputbox" maxlength="20" id="mod-search-searchword" name="searchword">
	</div>
					
	<div class="search_mod_button">
		<input type="submit" onclick="this.form.searchword.focus();" class="button" value="">
	</div>
	
	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="126" />
					
</div>

</form>
<!-- End of Поиск module!!! -->
        
      </div>
      
      <div class="top_2">
      
        <a href="/" class="logo"><img src="/templates/vyborg/images/logo.png" alt="Медиа Группа Наш Город"></a>
        
        <div class="tel"><span>8 (81378) 2-63-47<br>
        8 (81378) 2-33-72</span></div>
        
        <div class="top_slider"><!-- START REVOLUTION SLIDER 4.3.8 b5 fullwidth mode -->
<script type='text/javascript' src='http://vyborg.tv/media/com_uniterevolution2/assets/rs-plugin/js/jquery.themepunch.plugins.min.js?rev=4.3.8b5'></script>
<script type='text/javascript' src='http://vyborg.tv/media/com_uniterevolution2/assets/rs-plugin/js/jquery.themepunch.revolution.min.js?rev=4.3.8b5'></script>

<div id="rev_slider_1_1_wrapper" class="rev_slider_wrapper fullwidthbanner-container" style="margin:0px auto;padding:0px;margin-top:0px;margin-bottom:0px;max-height:156px;">
	<div id="rev_slider_1_1" class="rev_slider fullwidthabanner" style="display:none;max-height:156px;height:156px;">
<ul>	<!-- SLIDE  -->
	<li data-transition="random" data-slotamount="7" data-masterspeed="300" data-link="http://vk.com/vyborgtv"  data-target="_blank" >
		<!-- MAIN IMAGE -->
		<img src="http://vyborg.tv/media/com_uniterevolution2/assets/images/dummy.png"  alt="" data-lazyload="http://vyborg.tv/media/com_uniterevolution2/assets/images/transparent.png" data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->

		<!-- LAYER NR. 1 -->
		<div class="tp-caption tp-fade"
			data-x="16"
			data-y="0" 
			data-speed="0"
			data-start="0"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 2;"><img src="/images/dummy.png" alt="" data-ww="502" data-hh="156" data-lazyload="http://vyborg.tv/images/top_slider/slider_1_1.png">
		</div>

		<!-- LAYER NR. 2 -->
		<div class="tp-caption tp-fade"
			data-x="340"
			data-y="0" 
			data-speed="500"
			data-start="500"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 3;"><img src="/images/dummy.png" alt="" data-ww="175" data-hh="156" data-lazyload="http://vyborg.tv/images/top_slider/slider_1_2.png">
		</div>

		<!-- LAYER NR. 3 -->
		<div class="tp-caption lft"
			data-x="3"
			data-y="12" 
			data-speed="500"
			data-start="1000"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 4;"><img src="/images/dummy.png" alt="" data-ww="283" data-hh="97" data-lazyload="http://vyborg.tv/images/top_slider/slider_1_3.png">
		</div>

		<!-- LAYER NR. 4 -->
		<div class="tp-caption lfb ltb"
			data-x="3"
			data-y="120" 
			data-speed="500"
			data-start="2000"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-end="4000"
data-endspeed="500"
			data-endeasing="Linear.easeNone"
			style="z-index: 5;"><img src="/images/dummy.png" alt="" data-ww="217" data-hh="25" data-lazyload="http://vyborg.tv/images/top_slider/slider_1_4.png">
		</div>

		<!-- LAYER NR. 5 -->
		<div class="tp-caption lfb ltb"
			data-x="3"
			data-y="120" 
			data-speed="500"
			data-start="4000"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-end="6000"
data-endspeed="500"
			data-endeasing="Linear.easeNone"
			style="z-index: 6;"><img src="/images/dummy.png" alt="" data-ww="214" data-hh="26" data-lazyload="http://vyborg.tv/images/top_slider/slider_1_5.png">
		</div>

		<!-- LAYER NR. 6 -->
		<div class="tp-caption lfb ltb"
			data-x="3"
			data-y="120" 
			data-speed="500"
			data-start="6000"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-end="8000"
data-endspeed="500"
			data-endeasing="Linear.easeNone"
			style="z-index: 7;"><img src="/images/dummy.png" alt="" data-ww="167" data-hh="26" data-lazyload="http://vyborg.tv/images/top_slider/slider_1_6.png">
		</div>

		<!-- LAYER NR. 7 -->
		<div class="tp-caption lfb ltb"
			data-x="3"
			data-y="120" 
			data-speed="500"
			data-start="8000"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			data-endeasing="Linear.easeNone"
			style="z-index: 8;"><img src="/images/dummy.png" alt="" data-ww="233" data-hh="26" data-lazyload="http://vyborg.tv/images/top_slider/slider_1_7.png">
		</div>
	</li>
	<!-- SLIDE  -->
	<li data-transition="random" data-slotamount="7" data-masterspeed="300" data-link="/anonsy-televideniya/20235-news-16452.html"  >
		<!-- MAIN IMAGE -->
		<img src="http://vyborg.tv/media/com_uniterevolution2/assets/images/dummy.png"  alt="" data-lazyload="http://vyborg.tv/media/com_uniterevolution2/assets/images/transparent.png" data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->

		<!-- LAYER NR. 1 -->
		<div class="tp-caption randomrotate"
			data-x="276"
			data-y="11" 
			data-speed="500"
			data-start="0"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 2;"><img src="/images/dummy.png" alt="" data-ww="223" data-hh="126" data-lazyload="http://vyborg.tv/images/top_slider/slider_2_1.png">
		</div>

		<!-- LAYER NR. 2 -->
		<div class="tp-caption lfl"
			data-x="23"
			data-y="23" 
			data-speed="500"
			data-start="500"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 3;"><img src="/images/dummy.png" alt="" data-ww="208" data-hh="98" data-lazyload="http://vyborg.tv/images/top_slider/slider_2_2.png">
		</div>
	</li>
	<!-- SLIDE  -->
	<li data-transition="random" data-slotamount="7" data-masterspeed="300" data-link="https://www.facebook.com/vbg.tv"  data-target="_blank" >
		<!-- MAIN IMAGE -->
		<img src="http://vyborg.tv/media/com_uniterevolution2/assets/images/dummy.png"  alt="" data-lazyload="http://vyborg.tv/media/com_uniterevolution2/assets/images/transparent.png" data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->

		<!-- LAYER NR. 1 -->
		<div class="tp-caption tp-fade"
			data-x="55"
			data-y="0" 
			data-speed="500"
			data-start="0"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 2;"><img src="/images/dummy.png" alt="" data-ww="435" data-hh="156" data-lazyload="http://vyborg.tv/images/top_slider/slider_4_1.png">
		</div>

		<!-- LAYER NR. 2 -->
		<div class="tp-caption facebook lft tp-resizeme"
			data-x="246"
			data-y="88" 
			data-speed="300"
			data-start="500"
			data-easing="Power3.easeInOut"
			data-splitin="chars"
			data-splitout="none"
			data-elementdelay="0.05"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 3; max-width: auto; max-height: auto; white-space: nowrap;">Новости со всего мира!
		</div>

		<!-- LAYER NR. 3 -->
		<div class="tp-caption facebook tp-fade tp-resizeme"
			data-x="246"
			data-y="111" 
			data-speed="300"
			data-start="1500"
			data-easing="Power3.easeInOut"
			data-splitin="chars"
			data-splitout="none"
			data-elementdelay="0.05"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 4; max-width: auto; max-height: auto; white-space: nowrap;">www.facebook.com/vbg.tv
		</div>
	</li>
	<!-- SLIDE  -->
	<li data-transition="random" data-slotamount="7" data-masterspeed="300" data-link="https://twitter.com/vyborg_tv"  data-target="_blank" >
		<!-- MAIN IMAGE -->
		<img src="http://vyborg.tv/media/com_uniterevolution2/assets/images/dummy.png"  alt="" data-lazyload="http://vyborg.tv/media/com_uniterevolution2/assets/images/transparent.png" data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->

		<!-- LAYER NR. 1 -->
		<div class="tp-caption tp-fade"
			data-x="70"
			data-y="0" 
			data-speed="0"
			data-start="0"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 2;"><img src="/images/dummy.png" alt="" data-ww="406" data-hh="156" data-lazyload="http://vyborg.tv/images/top_slider/slider_5_1.png">
		</div>

		<!-- LAYER NR. 2 -->
		<div class="tp-caption lfl"
			data-x="126"
			data-y="17" 
			data-speed="500"
			data-start="500"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 3;"><img src="/images/dummy.png" alt="" data-ww="119" data-hh="115" data-lazyload="http://vyborg.tv/images/top_slider/slider_5_2.png">
		</div>

		<!-- LAYER NR. 3 -->
		<div class="tp-caption lft"
			data-x="274"
			data-y="19" 
			data-speed="500"
			data-start="800"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 4;"><img src="/images/dummy.png" alt="" data-ww="170" data-hh="50" data-lazyload="http://vyborg.tv/images/top_slider/slider_5_3.png">
		</div>

		<!-- LAYER NR. 4 -->
		<div class="tp-caption lfb"
			data-x="277"
			data-y="78" 
			data-speed="500"
			data-start="1100"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 5;"><img src="/images/dummy.png" alt="" data-ww="270" data-hh="58" data-lazyload="http://vyborg.tv/images/top_slider/slider_5_4.png">
		</div>
	</li>
	<!-- SLIDE  -->
	<li data-transition="random" data-slotamount="7" data-masterspeed="300" data-link="http://www.odnoklassniki.ru/vyborgtv"  data-target="_blank" >
		<!-- MAIN IMAGE -->
		<img src="http://vyborg.tv/media/com_uniterevolution2/assets/images/dummy.png"  alt="" data-lazyload="http://vyborg.tv/media/com_uniterevolution2/assets/images/transparent.png" data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->

		<!-- LAYER NR. 1 -->
		<div class="tp-caption tp-fade"
			data-x="-22"
			data-y="0" 
			data-speed="0"
			data-start="0"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 2;"><img src="/images/dummy.png" alt="" data-ww="574" data-hh="156" data-lazyload="http://vyborg.tv/images/top_slider/slider_6_1.png">
		</div>

		<!-- LAYER NR. 2 -->
		<div class="tp-caption randomrotate"
			data-x="52"
			data-y="13" 
			data-speed="500"
			data-start="500"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 3;"><img src="/images/dummy.png" alt="" data-ww="84" data-hh="115" data-lazyload="http://vyborg.tv/images/top_slider/slider_6_2.png">
		</div>

		<!-- LAYER NR. 3 -->
		<div class="tp-caption lft"
			data-x="138"
			data-y="30" 
			data-speed="500"
			data-start="800"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 4;"><img src="/images/dummy.png" alt="" data-ww="409" data-hh="62" data-lazyload="http://vyborg.tv/images/top_slider/slider_6_3.png">
		</div>

		<!-- LAYER NR. 4 -->
		<div class="tp-caption odnoklassniki skewfromrightshort tp-resizeme"
			data-x="172"
			data-y="98" 
			data-speed="300"
			data-start="1100"
			data-easing="Power3.easeInOut"
			data-splitin="chars"
			data-splitout="none"
			data-elementdelay="0.05"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 5; max-width: auto; max-height: auto; white-space: nowrap;">www.odnoklassniki.ru/vyborgtv
		</div>
	</li>
	<!-- SLIDE  -->
	<li data-transition="random" data-slotamount="7" data-masterspeed="300" data-link="/component/content/article/2-materialy-sajta/27581-tochka-vkhoda.html"  >
		<!-- MAIN IMAGE -->
		<img src="http://vyborg.tv/media/com_uniterevolution2/assets/images/dummy.png"  alt="" data-lazyload="http://vyborg.tv/media/com_uniterevolution2/assets/images/transparent.png" data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->

		<!-- LAYER NR. 1 -->
		<div class="tp-caption lfl"
			data-x="31"
			data-y="18" 
			data-speed="300"
			data-start="500"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 2;"><img src="/images/dummy.png" alt="" data-lazyload="http://vyborg.tv/images/top_slider/slider_7/1.png">
		</div>

		<!-- LAYER NR. 2 -->
		<div class="tp-caption lfl"
			data-x="48"
			data-y="62" 
			data-speed="300"
			data-start="800"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 3;"><img src="/images/dummy.png" alt="" data-lazyload="http://vyborg.tv/images/top_slider/slider_7/2.png">
		</div>

		<!-- LAYER NR. 3 -->
		<div class="tp-caption lfl"
			data-x="72"
			data-y="105" 
			data-speed="300"
			data-start="1100"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 4;"><img src="/images/dummy.png" alt="" data-lazyload="http://vyborg.tv/images/top_slider/slider_7/3.png">
		</div>

		<!-- LAYER NR. 4 -->
		<div class="tp-caption randomrotate"
			data-x="226"
			data-y="35" 
			data-speed="300"
			data-start="1400"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 5;"><img src="/images/dummy.png" alt="" data-lazyload="http://vyborg.tv/images/top_slider/slider_7/4.png">
		</div>

		<!-- LAYER NR. 5 -->
		<div class="tp-caption randomrotate"
			data-x="375"
			data-y="35" 
			data-speed="300"
			data-start="1700"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 6;"><img src="/images/dummy.png" alt="" data-lazyload="http://vyborg.tv/images/top_slider/slider_7/5.png">
		</div>
	</li>
</ul>
<div class="tp-bannertimer tp-bottom" style="display:none; visibility: hidden !important;"></div>	</div>
</div>			
			<script type="text/javascript">

				var tpj=jQuery;				
												
				var revapi1;
				
				tpj(document).ready(function() {
								
				if(tpj('#rev_slider_1_1').revolution == undefined)
					revslider_showDoubleJqueryError('#rev_slider_1_1');
				else
				   revapi1 = tpj('#rev_slider_1_1').show().revolution(
					{
						dottedOverlay:"none",
						delay:10000,
						startwidth:549,
						startheight:156,
						hideThumbs:200,
						
						thumbWidth:100,
						thumbHeight:50,
						thumbAmount:5,
						
						navigationType:"none",
						navigationArrows:"solo",
						navigationStyle:"round",
						
						touchenabled:"on",
						onHoverStop:"on",
						
						swipe_velocity: 0.7,
							swipe_min_touches: 1,
							swipe_max_touches: 1,
							drag_block_vertical: false,
						
						keyboardNavigation:"off",
						
						navigationHAlign:"center",
						navigationVAlign:"bottom",
						navigationHOffset:0,
						navigationVOffset:20,

						soloArrowLeftHalign:"left",
						soloArrowLeftValign:"center",
						soloArrowLeftHOffset:20,
						soloArrowLeftVOffset:0,

						soloArrowRightHalign:"right",
						soloArrowRightValign:"center",
						soloArrowRightHOffset:20,
						soloArrowRightVOffset:0,
								
						shadow:0,
						fullWidth:"on",
						fullScreen:"off",

						spinner:"spinner3",
						
						stopLoop:"off",
						stopAfterLoops:-1,
						stopAtSlide:-1,

						
						shuffle:"on",
						
						autoHeight:"off",						
						forceFullWidth:"off",						
												
												
						hideTimerBar:"on",						
						hideThumbsOnMobile:"off",
						hideNavDelayOnMobile:1500,						hideBulletsOnMobile:"off",
						hideArrowsOnMobile:"off",
						hideThumbsUnderResolution:0,
						
						hideSliderAtLimit:0,
						hideCaptionAtLimit:0,
						hideAllCaptionAtLilmit:0,
						startWithSlide:0,
						fullScreenOffsetContainer: "",
						isJoomla:true
					});
				
				});	//ready
				
			</script>
			
			<style type="text/css">
	#rev_slider_1_1_wrapper .tp-loader.spinner3 div { background-color: #ffffff !important; }
</style>
<!-- END REVOLUTION SLIDER -->	</div>
        
        

<!-- Start of Вход на сайт module!!! -->
<form action="/novosti-sosedej.html" method="post" id="login-form" >

	<div class="top_login">
				
		<div class="top_login_link">Авторизация / <a href="/component/users/?view=registration">Регистрация</a></div>
					
		<div class="top_login_user"><input type="text" size="18" class="inputbox" name="username" id="modlgn-username" placeholder="Логин"></div>
					
		<div class="top_login_pass"><input type="password" size="18" class="inputbox" name="password" id="modlgn-passwd" placeholder="Пароль"></div>
					
		<div class="top_login_enter"><input type="submit" value="Войти" class="button" name="Submit"><span>или</span>
		<script src="http://ulogin.ru/js/ulogin.js"></script><div id="uLogin" data-ulogin="display=buttons;fields=uid,network,first_name,last_name,email;
            redirect_uri=http://vyborg.tv/novosti-sosedej/33670-25-marta-suomi-perekhodit-na-letnee-vremya-no-potepleet-tolko-cherez-mesyats.html;">
		<img src="/modules/mod_ulogin/facebook.png" data-uloginbutton = "facebook"/>
		<img src="/modules/mod_ulogin/vkontakte.png" data-uloginbutton = "vkontakte"/>
		<img src="/modules/mod_ulogin/twitter.png" data-uloginbutton = "twitter"/>
		<img src="/modules/mod_ulogin/odnoklassniki.png" data-uloginbutton = "odnoklassniki"/>
	</div></div>
					
		<div class="top_login_reset"><a href="/component/users/?view=reset">Забыли пароль?</a></div>
				
	</div>
	
	<input type="hidden" name="option" value="com_users" />
	<input type="hidden" name="task" value="user.login" />
	<input type="hidden" name="return" value="aW5kZXgucGhwP2Zvcm1hdD1odG1sJm9wdGlvbj1jb21fY29udGVudCZ2aWV3PWFydGljbGUmY2F0aWQ9MTUmaWQ9MzM2NzAmSXRlbWlkPTEyNg==" />
	
	<input type="hidden" name="a614e77d0b990f89458d69b71d6ec20d" value="1" />	
</form>
<!-- End of Вход на сайт module!!! --> 
 

              
      </div>
      
      <div class="top_3">
      
        <a href="/" class="home_button"></a>
        <a href="/gorod-novosti-po-vyborgski.html" class="play_button"></a>
        
        
<ul class="menu">
<li class="item-120"><a href="/novosti-regiona.html" >Новости региона</a></li><li class="item-121"><a href="/politika.html" >Политика</a></li><li class="item-122"><a href="/ekonomika.html" >Экономика</a></li><li class="item-123"><a href="/obshchestvo.html" >Общество</a></li><li class="item-124"><a href="/proisshestviya.html" >Происшествия</a></li><li class="item-125"><a href="/kultura.html" >Культура</a></li><li class="item-126 current active"><a href="/novosti-sosedej.html" >Новости соседей</a></li><li class="item-127"><a href="/sport.html" >Спорт</a></li><li class="item-128"><a href="/anonsy-televideniya.html" >Анонсы телевидения</a></li><li class="item-129"><a href="/afisha.html" >Афиша</a></li></ul>

              
      </div>
      
      <img src="/templates/vyborg/images/top_right_line.png" class="top_right_line">
    
    </div>
  
  </div>
  
  <div class="bg_center">
  
    <div class="center_main">
    
            
      <div class="center_left">
      
        <div class="content">
        
          
<div id="system-message-container">
</div>
          
          		<div class="moduletable_banners px700">
					<div class="flexbannergroup_banners px700" >
	<div class="flexbanneritem_banners px700" >
		
<div class="advert_banners px700">
	<a href="/component/flexbanners/?task=click&amp;id=14" >
		<img src="http://vyborg.tv/images/banners/entrypoint3.jpg" alt="" title="" width="700" height="90"  />
		</a>
</div>
	</div>
</div>
		</div>
	
          
          <div class="item-page">

	<h2>
			<a href="/novosti-sosedej/33670-25-marta-suomi-perekhodit-na-letnee-vremya-no-potepleet-tolko-cherez-mesyats.html">
		25 марта Суоми переходит на &quot;летнее&quot; время, но потеплеет только через месяц</a>
		</h2>





	<dl class="article-info">
	<div class="create">
	22.03.2018 16:48	</div>
	</dl>



<p><img src="/images/Img_news/Logo/Vesna_Led.jpg" width="333" height="250" alt="Vesna Led" style="margin: 5px; float: left;" />Согласно долгосрочным прогнозам, на протяжении месяца в Финляндии будет холоднее, чем обычно в это время года, - заявляет метеоролог <a href="https://yle.fi/uutiset/osasto/novosti/metyeorolog_yle_prokhladnaya_pogoda_budet_stoyat_yeshche_mesyats/10127352">Yle</a> Анне Боргстрём. И даже перелетные птицы прилетят на десять дней позже, чем обычно.<br />"Причиной морозов стало внезапное потепление в стратосфере, в результате чего полярный вихрь сместился южнее своего постоянного места нахождения.<br />Именно поэтому март оказался необычайно холодным по всей северной Европе", - считает метеоролог.<br />Добавим, в ночь с 24 на 25 марта часы в Суоми вновь переводят на летнее время.</p> <script type="text/javascript" src="//yastatic.net/share/share.js" charset="utf-8"></script>
<div class="yashare-auto-init" data-yashareL10n="ru" data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki,moimir" data-yashareTheme="counter"></div>
<div class="extranews_separator"></div><div class="extranews_box"><h3><strong>Более новые статьи:</strong></h3><div class="extranews_newer"><ul class="newer"><li><a href="/novosti-sosedej/33671-lappeenranta-prizyvaet-podderzhat-chas-zemli.html" title="Лаппеенранта призывает поддержать Час Земли">Лаппеенранта призывает поддержать Час Земли</a></li></ul></div></div><div class="extranews_box"><h3><strong>Более старые статьи:</strong></h3><div class="extranews_older"><ul class="older"><li><a href="/novosti-sosedej/33657-v-lappeenrante-postroyat-samyj-vysokij-v-mire-zamok-iz-peska.html" title="В Лаппеенранте построят самый высокий в мире замок из песка">В Лаппеенранте построят самый высокий в мире замок из песка</a></li><li><a href="/novosti-sosedej/33624-muzhchina-pytalsya-proniknut-iz-rossii-v-finlyandiyu-na-ugnannom-avtomobile.html" title="Петербуржец направлялся в Финляндию на угнанном автомобиле">Петербуржец направлялся в Финляндию на угнанном автомобиле</a></li><li><a href="/novosti-sosedej/33591-politsiya-rassleduet-gibel-rossijskikh-sobak-na-parome-stokgolm-turku.html" title="Полиция расследует гибель российских собак на пароме Стокгольм-Турку">Полиция расследует гибель российских собак на пароме Стокгольм-Турку</a></li><li><a href="/novosti-sosedej/33572-shengenskaya-viza-podorozhaet.html" title="Шенгенская виза подорожает">Шенгенская виза подорожает</a></li><li><a href="/novosti-sosedej/33481-rozhdaemost-v-finlyandii-nakhoditsya-na-istoricheskom-minimume.html" title="Рождаемость в Финляндии находится на историческом минимуме">Рождаемость в Финляндии находится на историческом минимуме</a></li></ul></div></div><div class="extranews_box"><h3><strong>Самые популярные статьи:</strong></h3><div class="extranews_popular"><ul class="popular"><li><a href="/novosti-sosedej/23676-zabastovka-v-finlyandii-otmenila-neskolko-rejsov-allegro.html" title="Забастовка в Финляндии отменила несколько рейсов «Аллегро»">Забастовка в Финляндии отменила несколько рейсов «Аллегро»</a></li><li><a href="/novosti-sosedej/22052-v-finlyandii-nablyudaetsya-ozhivlenie-shoping-turizma.html" title="В Финляндии наблюдается оживление шопинг-туризма ">В Финляндии наблюдается оживление шопинг-туризма </a></li><li><a href="/novosti-sosedej/28736-31-01-17.html" title=" Продукты в финских супермаркетах подешевели"> Продукты в финских супермаркетах подешевели</a></li><li><a href="/novosti-sosedej/20791-v-finlyandii-budut-sudit-trekh-politsejskikh-po-delu-putina.html" title="В Финляндии будут судить трех полицейских по «делу Путина»">В Финляндии будут судить трех полицейских по «делу Путина»</a></li><li><a href="/novosti-sosedej/21733-devochka-pogibla-vo-vremya-kataniya-na-sankakh.html" title="Девочка погибла во время катания на санках">Девочка погибла во время катания на санках</a></li></ul></div></div><div class="extranews_box"><h3><strong>Случайные материалы:</strong></h3><div class="extranews_random"><ul class="random"><li><a href="/novosti-sosedej/5575-news-9018.html" title="Обязательный шведский вызвал бурную дискуссию">Обязательный шведский вызвал бурную дискуссию</a></li><li><a href="/novosti-sosedej/5396-news-7243.html" title="Дорожное движение на Пасху преподнесет сюрпризы ">Дорожное движение на Пасху преподнесет сюрпризы </a></li><li><a href="/novosti-sosedej/6124-news-14417.html" title="На рождественской выставке в Хельсинки ждут российских туристов">На рождественской выставке в Хельсинки ждут российских туристов</a></li><li><a href="/novosti-sosedej/23176-smi-finlyandiya-razvernet-sily-bystrogo-reagirovaniya-na-granitse-s-rossiej.html" title="СМИ: Финляндия развернет силы быстрого реагирования на границе с Россией">СМИ: Финляндия развернет силы быстрого реагирования на границе с Россией</a></li><li><a href="/novosti-sosedej/24056-skolko-stoit-moloko-v-raznykh-stranakh-mira.html" title="Сколько стоит молоко в разных странах мира">Сколько стоит молоко в разных странах мира</a></li></ul></div></div>
	
<script type="text/javascript">
<!--
var jcomments=new JComments(33670, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<h4>Добавить комментарий</h4>
<a id="addcomments" href="/#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />
		<label for="comments-form-name">Имя (обязательное)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-email" type="text" name="email" value="" size="22" tabindex="2" />
		<label for="comments-form-email">E-Mail (обязательное)</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<input class="checkbox" id="comments-form-subscribe" type="checkbox" name="subscribe" value="1" tabindex="5" />
		<label for="comments-form-subscribe">Подписаться на уведомления о новых комментариях</label><br />
	</span>
</p>
<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/component/jcomments/captcha/89418.html" width="121" height="60" alt="Защитный код" /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">Обновить</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="/#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Отправить (Ctrl+Enter)">Отправить</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="/#" tabindex="8" onclick="return false;" title="Отменить">Отменить</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="33670" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.addCounter(1000, 'Осталось:', ' символов', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.ru" title="JComments" target="_blank">JComments</a></div>
</div>
<div class="clr" style="padding-top: 20px;"></div>

</div>

          
          		<div class="moduletable_banners">
					<object width="580" height="80" align="middle" id="banner56" codebase="http://fpdownload.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=7,0,0,0" classid="clsid:d27cdb6e-ae6d-11cf-96b8-444553540000">
<param value="sameDomain" name="allowScriptAccess">
<param value="/images/banners/56.swf" name="movie">
<param value="high" name="quality">
<param value="#ffffff" name="bgcolor">
<embed width="580" height="80" align="middle" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" allowscriptaccess="sameDomain" name="banner56" bgcolor="#ffffff" quality="high" src="/images/banners/56.swf">
</object>		</div>
	

          		<div class="moduletable_partner">
					

<div class="custom_partner"  >
	<p><a href="http://lenobl.ru/" target="_blank"><img src="/images/partner/lenoblast.jpg" alt="" /></a><a href="http://www.vbglenobl.ru/" target="_blank"><img src="/images/partner/vyborg_rayon.jpg" alt="" /></a><a href="http://gatchina-news.ru/" target="_blank"><img src="/images/partner/gatchina.jpg" alt="" /></a><a href="http://www.gazetavyborg.ru/" target="_blank"><img src="/images/partner/gazeta_vyborg.jpg" alt="" /></a></p></div>
		</div>
	
                      
        </div>
      
      </div>
      
      <div class="center_right">
      
        		<div class="moduletable lent-news">
					<h3>Лента новостей</h3>
					 

 

<!-- Start of Лента новостей module!!! -->
<img src='/modules/mod_newscalendar/css/vcalendar.png'  align="left"  onclick="vcalendar()"><span id="vdate"></span>
<div class="newscalendar" id="newscalendar105">

	<div class="nc-items" id="disp">
	<table class="nc-header" cellspacing="0">
    	<thead>
            <tr>
                <td width="20"><a href="javascript:void(0)" onClick="updateNewsCalendar(3,2017,105)" class="back-yr"></a></td>
                <td width="20"><a href="javascript:void(0)" onClick="updateNewsCalendar(2,2018,105)" class="back-mth"></a></td>
                <td align="center"><div id="monthyear_105"><span class="monthname">Марта</span> <span class="yearname">2018</span></div></td>
                <td width="20" align="right"><a href="javascript:void(0)" onClick="updateNewsCalendar(4,2018,105)" class="fwd-mth"></a></td>
                <td width="20" align="right"><a href="javascript:void(0)" onClick="updateNewsCalendar(3,2019,105)" class="fwd-yr"></a></td>
            </tr>
        </thead>
    </table>
    <table class="nc-body" cellspacing="0">
    	<thead>
            <tr> 
                <td class="dayname dayweek1" align="center">Пн</td>		
                <td class="dayname dayweek2" align="center">Вт</td>		
                <td class="dayname dayweek3" align="center">Ср</td>		
                <td class="dayname dayweek4" align="center">Чт</td>		
                <td class="dayname dayweek5" align="center">Пт</td>		
                <td class="dayname dayweek6" align="center">Сб</td>		
                <td class="dayname dayweek7" align="center">Вс</td>		
            </tr>
        </thead>
        <tbody>
		<tr class="week1">
				<td><span class="nc-day outofmonth">26</span></td>
                    <td><span class="nc-day outofmonth">27</span></td>
                    <td><span class="nc-day outofmonth">28</span></td>
                    <td><span class="nc-day weekday4 relday4 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>17:15  <a href=\"/proisshestviya/33429-v-vyborge-politsiya-nakryla-bordel.html\">В Выборге полиция "накрыла" бордель</a></p><p>17:11  <a href=\"/politika/33428-na-dva-goda-prodlena-dachnaya-amnistiya-v-rossii.html\">На два года продлена "дачная амнистия" в России</a></p><p>17:06  <a href=\"/proisshestviya/33427-v-siverskom-dolzhnik-obstrelyal-montjorov-priekhavshikh-otklyuchat-elektrichestvo.html\">В Сиверском должник обстрелял монтёров, приехавших отключать электричество</a></p><p>16:39  <a href=\"/novosti-regiona/33426-v-47-regione-nachalas-operatsiya-avtobus.html\">В 47 регионе началась операция "Автобус"</a></p><p>16:28  <a href=\"/novosti-sosedej/33425-v-khelsinki-otkryvaetsya-tsentr-po-predotvrashcheniyu-samoubijstv.html\">В Хельсинки открывается центр по предотвращению самоубийств</a></p></li><li><p>16:24  <a href=\"/novosti-sosedej/33424-vskore-v-finlyandii-mozhno-budet-poprobovat-pitstsu-so-sverchkami.html\">Вскоре в Финляндии можно будет попробовать пиццу со сверчками</a></p><p>16:13  <a href=\"/obshchestvo/33423-weather-02-03-2018.html\">Прогноз погоды на 2 марта</a></p><p>14:22  <a href=\"/novosti-regiona/33422-glavy-regionov-szfo-podpisali-kodeks-eticheskoj-deyatelnosti-v-seti-internet.html\">Главы регионов СЗФО подписали «Кодекс этической деятельности в сети Интернет»</a></p><p>14:10  <a href=\"/kultura/33421-vo-dvore-doma-9-na-bolshoj-kamennoj-v-voskresene-projdet-prazdnik.html\">Во дворе дома № 9 на Большой Каменной в воскресенье пройдет праздник</a></p><p>14:05  <a href=\"/kultura/33420-video-folk-gruppa-veresk-pokorila-arkhangelsk.html\">ВИДЕО: фолк-группа "Вереск" покорила Архангельск</a></p></li><li><p>13:59  <a href=\"/obshchestvo/33419-mchs-zhdet-dobrovoltsev.html\">МЧС ждет добровольцев</a></p><p>13:17  <a href=\"/obshchestvo/33418-video-reportazh-iz-mediatsentra-saturn-gimnazii-11.html\">ВИДЕО: репортаж из медиацентра "Сатурн" гимназии № 11</a></p><p>11:18  <a href=\"/obshchestvo/33417-novye-dosmotrovye-pavilony-poyavyatsya-na-dvukh-peterburgskikh-vokzalakh.html\">Новые досмотровые павильоны появятся на двух петербургских вокзалах</a></p><p>11:17  <a href=\"/novosti-regiona/33416-pochta-rossii-povysit-kachestvo-obsluzhivaniya-v-47-regione.html\">Почта России повысит качество обслуживания в 47 регионе</a></p><p>11:09  <a href=\"/proisshestviya/33415-rybolovnyj-klub-oshtrafovali-na-100-tysyach-rublej.html\">Рыболовный клуб оштрафовали на 100 тысяч рублей</a></p></li></ul>",1,"Марта",2018)'>1</span></td>
                    <td><span class="nc-day weekday5 relday5 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>17:39  <a href=\"/obshchestvo/33446-video-postnoe-menyu-master-klass-kateriny-krutovoj.html\">ВИДЕО: постное меню: мастер-класс Катерины Крутовой</a></p><p>17:04  <a href=\"/obshchestvo/33445-v-vyborge-nachalas-prodazha-putevok-v-letnie-ozdorovitelnye-lagerya.html\">В Выборге началась продажа путевок в летние оздоровительные лагеря</a></p><p>16:58  <a href=\"/sport/33444-sportweekend-03-03-18.html\">За кого поболеть в выходные</a></p><p>16:50  <a href=\"/novosti-regiona/33443-v-mfts-teper-mozhno-poluchit-prava-i-pasport.html\">В МФЦ теперь можно получить права и паспорт</a></p><p>16:22  <a href=\"/politika/33442-kommentarij-aleksandra-drozdenko-k-poslaniyu-prezidenta-rossii-vladimira-putina.html\">Комментарий Александра Дрозденко к посланию Президента России Владимира Путина</a></p></li><li><p>15:50  <a href=\"/novosti-sosedej/33441-zaversheno-stroitelstvo-samoj-dlinnoj-avtomagistrali-finlyandii.html\">Завершено строительство самой длинной автомагистрали Финляндии</a></p><p>15:34  <a href=\"/obshchestvo/33440-weather-weekend-030318.html\">Прогноз погоды на выходные дни</a></p><p>14:57  <a href=\"/proisshestviya/33439-bolee-trekh-kilogrammov-narkotikov-iz-yato-v-vyborgskom-rajone-s-nachala-goda.html\">Более трех килограммов наркотиков изъято в Выборгском районе с начала года</a></p><p>14:29  <a href=\"/proisshestviya/33438-na-skandinavii-samosval-zavalil-kamnyami-sitroen.html\">На "Скандинавии" самосвал завалил камнями "Ситроен"</a></p><p>10:18  <a href=\"/novosti-regiona/33436-47-region-delitsya-opytom-s-sosedyami.html\">47 регион делится опытом с соседями</a></p></li><li><p>10:05  <a href=\"/obshchestvo/33435-video-nachalnik-vyborgskoj-tamozhni-otvetil-na-voprosy-zhurnalistov.html\">ВИДЕО: начальник Выборгской таможни ответил на вопросы журналистов</a></p><p>09:58  <a href=\"/afisha/33434-v-vyborge-projdet-festival-ot-serdtsa-k-serdtsu.html\">В Выборге пройдет фестиваль "От сердца к сердцу"</a></p><p>09:55  <a href=\"/obshchestvo/33433-video-v-vyborge-poyavyatsya-novye-svetofory.html\">ВИДЕО: в Выборге появятся новые светофоры</a></p><p>09:46  <a href=\"/afisha/33432-dve-novye-vystavki-otkroyutsya-2-marta-v-vyborge.html\">Две новые выставки откроются 2 марта в Выборге</a></p><p>09:33  <a href=\"/obshchestvo/33431-video-reportazh-iz-politekhnicheskogo-kolledzha-aleksandrovskij.html\">ВИДЕО: репортаж из политехнического колледжа «Александровский»</a></p></li></ul>",2,"Марта",2018)'>2</span></td>
                    <td><span class="nc-day weekday6 relday6">3</span></td>
                    <td><span class="nc-day weekday7 relday7">4</span></td>
                                    </tr>
		<tr class="week2">
				<td><span class="nc-day weekday1 relday1 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>17:47  <a href=\"/sport/33465-devyat-medalej-privezli-favoritovtsy-s-sorevnovanij-po-tkhekvondo.html\">Девять медалей привезли фаворитовцы с соревнований по тхэквондо</a></p><p>17:40  <a href=\"/sport/33464-favoritovtsy-zavoevali-kubok-gubernatora-po-lyzhnym-gonkam.html\">Фаворитовцы завоевали Кубок губернатора по лыжным гонкам</a></p><p>17:15  <a href=\"/obshchestvo/33461-goryachaya-liniya-organizovana-v-oblastnoj-prokurature.html\">Горячая линия организована в областной прокуратуре</a></p><p>16:38  <a href=\"/proisshestviya/33460-okolo-2-tonn-produktov-iz-yato-v-pogranichnykh-punktakh-propuska-v-fevrale.html\">Около 2 тонн продуктов изъято в пограничных пунктах пропуска в феврале</a></p><p>16:33  <a href=\"/obshchestvo/33459-mnogofunktsionalnye-tsentry-budut-otdykhat-tolko-8-marta.html\">Многофункциональные центры будут отдыхать только 8 марта</a></p></li><li><p>16:15  <a href=\"/proisshestviya/33458-na-batarejnoj-ulitse-tojota-vrezalas-v-stolb.html\">На Батарейной улице "Тойота" врезалась в столб</a></p><p>16:00  <a href=\"/obshchestvo/33457-prognoz-pogody-na-6-marta.html\">Прогноз погоды на 6 марта</a></p><p>12:26  <a href=\"/obshchestvo/33456-video-pozharnaya-bezopasnost-glazami-detej.html\">ВИДЕО: пожарная безопасность глазами детей</a></p><p>12:20  <a href=\"/proisshestviya/33455-muzhchinu-zaderzhali-po-podozreniyu-v-razboe.html\">Мужчину задержали по подозрению в разбое</a></p><p>11:07  <a href=\"/obshchestvo/33454-video-v-seleznjovskoe-poselenie-pridet-komfortnaya-sreda.html\">ВИДЕО: В Селезнёвское поселение придет "комфортная среда"</a></p></li><li><p>10:57  <a href=\"/proisshestviya/33453-12-letnyaya-vyborzhanka-umerla-vo-sne.html\">12-летняя выборжанка умерла во сне</a></p><p>10:40  <a href=\"/anonsy-televideniya/33452-vo-dvore-doma-9-na-bolshoj-kamennoj-peli-i-plyasali.html\">Во дворе дома № 9 на Большой Каменной пели и плясали</a></p><p>10:38  <a href=\"/obshchestvo/33451-video-nachalas-prodazha-putevok-v-detskie-lagerya.html\">ВИДЕО: началась продажа путевок в детские лагеря</a></p><p>10:24  <a href=\"/obshchestvo/33450-video-opyt-raboty-vyborgskoj-antinarkoticheskoj-komissii-vysoko-otsenjon.html\">ВИДЕО: опыт работы выборгской антинаркотической комиссии высоко оценён</a></p><p>09:46  <a href=\"/novosti-regiona/33449-47-region-nuzhdaetsya-vo-vrachakh-uchitelyakh-stanochnikakh-i-svarshchikakh.html\">47 регион нуждается во врачах, учителях, станочниках и сварщиках</a></p></li></ul>",5,"Марта",2018)'>5</span></td>
                    <td><span class="nc-day weekday2 relday2 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>17:27  <a href=\"/novosti-sosedej/33481-rozhdaemost-v-finlyandii-nakhoditsya-na-istoricheskom-minimume.html\">Рождаемость в Финляндии находится на историческом минимуме</a></p><p>17:08  <a href=\"/novosti-sosedej/33480-pochti-polovina-finnov-vystupayut-za-voennoe-sotrudnichestvo-s-nato.html\">Почти половина финнов выступают за военное сотрудничество с НАТО</a></p><p>17:03  <a href=\"/novosti-regiona/33479-vsyu-oblastnuyu-kulturu-ob-edinili-na-odnom-sajte.html\">Всю областную культуру объединили на одном сайте</a></p><p>16:57  <a href=\"/obshchestvo/33478-weather-07-03-2018.html\">Прогноз погоды на 7 марта</a></p><p>12:08  <a href=\"/novosti-regiona/33476-oblastnye-vlasti-pereedut-v-gatchinu-poka-yuridicheski.html\">Областные власти "переедут" в Гатчину - пока юридически</a></p></li><li><p>11:52  <a href=\"/obshchestvo/33475-video-remont-v-roddome.html\">ВИДЕО: ремонт в роддоме</a></p><p>11:39  <a href=\"/obshchestvo/33474-otkryta-prodazha-shkolnykh-biletov-na-letnij-sezon.html\">Открыта продажа "школьных" билетов на летний сезон</a></p><p>11:33  <a href=\"/kultura/33473-video-nazvano-imya-obladatelnitsy-titula-miss-sovershenstvo-2018.html\">ВИДЕО: названо имя обладательницы титула "Мисс-Совершенство - 2018"</a></p><p>11:29  <a href=\"/novosti-sosedej/33472-finki-khotyat-sluzhit-v-armii.html\">Финки хотят служить в армии</a></p><p>10:53  <a href=\"/obshchestvo/33471-video-v-voskresene-vo-dvore-na-bolshoj-kamennoj-proshel-veselyj-prazdnik.html\">ВИДЕО: в воскресенье во дворе на Большой Каменной прошел веселый праздник</a></p></li><li><p>10:47  <a href=\"/sport/33470-vyborg-na-vtorom-meste-v-oblastnom-festivale-gto.html\">Выборг на втором месте в областном фестивале ГТО</a></p><p>10:42  <a href=\"/obshchestvo/33469-video-kak-v-vyborge-proshel-edinyj-den-proforientatsii.html\">ВИДЕО: как в Выборге прошел Единый день профориентации</a></p><p>10:37  <a href=\"/obshchestvo/33468-17-i-18-marta-v-upravlenii-po-voprosam-migratsii-mozhno-budet-poluchit-pasport.html\">17 и 18 марта в управлении по вопросам миграции можно будет получить паспорт</a></p><p>10:02  <a href=\"/ekonomika/33467-video-ezhegodnoe-otchetnoe-sobranie-proshlo-v-vyborgskom-rajone.html\">ВИДЕО: ежегодное отчетное собрание прошло в Выборгском районе</a></p></ul>",6,"Марта",2018)'>6</span></td>
                    <td><span class="nc-day weekday3 relday3 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>17:04  <a href=\"/kultura/33512-video-vystavka-rabot-slabovidyashchej-khudozhnitsy-otkryta-v-biblioteke-aalto.html\">ВИДЕО: выставка работ слабовидящей художницы открыта в библиотеке Аалто</a></p><p>17:03  <a href=\"/kultura/33511-video-novaya-vystavka-otkryta-v-vyborgskom-zamke.html\">ВИДЕО: новая выставка открыта в Выборгском замке</a></p><p>17:01  <a href=\"/obshchestvo/33510-video-pozdravleniya-s-mezhdunarodnym-zhenskim-dnem.html\">ВИДЕО: поздравления с Международным женским днем</a></p><p>16:34  <a href=\"/sport/33505-vitalij-petrov-i-denis-bulatov-primut-uchastie-v-sezone-2018-blancpain-gt-series-endurance-cup.html\">Виталий Петров и Денис Булатов примут участие в сезоне-2018 Blancpain GT Series Endurance Cup</a></p><p>16:27  <a href=\"/sport/33503-video-lyzhnaya-gonka-proshla-v-kirovskikh-dachakh.html\">ВИДЕО: лыжная гонка прошла в Кировских Дачах</a></p></li><li><p>16:21  <a href=\"/sport/33500-sportweekend-08-03-18.html\">За кого поболеть в выходные</a></p><p>16:04  <a href=\"/kultura/33497-video-krestyanka-vernulas-v-tsentr-vyborga.html\">ВИДЕО: "Крестьянка" вернулась в центр Выборга</a></p><p>15:47  <a href=\"/afisha/33496-kulturnaya-programma-vykhodnogo-dnya.html\">Культурная программа выходного дня</a></p><p>15:39  <a href=\"/obshchestvo/33495-video-priobretajte-bilety-na-elektrichku-cherez-terminal.html\">ВИДЕО: приобретайте билеты на электричку через терминал</a></p><p>15:35  <a href=\"/sport/33494-yunyj-sportsmen-iz-vyborga-poluchit-podarok-ot-sbornoj-rossii-po-futbolu.html\">Юный спортсмен из Выборга получит подарок от сборной России по футболу</a></p></li><li><p>15:33  <a href=\"/obshchestvo/33493-weather-08-03-2018.html\">Прогноз погоды на 8 марта</a></p><p>15:31  <a href=\"/kultura/33492-video-v-vyborge-proshel-festival-ot-serdtsa-k-serdtsu.html\">ВИДЕО: в Выборге прошел фестиваль "От сердца к сердцу"</a></p><p>15:21  <a href=\"/proisshestviya/33491-v-vyborge-na-meste-pozhara-v-byvshej-bane-byl-zaderzhan-bezdomnyj.html\">В Выборге на месте пожара в бывшей бане был задержан бездомный</a></p><p>13:20  <a href=\"/obshchestvo/33490-vyborgskij-vodokanal-postigla-reorganizatsiya.html\">Выборгский водоканал постигла реорганизация</a></p><p>13:02  <a href=\"/kultura/33489-szppk-priglashaet-v-puteshestvie-po-okrestnostyam-severnoj-stolitsy.html\">СЗППК приглашает в путешествие по окрестностям Северной столицы</a></p></li><li><p>12:40  <a href=\"/obshchestvo/33488-12-marta-na-tamozhennom-postu-mapp-svetogorsk-vozmozhny-pereboi-v-rabote.html\">12 марта на таможенном посту МАПП Светогорск возможны перебои в работе</a></p><p>12:32  <a href=\"/obshchestvo/33487-vyborgskaya-tamozhnya-daet-sovety-turistam.html\">Выборгская таможня дает советы туристам </a></p><p>12:18  <a href=\"/proisshestviya/33486-bolee-20-tysyach-importnykh-tsvetov-unichtozhili-nakanune-8-marta.html\">Более 20 тысяч импортных цветов уничтожили накануне 8 марта </a></p><p>10:13  <a href=\"/proisshestviya/33485-nochyu-gorelo-zdanie-bani-v-rzhevskom-pereulke.html\">Ночью горело здание бани в Ржевском переулке</a></p></ul>",7,"Марта",2018)'>7</span></td>
                    <td><span class="nc-day weekday4 relday4">8</span></td>
                    <td><span class="nc-day weekday5 relday5">9</span></td>
                    <td><span class="nc-day weekday6 relday6">10</span></td>
                    <td><span class="nc-day weekday7 relday7">11</span></td>
                                    </tr>
		<tr class="week3">
				<td><span class="nc-day weekday1 relday1 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>16:58  <a href=\"/proisshestviya/33530-v-vyborge-avtoledi-sbila-pensionerku-zadnim-khodom.html\">В Выборге автоледи сбила пенсионерку "задним ходом"</a></p><p>14:20  <a href=\"/novosti-regiona/33529-v-2022-godu-47-region-primet-euroskills.html\">В 2022 году 47 регион примет EuroSkills</a></p><p>14:17  <a href=\"/obshchestvo/33528-tatyana-ezhova-luchshij-logoped.html\">Татьяна Ежова - лучший логопед</a></p><p>14:09  <a href=\"/obshchestvo/33527-v-detskoj-poliklinike-karantin.html\">В детской поликлинике - карантин</a></p><p>13:57  <a href=\"/proisshestviya/33526-pokhishchennyj-v-peterburge-vnedorozhnik-obnaruzhili-v-poselke-ryabovo.html\">Похищенный в Петербурге внедорожник обнаружили в поселке Рябово</a></p></li><li><p>11:27  <a href=\"/sport/33524-vyborgskie-shakhmatisty-posvyatili-blits-turnir-zhenshchinam.html\">Выборгские шахматисты посвятили блиц-турнир женщинам</a></p><p>11:21  <a href=\"/obshchestvo/33522-punkt-pomoshchi-bezdomnym-otkrylsya-v-vyborge.html\">Пункт помощи бездомным открылся в Выборге</a></p><p>11:13  <a href=\"/novosti-regiona/33521-v-regione-startovala-aktsiya-soobshchi-gde-torguyut-smertyu.html\">В регионе стартовала акция «Сообщи, где торгуют смертью»</a></p><p>11:08  <a href=\"/kultura/33520-video-svoi-kartiny-privezla-v-vyborg-khudozhnik-restavrator-tatyana-morgunova.html\">ВИДЕО: свои картины привезла в Выборг художник-реставратор Татьяна Моргунова</a></p><p>11:04  <a href=\"/proisshestviya/33519-v-pervomajskom-pozharnye-spasli-iz-goryashchej-kvartiry-dvukh-chelovek.html\">В Первомайском пожарные спасли из горящей квартиры двух человек</a></p></li><li><p>11:01  <a href=\"/obshchestvo/33518-video-reportazh-iz-kluba-molodoj-semi-yasen.html\">ВИДЕО: репортаж из клуба молодой семьи "Ясень"</a></p><p>10:57  <a href=\"/proisshestviya/33517-v-vyborge-19-letnyaya-devushka-ubila-podrugu-nozhom.html\">В Выборге 19-летняя девушка убила подругу ножом</a></p><p>10:08  <a href=\"/obshchestvo/33516-prognoz-pogody-na-13-marta.html\">Прогноз погоды на 13 марта</a></p><p>10:01  <a href=\"/obshchestvo/33515-video-vystavka-v-oblastnom-arkhive-v-vyborge.html\">ВИДЕО: выставка в областном архиве в Выборге</a></p></ul>",12,"Марта",2018)'>12</span></td>
                    <td><span class="nc-day weekday2 relday2 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>18:08  <a href=\"/sport/33551-zimnee-pervenstvo-vyborgskogo-rajona-po-futbolu-vyigrala-komanda-enso.html\">Зимнее первенство Выборгского района по футболу выиграла команда "Энсо"</a></p><p>18:04  <a href=\"/obshchestvo/33550-na-goryachej-linii-rospotrebnadzora-zhdut-vashikh-zvonkov.html\">На горячей линии Роспотребнадзора ждут ваших звонков</a></p><p>17:55  <a href=\"/kultura/33549-video-personalnaya-vystavka-anastasii-polynyak-otkryta-v-galeree-art-kholl.html\">ВИДЕО: персональная выставка Анастасии Полыняк открыта в галерее «Арт-холл»</a></p><p>17:48  <a href=\"/obshchestvo/33548-pogoreltsy-iz-rzhevskogo-pereulka-nuzhdayutsya-v-pomoshchi.html\">Погорельцы из Ржевского переулка нуждаются в помощи</a></p><p>15:49  <a href=\"/obshchestvo/33547-weather-14-03-2018.html\">Прогноз погоды на 14 марта</a></p></li><li><p>15:29  <a href=\"/obshchestvo/33546-video-dom-miloserdiya-otkrylsya-v-vyborge.html\">ВИДЕО: Дом милосердия открылся в Выборге</a></p><p>12:44  <a href=\"/novosti-regiona/33545-oblastnoj-biznes-ombudsmen-prokonsultiruet-vyborgskikh-predprinimatelej.html\">Областной бизнес-омбудсмен проконсультирует выборгских предпринимателей</a></p><p>12:37  <a href=\"/sport/33544-video-shkolnik-iz-vyborga-poluchil-v-podarok-myach-s-avtografami-izvestnykh-futbolistov.html\">ВИДЕО: школьник из Выборга получил в подарок мяч с автографами известных футболистов</a></p><p>12:28  <a href=\"/afisha/33543-nauchno-prakticheskaya-konferentsiya-imya-v-biblioteke-projdet-v-biblioteke-aalto.html\">Научно-практическая конференция "Имя в библиотеке" пройдет в библиотеке Аалто</a></p><p>11:57  <a href=\"/obshchestvo/33542-video-reportazh-iz-oblastnogo-arkhiva.html\">ВИДЕО: репортаж из областного архива</a></p></li><li><p>11:54  <a href=\"/anonsy-televideniya/33541-u-doma-2-poyavilas-svoya-losikha.html\">У «Дома-2» появилась своя лосиха!</a></p><p>11:42  <a href=\"/kultura/33540-video-tsentr-ermitazh-vyborg-provodit-kruzhevnoj-fotokonkurs.html\">ВИДЕО: центр «Эрмитаж-Выборг» проводит "кружевной" фотоконкурс</a></p><p>11:15  <a href=\"/obshchestvo/33539-18-marta-vyborzhtsy-vyberut-ob-ekt-dlya-blagoustrojstva.html\">18 марта выборжцы выберут объект для благоустройства</a></p><p>11:05  <a href=\"/proisshestviya/33538-pyanogo-dachnogo-vora-zaderzhali-na-meste-prestupleniya.html\">Пьяного дачного вора задержали на месте преступления</a></p><p>11:01  <a href=\"/obshchestvo/33537-minstroj-predlozhil-avtomatizirovat-uchet-kommunalnykh-resursov.html\">Минстрой предложил автоматизировать учет коммунальных ресурсов</a></p></li></ul>",13,"Марта",2018)'>13</span></td>
                    <td><span class="nc-day weekday3 relday3 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>17:41  <a href=\"/proisshestviya/33570-rozisk-14-03-2018.html\">Разыскиваются очевидцы наезда на пешехода</a></p><p>17:22  <a href=\"/proisshestviya/33569-v-vyborgskom-rajone-voditel-sbil-molodogo-cheloveka-i-skrylsya.html\">В Выборгском районе водитель сбил молодого человека и скрылся</a></p><p>16:46  <a href=\"/obshchestvo/33568-v-vyborge-nablyudaetsya-rost-zabolevaemosti-grippom-i-orvi-sredi-detej.html\">В Выборге наблюдается рост заболеваемости гриппом и ОРВИ среди детей</a></p><p>16:43  <a href=\"/proisshestviya/33567-obvinennogo-za-narkotiki-zhitelya-vyborga-vozmutil-surovyj-prigovor.html\">Обвиненного за наркотики жителя Выборга возмутил суровый приговор</a></p><p>15:39  <a href=\"/obshchestvo/33566-weather-15-03-2018.html\">Прогноз погоды на 15 марта</a></p></li><li><p>11:40  <a href=\"/sport/33565-video-deputat-gosdumy-vladimir-drachjov-pobyval-v-poselke-sovetskom.html\">ВИДЕО: депутат Госдумы Владимир Драчёв побывал в поселке Советском</a></p><p>11:19  <a href=\"/proisshestviya/33564-istochnikom-chernogo-snega-v-gavrilovo-stal-shchebjonochnyj-zavod.html\">Источником черного снега в Гаврилово стал щебёночный завод</a></p><p>11:15  <a href=\"/sport/33563-video-pervenstvo-szfo-po-volnoj-borbe-proshlo-v-vyborge.html\">ВИДЕО: Первенство СЗФО по вольной борьбе прошло в Выборге</a></p><p>11:08  <a href=\"/proisshestviya/33562-v-ponedelnik-na-ulitse-sbornoj-geely-vrezalsya-v-derevo.html\">В понедельник на улице Сборной Geely врезался в дерево</a></p><p>10:44  <a href=\"/kultura/33561-video-luchshikh-chtetsov-vybirali-v-vyborgskom-rajone.html\">ВИДЕО: лучших чтецов выбирали в Выборгском районе</a></p></li><li><p>10:30  <a href=\"/obshchestvo/33560-poslednyaya-subbota-aprelya-v-rossii-budet-rabochim-dnjom.html\">Последняя суббота апреля в России будет рабочим днём</a></p></ul>",14,"Марта",2018)'>14</span></td>
                    <td><span class="nc-day weekday4 relday4 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>16:49  <a href=\"/obshchestvo/33585-molodezhnyj-marafon-zov-vybora-projdet-v-filiale-rankhigs.html\">Молодежный марафон "Зов выбора" пройдет в филиале РАНХиГС</a></p><p>15:46  <a href=\"/sport/33584-volejbolnyj-match-lokomotiv-avangard-vsz-nachnetsya-segodnya-v-8-vechera.html\">Волейбольный матч «Локомотив» - «Авангард ВСЗ» начнется сегодня в 8 вечера</a></p><p>15:43  <a href=\"/sport/33583-dva-zolota-i-odnu-bronzu-pri-vezli-vyborgskie-tkhekvondisty-iz-kaliningrada.html\">Два золота и одну бронзу при везли выборгские тхэквондисты из Калининграда</a></p><p>15:40  <a href=\"/afisha/33582-organnaya-muzyka-evropy-budet-zvuchat-v-vyborge.html\">Органная музыка Европы будет звучать в Выборге</a></p><p>15:35  <a href=\"/novosti-regiona/33581-3-mln-rublej-mozhet-poluchit-uchastnik-programmy-leningradskij-gektar.html\">3 млн рублей может получить участник программы «Ленинградский гектар»</a></p></li><li><p>15:28  <a href=\"/obshchestvo/33580-dorogu-na-mapp-brusnichnoe-perekroyut-v-noch-s-19-na-20-marta.html\">Дорогу на МАПП "Брусничное" перекроют в ночь с 19 на 20 марта</a></p><p>15:19  <a href=\"/kultura/33579-video-v-biblioteke-aalto-prochel-lektsiyu-filolog-aleksandr-uzhankov.html\">ВИДЕО: в библиотеке Аалто прочел лекцию филолог Александр Ужанков</a></p><p>15:14  <a href=\"/obshchestvo/33578-v-sluzhbe-sudebnykh-pristavov-projdet-den-okazaniya-yuridicheskoj-pomoshchi.html\">В службе судебных приставов пройдет день оказания юридической помощи</a></p><p>11:37  <a href=\"/kultura/33577-video-myagkie-i-pushistye-v-biblioteke-na-pionerskoj.html\">ВИДЕО: Мягкие и пушистые - в библиотеке на Пионерской</a></p><p>11:32  <a href=\"/obshchestvo/33576-weather-16-03-2018.html\">Прогноз погоды на 16 марта</a></p></li><li><p>11:21  <a href=\"/obshchestvo/33575-video-karantin-po-grippu-v-detskoj-poliklinike-vyborga.html\">ВИДЕО: карантин по гриппу в детской поликлинике Выборга</a></p><p>11:15  <a href=\"/obshchestvo/33574-kak-ne-stat-zhertvoj-mobilnykh-moshennikov.html\">Как не стать жертвой "мобильных" мошенников</a></p><p>11:05  <a href=\"/obshchestvo/33573-video-v-2017-v-vyborge-blagoustroili-pyat-obshchestvennykh-prostranstv-i-17-dvorov.html\">ВИДЕО: в 2017 в Выборге благоустроили пять общественных пространств и 17 дворов</a></p><p>10:34  <a href=\"/novosti-sosedej/33572-shengenskaya-viza-podorozhaet.html\">Шенгенская виза подорожает</a></p></ul>",15,"Марта",2018)'>15</span></td>
                    <td><span class="nc-day weekday5 relday5 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>17:58  <a href=\"/obshchestvo/33603-gubernator-posetil-vyborg-s-rabochim-vizitom.html\">Губернатор посетил Выборг с рабочим визитом</a></p><p>17:12  <a href=\"/afisha/33602-weekend-170318.html\">Чем заняться в выходные дни?</a></p><p>17:07  <a href=\"/obshchestvo/33601-vecherom-18-marta-v-tsentre-vyborga-budet-ogranicheno-dvizhenie.html\">Вечером 18 марта в центре Выборга будет ограничено движение</a></p><p>15:16  <a href=\"/afisha/33600-v-ponedelnik-v-biblioteke-aalto-sostoitsya-kontsert-kamernoj-muzyki.html\">В понедельник в библиотеке Аалто состоится концерт камерной музыки</a></p><p>15:15  <a href=\"/obshchestvo/33599-weather-weekend-17-03-18.html\">Прогноз погоды на выходные дни</a></p></li><li><p>15:13  <a href=\"/obshchestvo/33598-ege-v-vyborgskom-rajone-budut-sdavat-540-vypusknikov.html\">ЕГЭ в Выборгском районе будут сдавать 540 выпускников</a></p><p>15:11  <a href=\"/obshchestvo/33597-peterburgskie-baritony-spoyut-dlya-vyborzhtsev-18-marta.html\">"Петербургские баритоны" споют для выборжцев 18 марта</a></p><p>15:02  <a href=\"/anonsy-televideniya/33596-lenoblekokontrol-kachestvo-vozdukha-v-svetogorske-sootvetstvuet-trebovaniyam.html\">"Леноблэкоконтроль": качество воздуха в Светогорске соответствует требованиям</a></p><p>12:30  <a href=\"/obshchestvo/33595-fraktsiya-ldpr-v-gosdume-vystupaet-za-otmenu-ege.html\">Фракция ЛДПР в Госдуме выступает за отмену ЕГЭ</a></p><p>12:24  <a href=\"/obshchestvo/33594-video-na-ldu-ermilovskogo-zaliva-proshla-uchebnaya-rybalka.html\">ВИДЕО: на льду Ермиловского залива прошла учебная рыбалка</a></p></li><li><p>12:02  <a href=\"/obshchestvo/33593-rosreestr-preduprezhdaet-v-seti-dejstvuyut-sajty-moshenniki.html\">Росреестр предупреждает: в сети действуют сайты-мошенники</a></p><p>11:29  <a href=\"/kultura/33592-video-tantsevalnomu-kollektivu-syurpriz-25-let.html\">ВИДЕО: танцевальному коллективу "Сюрприз" - 25 лет</a></p><p>11:25  <a href=\"/novosti-sosedej/33591-politsiya-rassleduet-gibel-rossijskikh-sobak-na-parome-stokgolm-turku.html\">Полиция расследует гибель российских собак на пароме Стокгольм-Турку</a></p><p>11:21  <a href=\"/kultura/33590-video-konferentsiyu-v-tsentralnoj-biblioteke-posvyatili-alvaru-aalto.html\">ВИДЕО: конференцию в центральной библиотеке посвятили Алвару Аалто</a></p><p>11:05  <a href=\"/novosti-regiona/33589-na-ostrovakh-finskogo-zaliva-sostoyalos-dosrochnoe-golosovanie.html\">На островах Финского залива состоялось досрочное голосование</a></p></li><li><p>11:02  <a href=\"/kultura/33588-video-vystavka-vivat-kapitan-otkryta-v-biblioteke-aalto.html\">ВИДЕО: выставка "Виват, капитан!" открыта в библиотеке Аалто</a></p><p>10:51  <a href=\"/novosti-regiona/33587-zemelnye-uchastki-v-lenoblasti-stali-proveryat-v-11-3-raza-chashche.html\">Земельные участки в Ленобласти стали проверять в 11,3 раза чаще</a></p></ul>",16,"Марта",2018)'>16</span></td>
                    <td><span class="nc-day weekday6 relday6">17</span></td>
                    <td><span class="nc-day weekday7 relday7">18</span></td>
                                    </tr>
		<tr class="week4">
				<td><span class="nc-day weekday1 relday1 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>17:28  <a href=\"/obshchestvo/33619-prognoz-pogody-na-20-marta.html\">Прогноз погоды на 20 марта</a></p><p>17:28  <a href=\"/politika/33618-putin-podpisal-ukaz-o-prizyve-zapasnikov-na-sbory.html\">Путин подписал указ о призыве запасников на сборы</a></p><p>17:07  <a href=\"/obshchestvo/33617-novyj-puteprovod-soedinit-lazarevku-s-vyborgom.html\">Новый путепровод соединит Лазаревку с Выборгом</a></p><p>16:53  <a href=\"/obshchestvo/33616-21-marta-startuet-pervyj-etap-ege-2018.html\">21 марта стартует первый этап ЕГЭ-2018</a></p><p>16:06  <a href=\"/proisshestviya/33615-v-marte-na-mapp-torfyanovka-u-rossiyan-iz-yali-elektroniku-tkatskij-stanok-i-produkty.html\">В марте на МАПП Торфяновка у россиян изъяли электронику, ткацкий станок и продукты</a></p></li><li><p>15:52  <a href=\"/politika/33614-bolee-65-protsentov-izbiratelej-prishli-na-vybory-v-vyborgskom-rajone.html\">Более 65 процентов избирателей пришли на выборы в Выборгском районе</a></p><p>11:35  <a href=\"/sport/33613-zoloto-i-serebro-privezli-vyborgskie-gimnastki-iz-finlyandii.html\">Золото и серебро привезли выборгские гимнастки из Финляндии</a></p><p>11:31  <a href=\"/sport/33612-yunye-vyborgskie-gonshchiki-otlichno-vystupili-na-sorevnovaniyakh-v-karelii.html\">Юные выборгские гонщики отлично выступили на соревнованиях в Карелии</a></p><p>11:28  <a href=\"/obshchestvo/33611-video-gubernator-lenoblasti-o-renovatsii-shkol-i-detskikh-sadov.html\">ВИДЕО: губернатор Ленобласти - о реновации школ и детских садов</a></p><p>11:24  <a href=\"/obshchestvo/33610-proekt-blagoustrojstva-skvera-molodezhi-pobedil-v-rejtingovom-golosovanii.html\">Проект благоустройства Сквера молодежи победил в рейтинговом голосовании</a></p></li><li><p>11:11  <a href=\"/kultura/33609-video-na-voprosy-o-restavratsii-parka-monrepo-otvetili-spetsialisty.html\">ВИДЕО: на вопросы о реставрации парка Монрепо ответили специалисты</a></p><p>11:07  <a href=\"/obshchestvo/33608-operatsiya-vnimanie-deti-nachalas-v-vyborgskom-rajone.html\">Операция "Внимание – дети!» началась в Выборгском районе</a></p><p>10:52  <a href=\"/kultura/33607-video-vyborgskie-dostoprimechatelnosti-predstavili-na-mezhdunarodnoj-vystavke-v-moskve.html\">ВИДЕО: Выборгские достопримечательности представили на международной выставке в Москве</a></p><p>10:47  <a href=\"/anonsy-televideniya/33606-kak-vybirali-glavu-gosudarstva-v-vyborgskom-rajone.html\">Как выбирали главу государства в Выборгском районе</a></p><p>10:02  <a href=\"/obshchestvo/33605-video-naskolko-chist-vozdukh-v-svetogorske-vyyasnili-spetsialisty.html\">ВИДЕО: насколько чист воздух в Светогорске - выяснили специалисты</a></p></li></ul>",19,"Марта",2018)'>19</span></td>
                    <td><span class="nc-day weekday2 relday2 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>18:14  <a href=\"/proisshestviya/33639-avtopotroshitel-zaderzhan-v-vyborge.html\">Автопотрошитель задержан в Выборге</a></p><p>17:36  <a href=\"/proisshestviya/33638-vnedorozhnik-vrezalsya-v-gruzovik-v-vyborgskom-rajone.html\">Внедорожник врезался в грузовик в Выборгском районе</a></p><p>17:25  <a href=\"/sport/33637-vyborzhanka-nadezhda-zhirnova-bronzovyj-prizer-chempionata-rossii-po-pauerliftingu.html\">Выборжанка Надежда Жирнова – бронзовый призер чемпионата России по пауэрлифтингу</a></p><p>16:39  <a href=\"/sport/33636-devyat-nagrad-privezli-vyborzhtsy-s-chempionata-i-pervenstva-szfo-po-plavaniyu.html\">Девять наград привезли выборжцы с чемпионата и первенства СЗФО по плаванию</a></p><p>16:32  <a href=\"/proisshestviya/33635-v-vyborgskom-rajone-voditel-zhigulej-nasmert-sbil-velosipedista.html\">В Выборгском районе водитель "Жигулей" насмерть сбил велосипедиста</a></p></li><li><p>16:29  <a href=\"/obshchestvo/33634-weather-21-03-2018.html\">Прогноз погоды на 21 марта</a></p><p>16:15  <a href=\"/obshchestvo/33633-124-cheloveka-v-lenoblasti-budut-sdavat-ege-21-marta.html\">124 человека в Ленобласти будут сдавать ЕГЭ 21 марта</a></p><p>16:11  <a href=\"/obshchestvo/33632-video-chto-vyborzhtsy-dumayut-o-schaste.html\">ВИДЕО: что выборжцы думают о счастье?</a></p><p>15:57  <a href=\"/afisha/33631-ansambl-gvardiya-dast-kontsert-v-biblioteke-aalto.html\">Ансамбль "Гвардия" даст концерт в библиотеке Аалто</a></p><p>15:50  <a href=\"/obshchestvo/33630-na-shlyuze-brusnichnoe-v-aprele-nachnutsya-remontnye-raboty.html\">На шлюзе "Брусничное" в апреле начнутся ремонтные работы</a></p></li><li><p>12:25  <a href=\"/obshchestvo/33629-video-kak-prokhodili-vybory-prezidenta-v-sovetskom.html\">ВИДЕО: как проходили выборы президента в Советском</a></p><p>12:17  <a href=\"/kultura/33628-svyshe-200-tysyach-posetitelej-prinyal-muzej-zheleznykh-dorog-rossii-s-momenta-otkrytiya.html\">Свыше 200 тысяч посетителей принял Музей железных дорог России с момента открытия</a></p><p>11:29  <a href=\"/obshchestvo/33627-video-vizit-v-vyborg-gubernatora-aleksandra-drozdenko.html\">ВИДЕО: визит в Выборг губернатора Александра Дрозденко</a></p><p>11:21  <a href=\"/novosti-regiona/33626-glavnym-arkhitektorom-lenoblasti-naznachen-mikhail-kireev.html\">Главным архитектором Ленобласти назначен Михаил Киреев</a></p><p>11:17  <a href=\"/obshchestvo/33625-video-patsienty-statsionara-smogli-prinyat-uchastie-v-vyborakh.html\">ВИДЕО: пациенты стационара смогли принять участие в выборах</a></p></li><li><p>11:00  <a href=\"/novosti-sosedej/33624-muzhchina-pytalsya-proniknut-iz-rossii-v-finlyandiyu-na-ugnannom-avtomobile.html\">Петербуржец направлялся в Финляндию на угнанном автомобиле</a></p><p>10:55  <a href=\"/obshchestvo/33623-video-vyborzhtsy-progolosovali-za-blagoustrojstvo-skvera-molodezhi.html\">ВИДЕО: выборжцы проголосовали за благоустройство Сквера молодежи</a></p><p>10:44  <a href=\"/kultura/33622-nedelya-detskoj-knigi-projdet-v-vyborge-vo-vremya-kanikul.html\">Неделя детской книги пройдет в Выборге во время каникул</a></p><p>10:39  <a href=\"/obshchestvo/33621-video-kak-v-vyborge-prokhodili-vybory-prezidenta.html\">ВИДЕО: как в Выборге проходили выборы президента</a></p></ul>",20,"Марта",2018)'>20</span></td>
                    <td><span class="nc-day weekday3 relday3 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>18:22  <a href=\"/kultura/33655-video-vrach-vera-kryukova-o-sebe-i-o-svoikh-kuklakh.html\">ВИДЕО: врач Вера Крюкова - о себе и о своих куклах</a></p><p>17:15  <a href=\"/kultura/33654-video-art-proekt-balkanskie-mosty-prezentovali-v-vystavochnom-tsentre-ermitazh-vyborg.html\">ВИДЕО: арт-проект «Балканские мосты» презентовали в выставочном центре «Эрмитаж-Выборг»</a></p><p>17:11  <a href=\"/proisshestviya/33653-u-ploshchadi-vyborgskikh-polkov-na-zebre-sbili-zhenshchinu.html\">У площади Выборгских полков на "зебре" сбили женщину</a></p><p>17:03  <a href=\"/kultura/33652-video-reportazh-iz-voennogo-muzeya-karelskogo-pereshejka.html\">ВИДЕО: репортаж из Военного музея Карельского перешейка</a></p><p>17:00  <a href=\"/obshchestvo/33651-video-trenirovochnaya-evakuatsiya-v-shkole-10.html\">ВИДЕО: тренировочная эвакуация в школе № 10</a></p></li><li><p>16:49  <a href=\"/obshchestvo/33650-video-aleksandr-drozdenko-vstretilsya-s-zhitelyami-vyborga-chast-2.html\">ВИДЕО: Александр Дрозденко встретился с жителями Выборга. Часть 2</a></p><p>16:33  <a href=\"/obshchestvo/33649-za-besplatnoj-putevkoj-v-lager-nuzhno-obrashchatsya-v-komitet-sotszashchity.html\">За бесплатной путевкой в лагерь нужно обращаться в комитет соцзащиты</a></p><p>16:17  <a href=\"/obshchestvo/33648-weather-22-03-2018.html\">Прогноз погоды на 22 марта</a></p><p>13:01  <a href=\"/kultura/33647-video-my-poprosili-prokhozhikh-pochitat-stikhi.html\">ВИДЕО: мы попросили прохожих почитать стихи</a></p><p>12:27  <a href=\"/proisshestviya/33646-vyborgskij-sud-vynes-prigovor-voditelyu-taksi.html\">Выборгский суд вынес приговор водителю такси</a></p></li><li><p>11:27  <a href=\"/kultura/33645-video-shkolnyj-etap-konkursa-zvezdy-budushchego-rossii.html\">ВИДЕО: школьный этап конкурса «Звезды будущего России»</a></p><p>11:13  <a href=\"/obshchestvo/33644-posle-modernizatsii-mapp-torfyanovka-v-dva-raza-uvelichit-propusknuyu-sposobnost.html\">После модернизации МАПП "Торфяновка" в два раза увеличит пропускную способность</a></p><p>10:52  <a href=\"/proisshestviya/33643-peterburzhets-ne-nashel-pod-sugrobom-mashinu-i-zayavil-ob-ugone.html\">Петербуржец не нашел под сугробом машину и заявил об угоне</a></p><p>10:46  <a href=\"/proisshestviya/33642-video-sanktsionnoe-salo-biznesmeny-zamaskirovali-pod-mramornye-plity.html\">ВИДЕО: санкционное сало бизнесмены замаскировали под мраморные плиты</a></p><p>10:02  <a href=\"/obshchestvo/33641-video-o-chem-govoril-gubernator-na-vstreche-s-zhitelyami-vyborga.html\">ВИДЕО: о чем говорил губернатор на встрече с жителями Выборга</a></p></li></ul>",21,"Марта",2018)'>21</span></td>
                    <td><span class="nc-day weekday4 relday4 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>17:07  <a href=\"/novosti-sosedej/33671-lappeenranta-prizyvaet-podderzhat-chas-zemli.html\">Лаппеенранта призывает поддержать Час Земли</a></p><p>16:48  <a href=\"/novosti-sosedej/33670-25-marta-suomi-perekhodit-na-letnee-vremya-no-potepleet-tolko-cherez-mesyats.html\">25 марта Суоми переходит на "летнее" время, но потеплеет только через месяц</a></p><p>16:37  <a href=\"/proisshestviya/33669-bolee-pyatsot-alstromerij-ne-popadjot-na-prilavki-tsvetochnykh-magazinov.html\">Более пятьсот альстромерий не попадёт на прилавки цветочных магазинов</a></p><p>16:33  <a href=\"/ekonomika/33668-sotsialnye-pensii-v-rossii-vyrastut-s-1-aprelya.html\">Социальные пенсии в России вырастут с 1 апреля</a></p><p>15:34  <a href=\"/proisshestviya/33667-v-vyborge-lzheterroristy-zaminirovali-zdanie-upravleniya-mvd.html\">В Выборге лжетеррористы "заминировали" здание Управления МВД</a></p></li><li><p>14:13  <a href=\"/obshchestvo/33666-weather-23-03-2018.html\">Прогноз погоды на 23 марта</a></p><p>14:11  <a href=\"/novosti-regiona/33665-aleksandr-drozdenko-pridumal-kak-uluchshit-demografiyu-v-lenoblasti.html\">Александр Дрозденко придумал, как улучшить демографию в Ленобласти</a></p><p>12:36  <a href=\"/afisha/33664-o-proekte-vosstanovleniya-zakhoroneniya-vitse-admirala-dmitriya-rudakova-rasskazhet-alla-matvienko.html\">О проекте восстановления захоронения вице-адмирала Дмитрия Рудакова расскажет Алла Матвиенко</a></p><p>11:41  <a href=\"/obshchestvo/33663-video-spasateli-obuchayut-shkolnikov-pravilam-povedeniya-na-ldu.html\">ВИДЕО: спасатели обучают школьников правилам поведения на льду</a></p><p>11:37  <a href=\"/proisshestviya/33662-inomarka-vrezalas-v-ogradu-12-j-shkoly.html\">Иномарка врезалась в ограду 12-й школы</a></p></li><li><p>11:33  <a href=\"/sport/33661-dlya-vyborgskikh-pensionerov-provedut-besplatnoe-zanyatie-po-lechebnoj-fizkulture.html\">Для выборгских пенсионеров проведут бесплатное занятие по лечебной физкультуре</a></p><p>11:16  <a href=\"/obshchestvo/33660-video-urok-v-shkole-10-posvyatili-dnyu-lesa.html\">ВИДЕО: урок в школе № 10 посвятили Дню леса</a></p><p>11:10  <a href=\"/proisshestviya/33659-na-musornom-poligone-v-volkhovskom-rajone-najden-trup-mladentsa.html\">На мусорном полигоне в Волховском районе найден труп младенца</a></p><p>11:08  <a href=\"/kultura/33658-video-personalnaya-vystavka-natalii-maksimovoj-otkryta-na-rubezhnoj-18.html\">ВИДЕО: персональная выставка Наталии Максимовой открыта на Рубежной, 18</a></p><p>10:45  <a href=\"/novosti-sosedej/33657-v-lappeenrante-postroyat-samyj-vysokij-v-mire-zamok-iz-peska.html\">В Лаппеенранте построят самый высокий в мире замок из песка</a></p></li></ul>",22,"Марта",2018)'>22</span></td>
                    <td><span class="nc-day weekday5 relday5 today hasitems" onclick='news("<ul class=\"bxslider\"><li><p>10:34  <a href=\"/obshchestvo/33674-video-politsiya-preduprezhdaet-osteregajtes-moshennikov.html\">ВИДЕО: полиция предупреждает - остерегайтесь мошенников</a></p><p>10:20  <a href=\"/obshchestvo/33673-oktyabrskaya-zheleznaya-doroga-podderzhit-mezhdunarodnuyu-aktsiyu-chas-zemli.html\">Октябрьская железная дорога поддержит международную акцию «Час Земли»</a></p></ul>",23,"Марта",2018)'>23</span></td>
                    <td><span class="nc-day weekday6 relday6">24</span></td>
                    <td><span class="nc-day weekday7 relday7">25</span></td>
                                    </tr>
		<tr class="week5">
				<td><span class="nc-day weekday1 relday1">26</span></td>
                    <td><span class="nc-day weekday2 relday2">27</span></td>
                    <td><span class="nc-day weekday3 relday3">28</span></td>
                    <td><span class="nc-day weekday4 relday4">29</span></td>
                    <td><span class="nc-day weekday5 relday5">30</span></td>
                    <td><span class="nc-day weekday6 relday6">31</span></td>
                    <td><span class="nc-day outofmonth">1</span></td>
                                    </tr>
		            
        </tbody>
    </table></div>

	    <div class="bgimgcall"><img src="modules/mod_newscalendar/assets/opacity.png" /></div>
</div>
<script>
	none_vcal(23,'Марта',2018);
</script>

	
	<div id="vnews"><ul class="bxslider"><li><p>10:34  <a href=/obshchestvo/33674-video-politsiya-preduprezhdaet-osteregajtes-moshennikov.html>ВИДЕО: полиция предупреждает - остерегайтесь мошенников</a></p><p>10:20  <a href=/obshchestvo/33673-oktyabrskaya-zheleznaya-doroga-podderzhit-mezhdunarodnuyu-aktsiyu-chas-zemli.html>Октябрьская железная дорога поддержит международную акцию «Час Земли»</a></p></ul></div>		<script>
			none_vcal(23,'Марта',2018);
		</script>
		 
		<!-- End of Лента новостей module!!! -->		</div>
			<div class="moduletable">
					<h3>Advertising</h3>
					<!-- Start of adSense module!!! -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- vtv_right -->
<ins class="adsbygoogle"
     style="display:inline-block;width:240px;height:400px"
     data-ad-client="ca-pub-6548877375188197"
     data-ad-slot="4428052578"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!-- End of adSense module!!! -->
<!-- Start of Redtram module!!! -->
<div id="n4p_28994">Loading...</div>
<script type="text/javascript" charset="utf-8">
  (function(d,s){
    var o=d.createElement(s);
    o.async=true;
    o.type="text/javascript";
    o.charset="utf-8";
    if (location.protocol == "https:") {
      o.src="http://js.ru.redtram.com/n4p/0/28/ticker_28994.js";
    }
    else {
      o.src="http://js.ru.redtram.com/n4p/0/28/ticker_28994.js";
    }
    var x=d.getElementsByTagName(s)[0];
    x.parentNode.insertBefore(o,x);
  })(document,"script");
</script>
<!-- End of Redtram module!!! -->
<!-- Composite Start -->
<div id="M391024ScriptRootC653899">
        <div id="M391024PreloadC653899">
        Загрузка...    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M391024ScriptRootC653899")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M391024ScriptRootC653899");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=653899;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/v/y/vyborg.tv.653899.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->		</div>
	
        
        <!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter20423134 = new Ya.Metrika({id:20423134,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";
    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/20423134" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<a rel="nofollow" target="_blank" href="http://www.google.com/intl/ru_ALL/analytics/index.html"><img width="48" height="31" border="0" alt="Google Analytics" src="/images/ga.gif" style="margin-right: 5px;"></a>

<!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t11.3;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
</script><!--/LiveInternet-->

<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-56321835-1']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>

<a rel="nofollow" target="_blank" href="http://top100.rambler.ru/"><img width="60" height="31" border="0" src="/images/top100.gif" style="margin-left: 5px;"></a>

<!-- begin of Top100 code -->
<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?1893277"></script><noscript><img src="http://counter.rambler.ru/top100.cnt?1893277" alt="" width="1" height="1" border="0"/></noscript>
<!-- end of Top100 code -->


<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "1033465", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="//top-fwz1.mail.ru/counter?id=1033465;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
        
      </div>
    
        
    </div>
    
    <div class="clr"></div>
      
    <div class="bg_footer">
    
      <div class="footer">
      
        
<ul class="menu">
<li class="item-114"><a href="/vyborg.html" >Выборг</a></li><li class="item-115"><a href="/spravochnik.html" >Справочник</a></li><li class="item-116"><a href="/doska-obyavlenij.html" >Доска объявлений</a></li><li class="item-117"><a href="/o-kompanii.html" >О компании</a></li><li class="item-118"><a href="/razmeshchenie-reklamy.html" >Размещение рекламы</a></li><li class="item-119"><a href="/index.php?option=com_ninjarsssyndicator&amp;feed_id=1&amp;format=raw" >RSS</a></li></ul>

                
        <div class="copy_1">Все права на&nbsp;материалы, находящиеся на&nbsp;сайте <a href="http://www.vyborg.tv/">vyborg.tv</a>, охраняются в&nbsp;соответствии с&nbsp;законодательством&nbsp;РФ, в&nbsp;том числе, об&nbsp;авторском праве и&nbsp;смежных правах. При использовании текстовых материалов сайта в&nbsp;сети Интернет обязательна гиперссылка на&nbsp;<a href="http://www.vyborg.tv/">vyborg.tv</a>. При использовании текстовых материалов в&nbsp;других СМИ (радио, ТВ, печатные издания) должен быть указан источник информации&nbsp;&mdash; &laquo;Медиа Группа &laquo;Наш Город&raquo;. Использование видео- и&nbsp;фотоматериалов без письменного согласия авторов запрещено.</div>
        
        <!-- <img src="/templates/vyborg/images/footer_right_line.png" class="footer_right_line"> -->
        
        <a href="http://vk.com/vyborgtv" target="_blank" rel="nofollow"><img src="/templates/vyborg/images/icon_v.png" class="icon_v"></a>
        
        <a href="http://www.odnoklassniki.ru/vyborgtv" target="_blank" rel="nofollow"><img src="/templates/vyborg/images/icon_o.png" class="icon_o"></a>
        
        <a href="https://www.facebook.com/vbg.tv" target="_blank" rel="nofollow"><img src="/templates/vyborg/images/icon_f.png" class="icon_f"></a>
        
        <a href="https://twitter.com/vyborg_tv" target="_blank" rel="nofollow"><img src="/templates/vyborg/images/icon_t.png" class="icon_t"></a>
                
      </div>
          
    </div>
    
    <div class="footer_bottom">
      
      <div class="copy_2">&copy;&nbsp;Медиа Группа &laquo;Наш Город&raquo;. 2007-2018</div>
        
      <div class="flab">Разработано:<br>
        ООО &laquo;<a href="http://futurelab.ru/" target="_blank">Лаборатория Будущего</a>&raquo;</div>
      
    </div>
  
  </div>
 
</body>

</html>