﻿













<!DOCTYPE html>
<html lang="ru">
<head>
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta property="og:site_name" content="VYBORG TV">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimal-ui">
	<meta name="imagetoolbar" content="no">
	<meta name="msthemecompatible" content="no">
	<meta name="cleartype" content="on">
	<meta name="HandheldFriendly" content="True">
	<meta name="format-detection" content="telephone=no">
	<meta name="format-detection" content="address=no">
	<meta name="google" value="notranslate">
	<meta name="theme-color" content="#ffffff">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
	<meta name="description" content="В «Ночь музеев» с 18 часов до полуночи гости выставочного центра &quot;Эрмитаж-Выборг&quot; познакомятся с частью коллекции Государственного Эрмитажа." />
	<meta name="keywords" content="ночь музеев, эрмитаж-выборг" />
	<link rel="canonical" href="http://vyborg.tv/event/Centr_Ermitazh_Viborg_priglasil_na_Noch_muzeev_dizajnera_i_artistov/"/>
<meta property="og:title" content="Центр &quot;Эрмитаж-Выборг&quot; пригласил на &quot;Ночь музеев&quot; дизайнера и артистов" />

<meta property="og:url" content="http://vyborg.tv/event/Centr_Ermitazh_Viborg_priglasil_na_Noch_muzeev_dizajnera_i_artistov/" />

<meta property="og:image" content="http://static.piter.tv/images/news_photos/vIpl40gXfLnJfgOSK9GNx2QtWgXsUkKJ.jpg" />

<meta property="og:image" content="http://static.piter.tv/images/news_photos/vIpl40gXfLnJfgOSK9GNx2QtWgXsUkKJ.jpg" />

<meta property="og:description" content="В «Ночь музеев» с 18 часов до полуночи гости выставочного центра &quot;Эрмитаж-Выборг&quot; познакомятся с частью коллекции Государственного Эрмитажа." />

<meta property="ya:ovs:content_id" content="http://vyborg.tv/event/Centr_Ermitazh_Viborg_priglasil_na_Noch_muzeev_dizajnera_i_artistov/" />

<meta property="ya:ovs:category" content="Лента Новостей" />

<meta property="og:type" content="article" />


	<title>Центр &quot;Эрмитаж-Выборг&quot; пригласил на &quot;Ночь музеев&quot; дизайнера и артистов</title>

	<link href="http://static.piter.tv/vbg/assets/styles/app.min_6034.css" rel="stylesheet">
	
<link href="http://static.piter.tv/ptv2/assets/styles/innerpage_6034.css" rel="stylesheet" type="text/css" />

<link href="http://static.piter.tv/ptv2/assets/styles/popup_6034.css" rel="stylesheet" type="text/css" />

<link href="http://static.piter.tv/ptv2/assets/styles/jstree_6034.css" rel="stylesheet" type="text/css" />


	<link rel="alternate" type="application/rss+xml" title="RSS" href="http://vyborg.tv/rss/" />
	<link rel="shortcut icon" href="http://vyborg.tv/static/vbg/assets/favicon.ico" type="image/x-icon" />
	<link rel="icon" href="http://vyborg.tv/static/vbg/assets/favicon.ico" type="image/x-icon" />

	<script type="text/javascript">var delayInitialization = [];</script>
</head>

<body class="page page_article" itemscope itemtype="http://schema.org/NewsArticle">

<header class="header">
	<div class="header__top">
		<div class="header__in">
			<div class="flex-row">
				<div class="flex-col flex-left">
					<div class="header__logo-w">
						<a href="/" class="header__logo logo"><img src="http://static.piter.tv/vbg/assets/images/general/logo-@66x75.png" alt="Vyborg.tv" /></a>
						<img src="http://static.piter.tv/vbg/assets/images/general/18.png" alt="18+" class="plus18" />
						<div class="clearboth"></div>
					</div>
				</div>
				<div class="flex-col flex-center">
					<a href="/" class="header__banner"><img src="http://static.piter.tv/vbg/assets/images/general/logo-long.svg" alt="Vyborg.tv" /></a>
				</div>
				<div class="flex-col flex-right">
					<div class="header__control">
						<div class="search-form header__search">
							<form action="http://vyborg.tv/search_result/" method="get" class="search-form__w">
								<input type="text" value="" placeholder="Поиск по сайту" name="query" class="search-form__input" />
								<button type="submit" class="search-form__submit">
									<svg class="search-form__submit-icon"><use xlink:href="http://vyborg.tv/static/vbg/assets/images/icon.svg#icon_search-icon"></use></svg>
								</button>
							</form>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="header__body">
		<div class="header__in">
			<nav class="header__nav nav nav_main">
				<ul id="main-nav" class="nav__list initial">
					
<li class="nav__item ">
	<a href="http://vyborg.tv/news/3878/" title="Новости" class="nav__link">Новости</a>
</li>

					
<li class="nav__item ">
	<a href="http://vyborg.tv/news/3875/" title="Город" class="nav__link">Город</a>
</li>

					
<li class="nav__item ">
	<a href="http://vyborg.tv/news/3876/" title="Власть" class="nav__link">Власть</a>
</li>

					<li class="nav__item nav__item_right">
						<span>Гиды<a href="/news/3881/" class="nav__guide_link nav__guide_link-suomi">Opastaa</a><b>|</b><a href="/news/3882/" class="nav__guide_link nav__guide_link-swed">Guide</a></span>
					</li>
					<li data-width="10" class="nav__item nav__item_more">
						<a class="nav__link">Еще
							<svg class="nav__more-icon"><use xlink:href="http://vyborg.tv/static/vbg/assets/images/icon.svg#icon_arrow-down"></use></svg>
						</a>
						<ul></ul>
					</li>
				</ul>
				<div class="clearboth"></div>
			</nav>
		</div>
	</div>
</header>

<main class="main" role="main">
	


    
    
    

    <div class="main__in">
        <div class="main__w main__w_3">
            <div class="content main__content main__content_middle main__content">
                <div class="main__breadcrumbs">
                    
	<div class="breadcrumbs">
		<ol itemscope="" itemtype="http://schema.org/BreadcrumbList" class="breadcrumbs__list">
			<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="breadcrumbs__item">
				<a itemscope="" itemtype="http://schema.org/Thing" itemprop="item" href="http://vyborg.tv" class="breadcrumbs__link">
					<span itemprop="name">Главная</span><svg class="breadcrumbs__icon"><use xlink:href="http://vyborg.tv/static/ptv2/assets/images/icon.svg#icon_arrow-right"></use></svg>
				</a>
				<meta itemprop="position" content="1" />
			</li>


	<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="breadcrumbs__item breadcrumbs__item_hide">
		<a itemscope="" itemtype="http://schema.org/Thing" itemprop="item" href="http://vyborg.tv/news/"	class="breadcrumbs__link">
			<span itemprop="name">Новости</span><svg class="breadcrumbs__icon"><use xlink:href="http://vyborg.tv/static/ptv2/assets/images/icon.svg#icon_arrow-right"></use></svg>
		</a>
	</li>

	<li itemprop="itemListElement" itemscope="" itemtype="http://schema.org/ListItem" class="breadcrumbs__item">
		<a itemscope="" itemtype="http://schema.org/Thing" itemprop="item" href="http://vyborg.tv/news/3896/"	class="breadcrumbs__link">
			<span itemprop="name">Лента Новостей</span><svg class="breadcrumbs__icon"><use xlink:href="http://vyborg.tv/static/ptv2/assets/images/icon.svg#icon_arrow-right"></use></svg>
		</a>
	</li>

		</ol>
	</div>

                </div>
                <div id="articles-loading-container" class="articles-loading-container">
                    <article id="articlefull" class="article" data-next-article-url="/event/Prognoz_pogodi_na_16_maya/">

                        
    <div class="article__image">
        
    </div>


                        <div class="article__meta">
                            <div class="article__date">Вчера, 14:17</div>
                        </div>

                        <header class="article__header">
                            <h1 class="article__title">Центр &quot;Эрмитаж-Выборг&quot; пригласил на &quot;Ночь музеев&quot; дизайнера и артистов</h1>
                        </header>

                        <div class="article__social">
                            
	<div style="overflow: hidden; padding-top:0px; float:none; margin-bottom: 25px; margin-top: 2px; height:30px;">
		<div style="float:left; padding-right: 10px;">
	<div id="vk_like_4585"></div>
	<script type="text/javascript">
		window.delayInitialization.push(function () {
            VK.init({apiId: 6954593, onlyWidgets: true});
            VK.Widgets.Like("vk_like_4585", {type: "button", pageUrl: 'http://vyborg.tv/event/Centr_Ermitazh_Viborg_priglasil_na_Noch_muzeev_dizajnera_i_artistov/', height: 30},0);
        });
	</script>
</div>
		<div style="float:left; width: 123px;">
<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fvyborg.tv%2Fevent%2FCentr_Ermitazh_Viborg_priglasil_na_Noch_muzeev_dizajnera_i_artistov%2F&layout=button_count&locale=ru_RU&show_faces=false&width=300&action=like&colorscheme=light&height=35&size=large" scrolling="no" frameborder="0" style="height: 62px; width: 100%" allowTransparency="true"></iframe>
</div>
		<div style="float:left;">
<iframe allowtransparency="true" frameborder="0" scrolling="no"
        src="https://platform.twitter.com/widgets/tweet_button.html?size=l&text=%D0%A6%D0%B5%D0%BD%D1%82%D1%80+%26quot%3B%D0%AD%D1%80%D0%BC%D0%B8%D1%82%D0%B0%D0%B6-%D0%92%D1%8B%D0%B1%D0%BE%D1%80%D0%B3%26quot%3B+%D0%BF%D1%80%D0%B8%D0%B3%D0%BB%D0%B0%D1%81%D0%B8%D0%BB+%D0%BD%D0%B0+%26quot%3B%D0%9D%D0%BE%D1%87%D1%8C+%D0%BC%D1%83%D0%B7%D0%B5%D0%B5%D0%B2%26quot%3B+%D0%B4%D0%B8%D0%B7%D0%B0%D0%B9%D0%BD%D0%B5%D1%80%D0%B0+%D0%B8+%D0%B0%D1%80%D1%82%D0%B8%D1%81%D1%82%D0%BE%D0%B2&via=pitertv"
        style="width:90px; height:30px;"></iframe>
</div>
		<div style="float:left;">
<div id="ok_shareWidget_4585"></div>
<script type="text/javascript">
    window.delayInitialization.push(function () {
        OK.CONNECT.insertShareWidget("ok_shareWidget_4585", "http://vyborg.tv/event/Centr_Ermitazh_Viborg_priglasil_na_Noch_muzeev_dizajnera_i_artistov/", '{"sz":30,"st":"rounded","ck":2}', "", "", "");
    });
</script>
</div>
		<i class="clearfloat"></i>
	</div>

                        </div>

                        <div class="article__entry article-full">
                            <p><strong itemprop="headline description">В «Ночь музеев» с 18 часов до полуночи гости выставочного центра &quot;Эрмитаж-Выборг&quot; познакомятся с частью коллекции Государственного Эрмитажа.</strong></p>

                            <div itemprop="articleBody" id="articleBody" class="js-mediator-article">
                                <p><img alt="" src="https://static.piter.tv/images/news_photos/jsQUsTVI4hrjxwi2KmSPYv9aWM8eOlyF.jpg" style="height: 383px;width: 680px;"/></p>

<p>Она называется &quot;Монолог о раковине&quot;. Посетители увидят, как в руках мастера творение природы превращается в произведение искусства разных эпох: от оберегов до царских сокровищ, от охотничьих рожков до роскошных золотых и серебряных изделий эпохи рококо.В выставочном центре пройдут тематические экскурсии и мастер-классы дизайнера Юлии Султановой. На открытой площадке можно послушать выступление ансамбля средневековой музыки &quot;Кантика-Гальярда&quot;, в музейных залах актеры Театра драмы и кукол покажут представление &quot;В стиле рококо&quot;.</p>

                            </div>

                            <!-- place for ie_on_map -->
                        </div>
                        <div class="article__bottom">
                            <div class="article__bottom__row">
                                <span class="article__bottom-title">Метки</span>
                                <span itemprop="keywords"><a class="article__tags" href='/search_result/?query=%D0%BD%D0%BE%D1%87%D1%8C+%D0%BC%D1%83%D0%B7%D0%B5%D0%B5%D0%B2'>ночь музеев</a><a class="article__tags" href='/search_result/?query=%D1%8D%D1%80%D0%BC%D0%B8%D1%82%D0%B0%D0%B6-%D0%B2%D1%8B%D0%B1%D0%BE%D1%80%D0%B3'>эрмитаж-выборг</a></span>
                            </div>
                            
	<div class="article__bottom__row">
		<span class="article__bottom-title">Категории</span>
		<span itemprop="keywords">
	<a class="article__tags" href="http://vyborg.tv/news/3896/" title="Лента Новостей">Лента Новостей</a>
</span>
	</div>

                        </div>
                    </article>
                </div>
            </div>
            <aside class="sidebar main__sidebar main__sidebar main__sidebar_first">
                
    <div class="best sidebar__best sidebar__row">
        <header class="best__header sidebar__header">
            <h2 class="best__title title title_side">Лучшее</h2>
            <div class="best__nav">
                <button class="best__prev"><svg class="best__prev-icon"><use xlink:href="http://vyborg.tv/static/vbg/assets/images/icon.svg#icon_arrow-right"></use></svg></button>
                <button class="best__next"><svg class="best__next-icon"><use xlink:href="http://vyborg.tv/static/vbg/assets/images/icon.svg#icon_arrow-right"></use></svg></button>
            </div>
        </header>
        <ul class="best__list">
            
    <li class="best__item">
        <a href="http://vyborg.tv/event/Subbotnik/" class="best__link">
            <div class="best__image">
                
<span class="previewCarouselBlock"  sources='["5hNQz9B4bsuxH4YbjEUHlPaHq7pCjQIB.jpg","dLanyNNPHPCj3Yy1FkFXpdjBNx1yHHxW.jpg","DtfsEac1ivkUoVF76YTMwzGVj5qFWOL1.jpg","rvy5cJT8EHXbCz8ajh25m3Yj0b1jLa9w.jpg","z4zWQmTftNBbJIvpvbdeYs4k9Xwfgx1y.jpg"]' style='' >
    <img class="__firstPreview" width='258' height='144'  src='http://static.piter.tv/images/previews/yiNKiN7PdHjtQirOYdMIXVCFid28Wqyz.jpg' alt='Выборгские депутаты вышли на субботник' title='Выборгские депутаты вышли на субботник' />
</span>

            </div>
            <div class="best__w">
                <div class="best__meta">
                    <div class="best__date">26 апреля 17:08</div>
                </div>
                <div class="best__item-title">Выборгские депутаты вышли на субботник</div>
            </div>
        </a>
    </li>

    <li class="best__item">
        <a href="http://vyborg.tv/event/Pasporta/" class="best__link">
            <div class="best__image">
                
<span class="previewCarouselBlock"  sources='["fMMafhpMWxs0Mshwh41BaIwjRmMw6Lsh.jpg","4CJXVdI3E8Iw6BOuziDfujD0FQJRVtlK.jpg"]' style='' >
    <img class="__firstPreview" width='258' height='144'  src='http://static.piter.tv/images/previews/YV3HVc1gYgHNnVs6svzuVb2s7T9M9fEO.jpg' alt='20 юных жителей Выборгского района получили паспорта граждан России' title='20 юных жителей Выборгского района получили паспорта граждан России' />
</span>

            </div>
            <div class="best__w">
                <div class="best__meta">
                    <div class="best__date">26 апреля 17:34</div>
                </div>
                <div class="best__item-title">20 юных жителей Выборгского района получили паспорта граждан России</div>
            </div>
        </a>
    </li>

    <li class="best__item">
        <a href="http://vyborg.tv/event/beregovaya_zona/" class="best__link">
            <div class="best__image">
                
<span class="previewCarouselBlock"  sources='["fr0uCV0RFzj0g4dMyOd5PXQljFxLHf3w.jpg","rHrnLi2vLWFW5UBlWmDIPePaEJqBy5BE.jpg","k9KLKYLN6B6bkUhYRi8kO5e4sE8IpgJ5.jpg","6SEazQxIkz3QuhTCBl6qeQwCXQQo7VnC.jpg","zuVQpgdzUInCUNnyqPb2uyGXznSpt2cC.jpg"]' style='' >
    <img class="__firstPreview" width='258' height='144'  src='http://static.piter.tv/images/previews/xjiPX0zEvqRgKJnPV0MqOVJt97CLG7tp.jpg' alt='Острова парка Монрепо откроют для гостей к началу лета' title='Острова парка Монрепо откроют для гостей к началу лета' />
</span>

            </div>
            <div class="best__w">
                <div class="best__meta">
                    <div class="best__date">17 апреля 20:41</div>
                </div>
                <div class="best__item-title">Острова парка Монрепо откроют для гостей к началу лета</div>
            </div>
        </a>
    </li>

    <li class="best__item">
        <a href="http://vyborg.tv/event/Vistavka_Viborg_Kosmicheskij_/" class="best__link">
            <div class="best__image">
                
<span class="previewCarouselBlock"  sources='["gYkxV931oHgno4xaTkcEf61OXda7Jcjm.jpg","DPUoT9m5oqJSaLJfYi8YbQf1wf5LrqDP.jpg","Ybpoqv1XDR8TdkPpuWJ8j7OfzNyfvpnt.jpg","be4priCDOsetnM2nXfgDso6eVHGgCRTF.jpg","4hrUKbKIkncPewqzYpz29LCRM6LO3Qxi.jpg"]' style='' >
    <img class="__firstPreview" width='258' height='144'  src='http://static.piter.tv/images/previews/3rNalecwwiHCliVhOk6ggLEwNTkMKrEf.jpg' alt='Экспонаты - просто космос. Выборгский замок открыл выставку ко Дню космонавтики' title='Экспонаты - просто космос. Выборгский замок открыл выставку ко Дню космонавтики' />
</span>

            </div>
            <div class="best__w">
                <div class="best__meta">
                    <div class="best__date">16 апреля 15:54</div>
                </div>
                <div class="best__item-title">Экспонаты - просто космос. Выборгский замок открыл выставку ко Дню космонавтики</div>
            </div>
        </a>
    </li>

    <li class="best__item">
        <a href="http://vyborg.tv/event/Zhiteli_Viborga_ob_edinilis_v_bor_be_za_kachestvo_kapremonta_/" class="best__link">
            <div class="best__image">
                
<span class="previewCarouselBlock"  sources='["aJqCC6VhblFKox2xNat6mIR4iJyftLRh.jpg","99zG6NTT1HPdvag6HGFBh4SiySfwTF0x.jpg"]' style='' >
    <img class="__firstPreview" width='258' height='144'  src='http://static.piter.tv/images/previews/ezXJQMBSYdCaBGhgIuIfXHNWjhiYXwoq.jpg' alt='Жители Выборга объединились в борьбе за качество капремонта' title='Жители Выборга объединились в борьбе за качество капремонта' />
</span>

            </div>
            <div class="best__w">
                <div class="best__meta">
                    <div class="best__date">4 апреля 12:24</div>
                </div>
                <div class="best__item-title">Жители Выборга объединились в борьбе за качество капремонта</div>
            </div>
        </a>
    </li>

    <li class="best__item">
        <a href="http://vyborg.tv/event/Doska_pocheta_Viborgskij_rajon_Zoya_Bulanova/" class="best__link">
            <div class="best__image">
                
<span class="previewCarouselBlock"  sources='["FLpcNF2ELNq4vxgvb4t0PMt3eldVSuSC.jpg","zMiwB6aYfmtD1urRgHXckbXpVOjD1uxH.jpg","WxJBqyLSaBXJCTeRFP1DmB9O52cmG2Bb.jpg","haw6niJPa8BQ4i362CrermIePsnj6qBo.jpg","J2cW7qu3xujNuUn2Vjsc1GKgIKNmMPJC.jpg"]' style='' >
    <img class="__firstPreview" width='258' height='144'  src='http://static.piter.tv/images/previews/wLP6h3eQuGJVFSsSTJH7rRmIo3mEDrKy.jpg' alt='Доска почета. Выборгский район: Зоя Буланова' title='Доска почета. Выборгский район: Зоя Буланова' />
</span>

            </div>
            <div class="best__w">
                <div class="best__meta">
                    <div class="best__date">4 апреля 12:35</div>
                </div>
                <div class="best__item-title">Доска почета. Выборгский район: Зоя Буланова</div>
            </div>
        </a>
    </li>

        </ul>
    </div>

                
	<div class="sidefeed latest-news latest-news_side sidebar__feed sidebar__row">
		<header class="sidefeed__header sidebar__header">
			<h2 class="sidefeed__title title title_side">Лента новостей</h2><a href="http://vyborg.tv/news/60/" class="sidefeed__all-news"><svg
				class="sidefeed__all-icon"><use xlink:href="http://vyborg.tv/static/ptv2/assets/images/icon.svg#icon_arrow-right"></use></svg>Все новости</a>
		</header>
		<ul class="sidefeed__list latest-news__list">
			
	<li class="sidefeed__item latest-news__item latest-news__item__">
		<div class="latest-news__meta">
			<div class="latest-news__date">15:53</div>
			<div class="latest-news__video-w"></div>
		</div><a href="http://vyborg.tv/event/Viborg_primet_uchastnikov_sorevnovanij_po_sportivnomu_orientirovaniyu/" class="latest-news__news-title" title="Выборг примет участников соревнований по спортивному ориентированию">Выборг примет участников соревнований по спортивному ориентированию</a>
	</li>

	<li class="sidefeed__item latest-news__item latest-news__item__">
		<div class="latest-news__meta">
			<div class="latest-news__date">12:55</div>
			<div class="latest-news__video-w">
<a href="http://vyborg.tv/event/Tom_Sojer/" class="latest-news__video"></a>
</div>
		</div><a href="http://vyborg.tv/event/Tom_Sojer/" class="latest-news__news-title" title="Святая крепость замахнулась на Марка Твена. И, похоже, удачно">Святая крепость замахнулась на Марка Твена. И, похоже, удачно</a>
	</li>

	<li class="sidefeed__item latest-news__item latest-news__item__">
		<div class="latest-news__meta">
			<div class="latest-news__date">11:09</div>
			<div class="latest-news__video-w">
<a href="http://vyborg.tv/event/18_maya_ne_propustite_novij_vipusk_programmi_SPORTIVNIJ_INTERES_/" class="latest-news__video"></a>
</div>
		</div><a href="http://vyborg.tv/event/18_maya_ne_propustite_novij_vipusk_programmi_SPORTIVNIJ_INTERES_/" class="latest-news__news-title" title="18 мая не пропустите новый выпуск программы «СПОРТИВНЫЙ ИНТЕРЕС»!">18 мая не пропустите новый выпуск программы «СПОРТИВНЫЙ ИНТЕРЕС»!</a>
	</li>

	<li class="sidefeed__item latest-news__item latest-news__item__">
		<div class="latest-news__meta">
			<div class="latest-news__date">10:43</div>
			<div class="latest-news__video-w"></div>
		</div><a href="http://vyborg.tv/event/16_05_2019_Gorod_Novosti_po_viborgski_na_Match_TV_/" class="latest-news__news-title" title="16.05.2019: &quot;Город. Новости по-выборгски&quot; на &quot;Матч ТВ&quot;">16.05.2019: &quot;Город. Новости по-выборгски&quot; на &quot;Матч ТВ&quot;</a>
	</li>

	<li class="sidefeed__item latest-news__item latest-news__item__">
		<div class="latest-news__meta">
			<div class="latest-news__date">10:38</div>
			<div class="latest-news__video-w">
<a href="http://vyborg.tv/event/Avtobus_5_vernulsya_na_ulicu_Kuznechnuyu/" class="latest-news__video"></a>
</div>
		</div><a href="http://vyborg.tv/event/Avtobus_5_vernulsya_na_ulicu_Kuznechnuyu/" class="latest-news__news-title" title="Автобус № 5 вернулся на улицу Кузнечную">Автобус № 5 вернулся на улицу Кузнечную</a>
	</li>

	<li class="sidefeed__item latest-news__item latest-news__item__">
		<div class="latest-news__meta">
			<div class="latest-news__date">10:32</div>
			<div class="latest-news__video-w">
<a href="http://vyborg.tv/event/Obschestvennost_obespokoena_rostom_tarifov_na_vivoz_musora/" class="latest-news__video"></a>
</div>
		</div><a href="http://vyborg.tv/event/Obschestvennost_obespokoena_rostom_tarifov_na_vivoz_musora/" class="latest-news__news-title" title="Общественность обеспокоена ростом тарифов на вывоз мусора">Общественность обеспокоена ростом тарифов на вывоз мусора</a>
	</li>

	<li class="sidefeed__item latest-news__item latest-news__item__">
		<div class="latest-news__meta">
			<div class="latest-news__date">10:23</div>
			<div class="latest-news__video-w">
<a href="http://vyborg.tv/event/Viborzhci_razmishlyayut_o_Nochi_muzeev_/" class="latest-news__video"></a>
</div>
		</div><a href="http://vyborg.tv/event/Viborzhci_razmishlyayut_o_Nochi_muzeev_/" class="latest-news__news-title" title="Выборжцы размышляют о &quot;Ночи музеев&quot;">Выборжцы размышляют о &quot;Ночи музеев&quot;</a>
	</li>

	<li class="sidefeed__item latest-news__item latest-news__item__">
		<div class="latest-news__meta">
			<div class="latest-news__date">10:12</div>
			<div class="latest-news__video-w">
<a href="http://vyborg.tv/event/Retroavtomobili_ostanavlivalis_v_Viborge/" class="latest-news__video"></a>
</div>
		</div><a href="http://vyborg.tv/event/Retroavtomobili_ostanavlivalis_v_Viborge/" class="latest-news__news-title" title="Ретроавтомобили останавливались в Выборге">Ретроавтомобили останавливались в Выборге</a>
	</li>

	<li class="sidefeed__item latest-news__item latest-news__item__">
		<div class="latest-news__meta">
			<div class="latest-news__date">09:01</div>
			<div class="latest-news__video-w"></div>
		</div><a href="http://vyborg.tv/event/Viborzhci_popolnili_kopilku_sportivnih_dostizhenij/" class="latest-news__news-title" title="Выборжцы пополнили копилку спортивных достижений">Выборжцы пополнили копилку спортивных достижений</a>
	</li>

	<li class="sidefeed__item latest-news__item latest-news__item__">
		<div class="latest-news__meta">
			<div class="latest-news__date">08:31</div>
			<div class="latest-news__video-w">
<a href="http://vyborg.tv/event/Programma_Gorod_Novosti_po_viborgski_ot_15_maya_2019_goda/" class="latest-news__video"></a>
</div>
		</div><a href="http://vyborg.tv/event/Programma_Gorod_Novosti_po_viborgski_ot_15_maya_2019_goda/" class="latest-news__news-title" title="Программа «Город. Новости по-выборгски» от 15 мая 2019 года">Программа «Город. Новости по-выборгски» от 15 мая 2019 года</a>
	</li>

			
		</ul>
	</div>


                <div class="sidefeed latest-news latest-news_side sidebar__feed sidebar__row">
                    <header class="sidefeed__header sidebar__header">
                        <h2 class="sidefeed__title title title_side">Подписаться</h2>
                    </header>

                    <div class="social-subscribe">
                        <div class="social-subscribe__widgets">
                            <div class="social-subscribe__widget social-subscribe__widget-vk">
                                <!-- VK Widget -->
                                <div id="vk_groups" class="social-subscribe__widget__in"></div>
                                <script type="text/javascript">
                                    window.delayInitialization.push(function () {
                                        VK.Widgets.Group("vk_groups", {mode: 3, width: "230"}, 64963384);
                                    });
                                </script>
                            </div>
                            <div class="social-subscribe__widget social-subscribe__widget-ok">
                                <div id="ok_groups" class="social-subscribe__widget__in"></div>
                                <script type="text/javascript">
                                    window.delayInitialization.push(function () {
                                        OK.CONNECT.insertGroupWidget("ok_groups", "54327470456837", '{"width":230,"height":222}');
                                    });
                                </script>
                            </div>
                            <div class="clearboth"></div>
                        </div>
                    </div>
                </div>
            </aside>
            <aside class="sidebar main__sidebar main__sidebar main__sidebar_second">
                
    <div class="related sidebar__row sidebar__related_sec">
        <header class="related__header sidebar__header">
            <h2 class="related__title title title_side">Новости на эту тему</h2>
        </header>
        <ul class="related__list">
            
    <li class="related__item">
        <article class="news-article news-article_side">
            <a href="http://vyborg.tv/event/Viborzhci_razmishlyayut_o_Nochi_muzeev_/" title="Выборжцы размышляют о &quot;Ночи музеев&quot;" class="news-article__link">
                <div class="news-article__image">
                    
<span class="previewCarouselBlock"  sources='["sjTnvVJCrkgHwI8yr5hoOVzCmMdDowHq.jpg","aPMUGWRO13G9kdpfIEvYYNdfqjntWyyz.jpg","aqkzNJEGmkmJ5QihJaTOBGVEzPja8UdK.jpg","U4MqQXUbKQF6Lq0N8Tb2m7qvqMtpmO3s.jpg"]' style='' onclick="this.target='_blank';">
    <img class="__firstPreview" width='258' height='144'  src='http://static.piter.tv/images/previews/2qwzhel3BuErpkIlPwL684pfuoXWcC6s.jpg' alt='Выборжцы размышляют о &quot;Ночи музеев&quot;' title='Выборжцы размышляют о &quot;Ночи музеев&quot;' />
</span>

                </div>
                <div class="news-article__w">
                    <div class="news-article__category">Сюжеты</div>
                    <div class="news-article__title">Выборжцы размышляют о &quot;Ночи музеев&quot;</div>
                </div>
            </a>
        </article>
    </li>

    <li class="related__item">
        <article class="news-article news-article_side">
            <a href="http://vyborg.tv/event/V_Leningradskij_oblastnom_arhive_v_Viborge_pokazhut_ulichnie_igri_60_h/" title="В Ленинградский областном архиве в Выборге покажут уличные игры 60-х" class="news-article__link">
                <div class="news-article__image">
                    
<span class="previewCarouselBlock"  sources='[]' style='' onclick="this.target='_blank';">
    <img class="__firstPreview" width='258' height='144'  src='http://static.piter.tv/images/news_photos/qSU2g814ilSwLTq6i0TnyfsHwe1O91VL.jpg' alt='В Ленинградский областном архиве в Выборге покажут ...' title='В Ленинградский областном архиве в Выборге покажут ...' />
</span>

                </div>
                <div class="news-article__w">
                    <div class="news-article__category">Лента Новостей</div>
                    <div class="news-article__title">В Ленинградский областном архиве в Выборге покажут ...</div>
                </div>
            </a>
        </article>
    </li>

    <li class="related__item">
        <article class="news-article news-article_side">
            <a href="http://vyborg.tv/event/Kreposti_Korela_Ivangorodskaya_i_Koporskaya_priglashayut_na_Noch_muzeev_/" title="Крепости «Корела», Ивангородская и Копорская приглашают на &quot;Ночь музеев&quot;" class="news-article__link">
                <div class="news-article__image">
                    
<span class="previewCarouselBlock"  sources='[]' style='' onclick="this.target='_blank';">
    <img class="__firstPreview" width='258' height='144'  src='http://static.piter.tv/images/news_photos/79dWSVF1yHUh9kSt4pCni0ydgdVdD3ee.jpg' alt='Крепости «Корела», Ивангородская и Копорская приглашают ...' title='Крепости «Корела», Ивангородская и Копорская приглашают ...' />
</span>

                </div>
                <div class="news-article__w">
                    <div class="news-article__category">Лента Новостей</div>
                    <div class="news-article__title">Крепости «Корела», Ивангородская и Копорская приглашают ...</div>
                </div>
            </a>
        </article>
    </li>

    <li class="related__item">
        <article class="news-article news-article_side">
            <a href="http://vyborg.tv/event/Park_Monrepo_v_Noch_muzeev_gotovit_syurpriz_dlya_gostej/" title="Парк Монрепо в &quot;Ночь музеев&quot; готовит сюрприз для гостей" class="news-article__link">
                <div class="news-article__image">
                    
<span class="previewCarouselBlock"  sources='[]' style='' onclick="this.target='_blank';">
    <img class="__firstPreview" width='258' height='144'  src='http://static.piter.tv/img/news_default_carusel.png' alt='Парк Монрепо в &quot;Ночь музеев&quot; готовит сюрприз для гостей' title='Парк Монрепо в &quot;Ночь музеев&quot; готовит сюрприз для гостей' />
</span>

                </div>
                <div class="news-article__w">
                    <div class="news-article__category">Лента Новостей</div>
                    <div class="news-article__title">Парк Монрепо в &quot;Ночь музеев&quot; готовит сюрприз для гостей</div>
                </div>
            </a>
        </article>
    </li>

    <li class="related__item">
        <article class="news-article news-article_side">
            <a href="http://vyborg.tv/event/28_muzeev_regiona_primut_uchastie_v_akcii_Noch_muzeev_/" title="28 музеев региона примут участие в акции «Ночь музеев»" class="news-article__link">
                <div class="news-article__image">
                    
<span class="previewCarouselBlock"  sources='[]' style='' onclick="this.target='_blank';">
    <img class="__firstPreview" width='258' height='144'  src='http://static.piter.tv/images/news_photos/1BJoEek8BBszpKilOLuCxdhcWHG9VlN4.jpg' alt='28 музеев региона примут участие в акции «Ночь музеев»' title='28 музеев региона примут участие в акции «Ночь музеев»' />
</span>

                </div>
                <div class="news-article__w">
                    <div class="news-article__category">Лента Новостей</div>
                    <div class="news-article__title">28 музеев региона примут участие в акции «Ночь музеев»</div>
                </div>
            </a>
        </article>
    </li>

    <li class="related__item">
        <article class="news-article news-article_side">
            <a href="http://vyborg.tv/event/V_Viborge_otkroyut_chemodan_Mendeleeva_i_vhod_na_bashni/" title="В Выборге откроют «чемодан Менделеева» и вход на башни" class="news-article__link">
                <div class="news-article__image">
                    
<span class="previewCarouselBlock"  sources='[]' style='' onclick="this.target='_blank';">
    <img class="__firstPreview" width='258' height='144'  src='http://static.piter.tv/images/news_photos/ubJoKkPRyza9lrhxCwm9fw2f1tUUqTIS.jpg' alt='В Выборге откроют «чемодан Менделеева» и вход на башни' title='В Выборге откроют «чемодан Менделеева» и вход на башни' />
</span>

                </div>
                <div class="news-article__w">
                    <div class="news-article__category">Лента Новостей</div>
                    <div class="news-article__title">В Выборге откроют «чемодан Менделеева» и вход на башни</div>
                </div>
            </a>
        </article>
    </li>

    <li class="related__item">
        <article class="news-article news-article_side">
            <a href="http://vyborg.tv/event/Coj_o_planah_na_Noch_muzeev/" title="Выборгский замок готовит уникальную экскурсию на Ночь музеев" class="news-article__link">
                <div class="news-article__image">
                    
<span class="previewCarouselBlock"  sources='["cCPvkRPqxtzwi4ukTtD2eY3eRLX4r56d.jpg"]' style='' onclick="this.target='_blank';">
    <img class="__firstPreview" width='258' height='144'  src='http://static.piter.tv/images/previews/mKPIJaOUhGnNm1Q6JNpNw19DvBo4IdE7.jpg' alt='Выборгский замок готовит уникальную экскурсию на Ночь му...' title='Выборгский замок готовит уникальную экскурсию на Ночь му...' />
</span>

                </div>
                <div class="news-article__w">
                    <div class="news-article__category">Город</div>
                    <div class="news-article__title">Выборгский замок готовит уникальную экскурсию на Ночь му...</div>
                </div>
            </a>
        </article>
    </li>

        </ul>
    </div>

            </aside>
        </div>
    </div>


</main>

<footer class="footer">
	<div class="footer__body">
		<div class="footer__in footer__in_body">
			<div class="footer__copyright"><img src="http://static.piter.tv/vbg/assets/images/general/logo-@38x30.png" alt="Vyborg.tv" /><span>&copy; 2019 Vyborg.TV</span></div>
			<div class="footer__nav-w">
				<nav class="footer__nav nav nav_vert">
					<ul class="nav__list">
						<li class="nav__item">
							<a href="/pages/o_proekte/" class="nav__link" title="">О проекте</a>
						</li>
						<li class="nav__item">
							<a href="/pages/to_rights_holders/" class="nav__link" title="">Правообладателям</a>
						</li>
						<li class="nav__item">
							<a href="/pages/to_editors/" class="nav__link" title="">Редакторам</a>
						</li>
					</ul>
				</nav>
			</div>
			<ul class="footer__social social">
				<li class="social__item social__item_vk">
					<a href="https://vk.com/vyborgtv" class="social__link">
						<svg class="social__icon"><use xlink:href="http://vyborg.tv/static/vbg/assets/images/icon.svg#icon_vk-icon"></use></svg>
					</a>
				</li>
				<li class="social__item social__item_fb">
					<a href="https://www.facebook.com/vbg.tv" class="social__link">
						<svg class="social__icon"><use xlink:href="http://vyborg.tv/static/vbg/assets/images/icon.svg#icon_fb-icon"></use></svg>
					</a>
				</li>
				<li class="social__item social__item_twit">
					<a href="https://twitter.com/vyborg_tv" class="social__link">
						<svg class="social__icon"><use xlink:href="http://vyborg.tv/static/vbg/assets/images/icon.svg#icon_twitter-icon"></use></svg>
					</a>
				</li>
				<li class="social__item social__item_twit">
					<a href="https://www.instagram.com/vbg.tv" class="social__link">
						<svg class="social__icon"><use xlink:href="http://vyborg.tv/static/vbg/assets/images/icon.svg#icon_inst-icon"></use></svg>
					</a>
				</li>
			</ul>
		</div>
	</div>
	<div class="footer__bottom">
		<div class="footer__in">
			<p class="footer__cert">Медиа Группа "Наш Город" является учредителем СМИ "Выборгская муниципальная телекомпания ". Свидетельство о регистрации СМИ Эл номер ТУ78-01795 от 15 декабря 2015 г.</p>
		</div>
	</div>
	<div class="counters">
		<!-- Yandex.Metrika counter -->
		<script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter20423134 = new Ya.Metrika({id:20423134, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/20423134" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
		<!-- /Yandex.Metrika counter -->

		<!-- Global site tag (gtag.js) - Google Analytics -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-56321835-1"></script>
		<script>
            window.dataLayer = window.dataLayer || [];
            function gtag(){dataLayer.push(arguments);}
            gtag('js', new Date());

            gtag('config', 'UA-56321835-1');
		</script>

		<div class="footer__in">
			<div class="counter">
				<!-- Yandex.Metrika informer -->
				<a href="https://metrika.yandex.ru/stat/?id=20423134&amp;from=informer"
				   target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/20423134/2_1_FF6C52FF_EF4C32FF_0_pageviews"
													   style="width:80px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры)" class="ym-advanced-informer" data-cid="20423134" data-lang="ru" /></a>
				<!-- /Yandex.Metrika informer -->

				<!--LiveInternet counter-->
				<script type="text/javascript">
                    document.write("<a href='//www.liveinternet.ru/click' "+
                        "target=_blank><img src='//counter.yadro.ru/hit?t12.6;r"+
                        escape(document.referrer)+((typeof(screen)=="undefined")?"":
                            ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                            screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                        ";h"+escape(document.title.substring(0,150))+";"+Math.random()+
                        "' alt='' title='LiveInternet: показано число просмотров за 24"+
                        " часа, посетителей за 24 часа и за сегодня' "+
                        "border='0' width='88' height='31'><\/a>")
				</script><!--/LiveInternet-->
			</div>
		</div>
	</div>
</footer>


<script language="javascript" src="https://userapi.com/js/api/openapi.js?20" type="text/javascript"></script>

<script language="javascript" src="https://vk.com/js/api/openapi.js?160" type="text/javascript"></script>

<script language="javascript" src="https://connect.ok.ru/connect.js" type="text/javascript"></script>

<script language="javascript" src="//static.piter.tv/minify/_6034_f830f740300fa97bc32a883e8a4c0d33.js" type="text/javascript"></script>

<!--#js_map

## http://static.piter.tv/vbg/assets/scripts/app_6034.js

## http://static.piter.tv/jscript/jquery.migrate-1.4.1_6034.js

## https://userapi.com/js/api/openapi.js?20

## https://vk.com/js/api/openapi.js?160

## https://connect.ok.ru/connect.js

## http://static.piter.tv/jscript/jstree_3.1.1/jstree_6034.js

## http://static.piter.tv/jscript/jquery.liveSearch_6034.js

## http://static.piter.tv/jscript/jQueryCycle_6034.js

## http://static.piter.tv/vbg/assets/scripts/app-additional_6034.js

## http://static.piter.tv/vbg/assets/scripts/app-func_6034.js

-->

</body>

</html>
