<!DOCTYPE html>
<html>

<head>
  <meta name="google-site-verification" content="yqof5fFjjgGfg7cZOq38fpxbPwpcFR4HMAuTNjwsimo" />
  <meta name="sputnik-verification" content="6bz2IyWbb64kVCWQ" />
  <base href="http://vyborg.tv/afisha/38472-vyborgskij-narodnyj-teatr-gotovit-premeru.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="Достопримечательности, реклама в Выборге, Новости Выборга, реклама Выборга, реклама на телевидении, реклама на радио, Выборг ТВ, Выборг FM, Выборг ФМ, 91.2, Матч тв, МатчТВ, каталог организаций, видео галерея, аудио новости, туризм, финские новости, 47, Ленинградская область, Выборгский район, Новости Выборга и Ленинградской области" />
  <meta name="description" content="Новости Выборга и Выборгского района" />
  <title>► Выборгский народный театр готовит премьеру</title>
  <link href="/component/jcomments/feed/com_content/38472.html" rel="alternate" type="application/rss+xml" title="► Выборгский народный театр готовит премьеру" />
  <link href="/templates/vyborg/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://vyborg.tv/component/search/?Itemid=129&amp;catid=18&amp;id=38472&amp;format=opensearch" rel="search" title="Искать Новости Выборга и Выборгского района - Медиа Группа Наш Город" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/components/com_jcomments/tpl/default/style.css?v=3002" type="text/css" />
  <link rel="stylesheet" href="http://vyborg.tv/plugins/content/plg_extranews/css/extranews.css" type="text/css" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="http://vyborg.tv/components/com_adsmanager/css/ui-lightness/jquery-ui-1.8.23.custom.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_newscalendar/css/blue-arrows.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_newscalendar/jquery.bxslider.css" type="text/css" />
  <link rel="stylesheet" href="http://vyborg.tv/media/com_uniterevolution2/assets/rs-plugin/css/settings.css" type="text/css" />
  <link rel="stylesheet" href="http://vyborg.tv/media/com_uniterevolution2/assets/rs-plugin/css/dynamic-captions.css" type="text/css" />
  <link rel="stylesheet" href="http://vyborg.tv/media/com_uniterevolution2/assets/rs-plugin/css/static-captions.css" type="text/css" />
  <style type="text/css">
#scrollToTop {
	cursor: pointer;
	font-size: 0.9em;
	position: fixed;
	text-align: center;
	z-index: 9999;
	-webkit-transition: background-color 0.2s ease-in-out;
	-moz-transition: background-color 0.2s ease-in-out;
	-ms-transition: background-color 0.2s ease-in-out;
	-o-transition: background-color 0.2s ease-in-out;
	transition: background-color 0.2s ease-in-out;

	background: #6d93d1 ;
	color: #ffffff;
	border-radius: 5px;
	padding-left: 15px;
	padding-right: 15px;
	padding-top: 15px;
	padding-bottom: 15px;
	right: 30px; bottom: 30px;
}

#scrollToTop:hover {
	background: #1E3176;
	color: #FFFFFF;
}

#scrollToTop > img {
	display: block;
	margin: 0 auto;
}
  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="http://vyborg.tv/plugins/system/sl_scrolltotop/assets/js/skyline_scrolltotop.min.js" type="text/javascript"></script>
  <script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12" type="text/javascript"></script>
  <script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/media/system/js/modal.js" type="text/javascript"></script>
  <script src="http://vyborg.tv/components/com_adsmanager/js/jquery-1.8.0.min.js" type="text/javascript"></script>
  <script src="http://vyborg.tv/components/com_adsmanager/js/fullnoconflict.js" type="text/javascript"></script>
  <script src="http://vyborg.tv/components/com_adsmanager/js/jquery-ui-1.8.23.custom.min.js" type="text/javascript"></script>
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js" type="text/javascript"></script>
  <script src="/modules/mod_newscalendar/jquery.bxslider.min.js" type="text/javascript"></script>
  <script src="/modules/mod_newscalendar/assets/newscalendar.js" type="text/javascript"></script>
  <script type="text/javascript">
document.addEvent('domready', function() {
	new Skyline_ScrollToTop({
		'image':		'/images/data/scroll-to-top-2.png',
		'text':			'Наверх',
		'title':		'',
		'className':	'scrollToTop',
		'duration':		500,
		'transition':	Fx.Transitions.linear
	});
});window.addEvent('load', function() {
				new JCaption('img.caption');
			});window.addEvent('domready', function() {
			$$('.hasTip').each(function(el) {
				var title = el.get('title');
				if (title) {
					var parts = title.split('::', 2);
					el.store('tip:title', parts[0]);
					el.store('tip:text', parts[1]);
				}
			});
			var JTooltips = new Tips($$('.hasTip'), { maxTitleChars: 50, fixed: false});
		});
		window.addEvent('domready', function() {

			SqueezeBox.initialize({});
			SqueezeBox.assign($$('a.modal'), {
				parse: 'rel'
			});
		});var sfolder = '';function keepAlive() {	var myAjax = new Request({method: "get", url: "index.php"}).send();} window.addEvent("domready", function(){ keepAlive.periodical(3600000); });
  </script>

<link rel="stylesheet" href="/templates/vyborg/css/template.css">
<link rel="stylesheet" href="/templates/system/css/system.css">
<link href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed:300&subset=latin,cyrillic' rel='stylesheet' type='text/css'>
<script type="text/javascript" src="/templates/vyborg/javascript/tabs.js"></script>
<script type="text/javascript" src="//vk.com/js/api/openapi.js?117"></script>
<script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/swfobject/2.2/swfobject.js"></script>  
</head>

<body>

  <div class="bg_top">
  
    <div class="top">
    
      <div class="top_1">
      
        
<ul class="menu">
<li class="item-114"><a href="/vyborg.html" >Выборг</a></li><li class="item-115"><a href="/spravochnik.html" >Справочник</a></li><li class="item-116"><a href="/doska-obyavlenij.html" >Доска объявлений</a></li><li class="item-117"><a href="/o-kompanii.html" >О компании</a></li><li class="item-118"><a href="/razmeshchenie-reklamy.html" >Размещение рекламы</a></li><li class="item-119"><a href="/index.php?option=com_ninjarsssyndicator&amp;feed_id=1&amp;format=raw" >RSS</a></li></ul>

        
        <!-- Start of Поиск module!!! -->
<!--form action="/afisha.html" method="post"-->
<form action="/component/search/?task=search" method="post">

<div class="search_mod">
				
	<div class="search_mod_input">
		<input type="text" onfocus="if (this.value=='Поиск...') this.value='';" onblur="if (this.value=='') this.value='Поиск...';" value="Поиск..." size="20" class="inputbox" maxlength="20" id="mod-search-searchword" name="searchword">
	</div>
					
	<div class="search_mod_button">
		<input type="submit" onclick="this.form.searchword.focus();" class="button" value="">
	</div>
	
	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="129" />
					
</div>

</form>
<!-- End of Поиск module!!! -->
        
      </div>
      
      <div class="top_2">
      
        <a href="/" class="logo"><img src="/templates/vyborg/images/logo.png" alt="Медиа Группа Наш Город"></a>
        
        <div class="tel"><span>8 (81378) 2-63-47<br>
        8 (81378) 2-33-72</span></div>
        
        <div class="top_slider"><!-- START REVOLUTION SLIDER 4.3.8 b5 fullwidth mode -->
<script type='text/javascript' src='http://vyborg.tv/media/com_uniterevolution2/assets/rs-plugin/js/jquery.themepunch.plugins.min.js?rev=4.3.8b5'></script>
<script type='text/javascript' src='http://vyborg.tv/media/com_uniterevolution2/assets/rs-plugin/js/jquery.themepunch.revolution.min.js?rev=4.3.8b5'></script>

<div id="rev_slider_1_1_wrapper" class="rev_slider_wrapper fullwidthbanner-container" style="margin:0px auto;padding:0px;margin-top:0px;margin-bottom:0px;max-height:156px;">
	<div id="rev_slider_1_1" class="rev_slider fullwidthabanner" style="display:none;max-height:156px;height:156px;">
<ul>	<!-- SLIDE  -->
	<li data-transition="random" data-slotamount="7" data-masterspeed="300" data-link="http://vk.com/vyborgtv"  data-target="_blank" >
		<!-- MAIN IMAGE -->
		<img src="http://vyborg.tv/media/com_uniterevolution2/assets/images/dummy.png"  alt="" data-lazyload="http://vyborg.tv/media/com_uniterevolution2/assets/images/transparent.png" data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->

		<!-- LAYER NR. 1 -->
		<div class="tp-caption tp-fade"
			data-x="16"
			data-y="0" 
			data-speed="0"
			data-start="0"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 2;"><img src="/images/dummy.png" alt="" data-ww="502" data-hh="156" data-lazyload="http://vyborg.tv/images/top_slider/slider_1_1.png">
		</div>

		<!-- LAYER NR. 2 -->
		<div class="tp-caption tp-fade"
			data-x="340"
			data-y="0" 
			data-speed="500"
			data-start="500"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 3;"><img src="/images/dummy.png" alt="" data-ww="175" data-hh="156" data-lazyload="http://vyborg.tv/images/top_slider/slider_1_2.png">
		</div>

		<!-- LAYER NR. 3 -->
		<div class="tp-caption lft"
			data-x="3"
			data-y="12" 
			data-speed="500"
			data-start="1000"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 4;"><img src="/images/dummy.png" alt="" data-ww="283" data-hh="97" data-lazyload="http://vyborg.tv/images/top_slider/slider_1_3.png">
		</div>

		<!-- LAYER NR. 4 -->
		<div class="tp-caption lfb ltb"
			data-x="3"
			data-y="120" 
			data-speed="500"
			data-start="2000"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-end="4000"
data-endspeed="500"
			data-endeasing="Linear.easeNone"
			style="z-index: 5;"><img src="/images/dummy.png" alt="" data-ww="217" data-hh="25" data-lazyload="http://vyborg.tv/images/top_slider/slider_1_4.png">
		</div>

		<!-- LAYER NR. 5 -->
		<div class="tp-caption lfb ltb"
			data-x="3"
			data-y="120" 
			data-speed="500"
			data-start="4000"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-end="6000"
data-endspeed="500"
			data-endeasing="Linear.easeNone"
			style="z-index: 6;"><img src="/images/dummy.png" alt="" data-ww="214" data-hh="26" data-lazyload="http://vyborg.tv/images/top_slider/slider_1_5.png">
		</div>

		<!-- LAYER NR. 6 -->
		<div class="tp-caption lfb ltb"
			data-x="3"
			data-y="120" 
			data-speed="500"
			data-start="6000"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-end="8000"
data-endspeed="500"
			data-endeasing="Linear.easeNone"
			style="z-index: 7;"><img src="/images/dummy.png" alt="" data-ww="167" data-hh="26" data-lazyload="http://vyborg.tv/images/top_slider/slider_1_6.png">
		</div>

		<!-- LAYER NR. 7 -->
		<div class="tp-caption lfb ltb"
			data-x="3"
			data-y="120" 
			data-speed="500"
			data-start="8000"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			data-endeasing="Linear.easeNone"
			style="z-index: 8;"><img src="/images/dummy.png" alt="" data-ww="233" data-hh="26" data-lazyload="http://vyborg.tv/images/top_slider/slider_1_7.png">
		</div>
	</li>
	<!-- SLIDE  -->
	<li data-transition="random" data-slotamount="7" data-masterspeed="300" data-link="/anonsy-televideniya/20235-news-16452.html"  >
		<!-- MAIN IMAGE -->
		<img src="http://vyborg.tv/media/com_uniterevolution2/assets/images/dummy.png"  alt="" data-lazyload="http://vyborg.tv/media/com_uniterevolution2/assets/images/transparent.png" data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->

		<!-- LAYER NR. 1 -->
		<div class="tp-caption randomrotate"
			data-x="276"
			data-y="11" 
			data-speed="500"
			data-start="0"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 2;"><img src="/images/dummy.png" alt="" data-ww="223" data-hh="126" data-lazyload="http://vyborg.tv/images/top_slider/slider_2_1.png">
		</div>

		<!-- LAYER NR. 2 -->
		<div class="tp-caption lfl"
			data-x="23"
			data-y="23" 
			data-speed="500"
			data-start="500"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 3;"><img src="/images/dummy.png" alt="" data-ww="208" data-hh="98" data-lazyload="http://vyborg.tv/images/top_slider/slider_2_2.png">
		</div>
	</li>
	<!-- SLIDE  -->
	<li data-transition="random" data-slotamount="7" data-masterspeed="300" data-link="https://www.facebook.com/vbg.tv"  data-target="_blank" >
		<!-- MAIN IMAGE -->
		<img src="http://vyborg.tv/media/com_uniterevolution2/assets/images/dummy.png"  alt="" data-lazyload="http://vyborg.tv/media/com_uniterevolution2/assets/images/transparent.png" data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->

		<!-- LAYER NR. 1 -->
		<div class="tp-caption tp-fade"
			data-x="55"
			data-y="0" 
			data-speed="500"
			data-start="0"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 2;"><img src="/images/dummy.png" alt="" data-ww="435" data-hh="156" data-lazyload="http://vyborg.tv/images/top_slider/slider_4_1.png">
		</div>

		<!-- LAYER NR. 2 -->
		<div class="tp-caption facebook lft tp-resizeme"
			data-x="246"
			data-y="88" 
			data-speed="300"
			data-start="500"
			data-easing="Power3.easeInOut"
			data-splitin="chars"
			data-splitout="none"
			data-elementdelay="0.05"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 3; max-width: auto; max-height: auto; white-space: nowrap;">Новости со всего мира!
		</div>

		<!-- LAYER NR. 3 -->
		<div class="tp-caption facebook tp-fade tp-resizeme"
			data-x="246"
			data-y="111" 
			data-speed="300"
			data-start="1500"
			data-easing="Power3.easeInOut"
			data-splitin="chars"
			data-splitout="none"
			data-elementdelay="0.05"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 4; max-width: auto; max-height: auto; white-space: nowrap;">www.facebook.com/vbg.tv
		</div>
	</li>
	<!-- SLIDE  -->
	<li data-transition="random" data-slotamount="7" data-masterspeed="300" data-link="https://twitter.com/vyborg_tv"  data-target="_blank" >
		<!-- MAIN IMAGE -->
		<img src="http://vyborg.tv/media/com_uniterevolution2/assets/images/dummy.png"  alt="" data-lazyload="http://vyborg.tv/media/com_uniterevolution2/assets/images/transparent.png" data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->

		<!-- LAYER NR. 1 -->
		<div class="tp-caption tp-fade"
			data-x="70"
			data-y="0" 
			data-speed="0"
			data-start="0"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 2;"><img src="/images/dummy.png" alt="" data-ww="406" data-hh="156" data-lazyload="http://vyborg.tv/images/top_slider/slider_5_1.png">
		</div>

		<!-- LAYER NR. 2 -->
		<div class="tp-caption lfl"
			data-x="126"
			data-y="17" 
			data-speed="500"
			data-start="500"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 3;"><img src="/images/dummy.png" alt="" data-ww="119" data-hh="115" data-lazyload="http://vyborg.tv/images/top_slider/slider_5_2.png">
		</div>

		<!-- LAYER NR. 3 -->
		<div class="tp-caption lft"
			data-x="274"
			data-y="19" 
			data-speed="500"
			data-start="800"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 4;"><img src="/images/dummy.png" alt="" data-ww="170" data-hh="50" data-lazyload="http://vyborg.tv/images/top_slider/slider_5_3.png">
		</div>

		<!-- LAYER NR. 4 -->
		<div class="tp-caption lfb"
			data-x="277"
			data-y="78" 
			data-speed="500"
			data-start="1100"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 5;"><img src="/images/dummy.png" alt="" data-ww="270" data-hh="58" data-lazyload="http://vyborg.tv/images/top_slider/slider_5_4.png">
		</div>
	</li>
	<!-- SLIDE  -->
	<li data-transition="random" data-slotamount="7" data-masterspeed="300" data-link="http://www.odnoklassniki.ru/vyborgtv"  data-target="_blank" >
		<!-- MAIN IMAGE -->
		<img src="http://vyborg.tv/media/com_uniterevolution2/assets/images/dummy.png"  alt="" data-lazyload="http://vyborg.tv/media/com_uniterevolution2/assets/images/transparent.png" data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->

		<!-- LAYER NR. 1 -->
		<div class="tp-caption tp-fade"
			data-x="-22"
			data-y="0" 
			data-speed="0"
			data-start="0"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 2;"><img src="/images/dummy.png" alt="" data-ww="574" data-hh="156" data-lazyload="http://vyborg.tv/images/top_slider/slider_6_1.png">
		</div>

		<!-- LAYER NR. 2 -->
		<div class="tp-caption randomrotate"
			data-x="52"
			data-y="13" 
			data-speed="500"
			data-start="500"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 3;"><img src="/images/dummy.png" alt="" data-ww="84" data-hh="115" data-lazyload="http://vyborg.tv/images/top_slider/slider_6_2.png">
		</div>

		<!-- LAYER NR. 3 -->
		<div class="tp-caption lft"
			data-x="138"
			data-y="30" 
			data-speed="500"
			data-start="800"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 4;"><img src="/images/dummy.png" alt="" data-ww="409" data-hh="62" data-lazyload="http://vyborg.tv/images/top_slider/slider_6_3.png">
		</div>

		<!-- LAYER NR. 4 -->
		<div class="tp-caption odnoklassniki skewfromrightshort tp-resizeme"
			data-x="172"
			data-y="98" 
			data-speed="300"
			data-start="1100"
			data-easing="Power3.easeInOut"
			data-splitin="chars"
			data-splitout="none"
			data-elementdelay="0.05"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 5; max-width: auto; max-height: auto; white-space: nowrap;">www.odnoklassniki.ru/vyborgtv
		</div>
	</li>
	<!-- SLIDE  -->
	<li data-transition="random" data-slotamount="7" data-masterspeed="300" data-link="/component/content/article/2-materialy-sajta/27581-tochka-vkhoda.html"  >
		<!-- MAIN IMAGE -->
		<img src="http://vyborg.tv/media/com_uniterevolution2/assets/images/dummy.png"  alt="" data-lazyload="http://vyborg.tv/media/com_uniterevolution2/assets/images/transparent.png" data-bgposition="center top" data-bgfit="cover" data-bgrepeat="no-repeat">
		<!-- LAYERS -->

		<!-- LAYER NR. 1 -->
		<div class="tp-caption lfl"
			data-x="31"
			data-y="18" 
			data-speed="300"
			data-start="500"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 2;"><img src="/images/dummy.png" alt="" data-lazyload="http://vyborg.tv/images/top_slider/slider_7/1.png">
		</div>

		<!-- LAYER NR. 2 -->
		<div class="tp-caption lfl"
			data-x="48"
			data-y="62" 
			data-speed="300"
			data-start="800"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 3;"><img src="/images/dummy.png" alt="" data-lazyload="http://vyborg.tv/images/top_slider/slider_7/2.png">
		</div>

		<!-- LAYER NR. 3 -->
		<div class="tp-caption lfl"
			data-x="72"
			data-y="105" 
			data-speed="300"
			data-start="1100"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 4;"><img src="/images/dummy.png" alt="" data-lazyload="http://vyborg.tv/images/top_slider/slider_7/3.png">
		</div>

		<!-- LAYER NR. 4 -->
		<div class="tp-caption randomrotate"
			data-x="226"
			data-y="35" 
			data-speed="300"
			data-start="1400"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 5;"><img src="/images/dummy.png" alt="" data-lazyload="http://vyborg.tv/images/top_slider/slider_7/4.png">
		</div>

		<!-- LAYER NR. 5 -->
		<div class="tp-caption randomrotate"
			data-x="375"
			data-y="35" 
			data-speed="300"
			data-start="1700"
			data-easing="Power3.easeInOut"
			data-splitin="none"
			data-splitout="none"
			data-elementdelay="0.1"
			data-endelementdelay="0.1"
			data-endspeed="300"
			style="z-index: 6;"><img src="/images/dummy.png" alt="" data-lazyload="http://vyborg.tv/images/top_slider/slider_7/5.png">
		</div>
	</li>
</ul>
<div class="tp-bannertimer tp-bottom" style="display:none; visibility: hidden !important;"></div>	</div>
</div>			
			<script type="text/javascript">

				var tpj=jQuery;				
												
				var revapi1;
				
				tpj(document).ready(function() {
								
				if(tpj('#rev_slider_1_1').revolution == undefined)
					revslider_showDoubleJqueryError('#rev_slider_1_1');
				else
				   revapi1 = tpj('#rev_slider_1_1').show().revolution(
					{
						dottedOverlay:"none",
						delay:10000,
						startwidth:549,
						startheight:156,
						hideThumbs:200,
						
						thumbWidth:100,
						thumbHeight:50,
						thumbAmount:5,
						
						navigationType:"none",
						navigationArrows:"solo",
						navigationStyle:"round",
						
						touchenabled:"on",
						onHoverStop:"on",
						
						swipe_velocity: 0.7,
							swipe_min_touches: 1,
							swipe_max_touches: 1,
							drag_block_vertical: false,
						
						keyboardNavigation:"off",
						
						navigationHAlign:"center",
						navigationVAlign:"bottom",
						navigationHOffset:0,
						navigationVOffset:20,

						soloArrowLeftHalign:"left",
						soloArrowLeftValign:"center",
						soloArrowLeftHOffset:20,
						soloArrowLeftVOffset:0,

						soloArrowRightHalign:"right",
						soloArrowRightValign:"center",
						soloArrowRightHOffset:20,
						soloArrowRightVOffset:0,
								
						shadow:0,
						fullWidth:"on",
						fullScreen:"off",

						spinner:"spinner3",
						
						stopLoop:"off",
						stopAfterLoops:-1,
						stopAtSlide:-1,

						
						shuffle:"on",
						
						autoHeight:"off",						
						forceFullWidth:"off",						
												
												
						hideTimerBar:"on",						
						hideThumbsOnMobile:"off",
						hideNavDelayOnMobile:1500,						hideBulletsOnMobile:"off",
						hideArrowsOnMobile:"off",
						hideThumbsUnderResolution:0,
						
						hideSliderAtLimit:0,
						hideCaptionAtLimit:0,
						hideAllCaptionAtLilmit:0,
						startWithSlide:0,
						fullScreenOffsetContainer: "",
						isJoomla:true
					});
				
				});	//ready
				
			</script>
			
			<style type="text/css">
	#rev_slider_1_1_wrapper .tp-loader.spinner3 div { background-color: #ffffff !important; }
</style>
<!-- END REVOLUTION SLIDER -->	</div>
        
        

<!-- Start of Вход на сайт module!!! -->
<form action="/afisha.html" method="post" id="login-form" >

	<div class="top_login">
				
		<div class="top_login_link">Авторизация / <a href="/component/users/?view=registration">Регистрация</a></div>
					
		<div class="top_login_user"><input type="text" size="18" class="inputbox" name="username" id="modlgn-username" placeholder="Логин"></div>
					
		<div class="top_login_pass"><input type="password" size="18" class="inputbox" name="password" id="modlgn-passwd" placeholder="Пароль"></div>
					
		<div class="top_login_enter"><input type="submit" value="Войти" class="button" name="Submit"><span>или</span>
		<script src="http://ulogin.ru/js/ulogin.js"></script><div id="uLogin" data-ulogin="display=buttons;fields=uid,network,first_name,last_name,email;
            redirect_uri=http://vyborg.tv/afisha/38472-vyborgskij-narodnyj-teatr-gotovit-premeru.html;">
		<img src="/modules/mod_ulogin/facebook.png" data-uloginbutton = "facebook"/>
		<img src="/modules/mod_ulogin/vkontakte.png" data-uloginbutton = "vkontakte"/>
		<img src="/modules/mod_ulogin/twitter.png" data-uloginbutton = "twitter"/>
		<img src="/modules/mod_ulogin/odnoklassniki.png" data-uloginbutton = "odnoklassniki"/>
	</div></div>
					
		<div class="top_login_reset"><a href="/component/users/?view=reset">Забыли пароль?</a></div>
				
	</div>
	
	<input type="hidden" name="option" value="com_users" />
	<input type="hidden" name="task" value="user.login" />
	<input type="hidden" name="return" value="aW5kZXgucGhwP2Zvcm1hdD1odG1sJm9wdGlvbj1jb21fY29udGVudCZ2aWV3PWFydGljbGUmY2F0aWQ9MTgmaWQ9Mzg0NzImSXRlbWlkPTEyOQ==" />
	
	<input type="hidden" name="b6ae645e2d3556734c0767c0fd06958b" value="1" />	
</form>
<!-- End of Вход на сайт module!!! --> 
 

              
      </div>
      
      <div class="top_3">
      
        <a href="/" class="home_button"></a>
        <a href="/gorod-novosti-po-vyborgski.html" class="play_button"></a>
        
        
<ul class="menu">
<li class="item-120"><a href="/novosti-regiona.html" >Новости региона</a></li><li class="item-121"><a href="/politika.html" >Политика</a></li><li class="item-122"><a href="/ekonomika.html" >Экономика</a></li><li class="item-123"><a href="/obshchestvo.html" >Общество</a></li><li class="item-124"><a href="/proisshestviya.html" >Происшествия</a></li><li class="item-125"><a href="/kultura.html" >Культура</a></li><li class="item-126"><a href="/novosti-sosedej.html" >Новости соседей</a></li><li class="item-127"><a href="/sport.html" >Спорт</a></li><li class="item-128"><a href="/anonsy-televideniya.html" >Анонсы телевидения</a></li><li class="item-129 current active"><a href="/afisha.html" >Афиша</a></li></ul>

              
      </div>
      
      <img src="/templates/vyborg/images/top_right_line.png" class="top_right_line">
    
    </div>
  
  </div>
  
  <div class="bg_center">
  
    <div class="center_main">
    
            
      <div class="center_left">
      
        <div class="content">
        
          
<div id="system-message-container">
</div>
          
          		<div class="moduletable_banners px700">
					<div class="flexbannergroup_banners px700" >
	<div class="flexbanneritem_banners px700" >
		
<div class="advert_banners px700">
	<a href="/component/flexbanners/?task=click&amp;id=14" >
		<img src="http://vyborg.tv/images/banners/entrypoint3.jpg" alt="" title="" width="700" height="90"  />
		</a>
</div>
	</div>
</div>
		</div>
	
          
          <div class="item-page">

	<h2>
			<a href="/afisha/38472-vyborgskij-narodnyj-teatr-gotovit-premeru.html">
		► Выборгский народный театр готовит премьеру</a>
		</h2>





	<dl class="article-info">
	<div class="create">
	21.03.2019 15:42	</div>
	</dl>



<p><img src="/images/data/video/2019/PREMERA_NARODNOGO_TEATRA-20.03.19_1.jpg" alt="PREMERA NARODNOGO TEATRA 20.03.19 1" width="333" style="margin: 5px; float: left;" />На сцене Дворца культуры идут последние репетиции нового спектакля Выборгского народного театра. Уже в это воскресенье, 24 марта, труппа покажет &laquo;Зойкину квартиру&raquo; Михаила Булгакова. Первый акт пьесы публике уже посчастливилось посмотреть на юбилее театра: в ноябре прошлого года ему исполнилось 70...</p>
 
<p></p>
<p><iframe width="700" height="394" src="https://www.youtube.com/embed/R_y_mHMfCv4?start=653" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="allowfullscreen" style="display: block; margin-left: auto; margin-right: auto;"></iframe></p><script type="text/javascript" src="//yastatic.net/share/share.js" charset="utf-8"></script>
<div class="yashare-auto-init" data-yashareL10n="ru" data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki,moimir" data-yashareTheme="counter"></div>
<div class="extranews_separator"></div><div class="extranews_box"><h3><strong>Более старые статьи:</strong></h3><div class="extranews_older"><ul class="older"><li><a href="/afisha/38467-knizhnoe-zakulise-zhdet-vyborgskikh-shkolnikov-v-dni-kanikul.html" title="► &quot;Книжное закулисье&quot; ждет выборгских школьников в дни каникул">► &quot;Книжное закулисье&quot; ждет выборгских школьников в дни каникул</a></li><li><a href="/afisha/38443-personalnaya-vystavka-vasiliya-kudrina-otkroetsya-20-marta-v-galeree-art-kholl.html" title="Персональная выставка Василия Кудрина откроется 20 марта в галерее &quot;Арт-холл&quot;">Персональная выставка Василия Кудрина откроется 20 марта в галерее &quot;Арт-холл&quot;</a></li><li><a href="/afisha/38417-voskresnaya-ekskursiya-po-vyborgu-budet-posvyashchena-banyam.html" title="Воскресная экскурсия по Выборгу будет посвящена баням">Воскресная экскурсия по Выборгу будет посвящена баням</a></li><li><a href="/afisha/38397-v-vyborge-otmetyat-pyatiletie-vossoedineniya-kryma-s-rossiej.html" title="В Выборге отметят пятилетие воссоединения Крыма с Россией">В Выборге отметят пятилетие воссоединения Крыма с Россией</a></li><li><a href="/afisha/38386-detskij-kinoklub-na-rubezhnoj-18-priglashaet-malchishek.html" title="Детский киноклуб на Рубежной, 18 приглашает мальчишек">Детский киноклуб на Рубежной, 18 приглашает мальчишек</a></li></ul></div></div><div class="extranews_box"><h3><strong>Самые популярные статьи:</strong></h3><div class="extranews_popular"><ul class="popular"><li><a href="/afisha/22739-ko-dnyu-zashchity-detej-v-vyborge-podgotovlena-prazdnichnaya-programma.html" title="Ко Дню защиты детей в Выборге подготовлена праздничная программа ">Ко Дню защиты детей в Выборге подготовлена праздничная программа </a></li><li><a href="/afisha/35668-forum-assotsiatsii-smi-severo-zapada-projdet-v-vyborge.html" title="Форум Ассоциации СМИ Северо-Запада пройдет в Выборге">Форум Ассоциации СМИ Северо-Запада пройдет в Выборге</a></li><li><a href="/afisha/37229-na-konferentsiyu-v-ramkakh-festivalya-dni-severnykh-stran-priglashayutsya-vse-zhelayushchie.html" title="На конференцию в рамках фестиваля &quot;Дни северных стран&quot; приглашаются все желающие">На конференцию в рамках фестиваля &quot;Дни северных стран&quot; приглашаются все желающие</a></li><li><a href="/afisha/24624-novogodnie-i-rozhdestvenskie-meropriyatiya-v-vyborge.html" title="Новогодние и рождественские мероприятия в Выборге">Новогодние и рождественские мероприятия в Выборге</a></li><li><a href="/afisha/23927-16-10-15.html" title=" Пятничные встречи в библиотеке на Рубежной, 18"> Пятничные встречи в библиотеке на Рубежной, 18</a></li></ul></div></div><div class="extranews_box"><h3><strong>Случайные материалы:</strong></h3><div class="extranews_random"><ul class="random"><li><a href="/afisha/33496-kulturnaya-programma-vykhodnogo-dnya.html" title="Культурная программа выходного дня">Культурная программа выходного дня</a></li><li><a href="/afisha/35867-master-klass-armena-medvedeva-projdet-segodnya-v-biblioteke-aalto.html" title="Мастер-класс Армена Медведева пройдет сегодня в библиотеке Аалто">Мастер-класс Армена Медведева пройдет сегодня в библиотеке Аалто</a></li><li><a href="/afisha/25965-kontsert-ot-klassiki-do-rok-n-rolla-projdet-v-gorodskoj-biblioteke-vyborga.html" title="Концерт «От классики до рок-н-ролла» пройдет в городской библиотеке Выборга">Концерт «От классики до рок-н-ролла» пройдет в городской библиотеке Выборга</a></li><li><a href="/afisha/30591-weekend-07-07-17.html" title="Чем заняться в выходные дни? ">Чем заняться в выходные дни? </a></li><li><a href="/afisha/23715-v-dome-kultury-vystupyat-molodye-peterburgskie-muzykanty.html" title="В Доме культуры выступят молодые петербургские музыканты">В Доме культуры выступят молодые петербургские музыканты</a></li></ul></div></div>
	
<script type="text/javascript">
<!--
var jcomments=new JComments(38472, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<h4>Добавить комментарий</h4>
<a id="addcomments" href="/#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />
		<label for="comments-form-name">Имя (обязательное)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-email" type="text" name="email" value="" size="22" tabindex="2" />
		<label for="comments-form-email">E-Mail (обязательное)</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<input class="checkbox" id="comments-form-subscribe" type="checkbox" name="subscribe" value="1" tabindex="5" />
		<label for="comments-form-subscribe">Подписаться на уведомления о новых комментариях</label><br />
	</span>
</p>
<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/component/jcomments/captcha/44417.html" width="121" height="60" alt="Защитный код" /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">Обновить</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="/#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Отправить (Ctrl+Enter)">Отправить</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="/#" tabindex="8" onclick="return false;" title="Отменить">Отменить</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="38472" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.addCounter(1000, 'Осталось:', ' символов', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.ru" title="JComments" target="_blank">JComments</a></div>
</div>
<div class="clr" style="padding-top: 20px;"></div>

</div>

          
          		<div class="moduletable_banners">
					<object width="580" height="80" align="middle" id="banner56" codebase="http://fpdownload.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=7,0,0,0" classid="clsid:d27cdb6e-ae6d-11cf-96b8-444553540000">
<param value="sameDomain" name="allowScriptAccess">
<param value="/images/banners/56.swf" name="movie">
<param value="high" name="quality">
<param value="#ffffff" name="bgcolor">
<embed width="580" height="80" align="middle" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" allowscriptaccess="sameDomain" name="banner56" bgcolor="#ffffff" quality="high" src="/images/banners/56.swf">
</object>		</div>
	

          		<div class="moduletable_partner">
					

<div class="custom_partner"  >
	<p><a href="http://lenobl.ru/" target="_blank"><img src="/images/partner/lenoblast.jpg" alt="" /></a><a href="http://www.vbglenobl.ru/" target="_blank"><img src="/images/partner/vyborg_rayon.jpg" alt="" /></a><a href="http://gatchina-news.ru/" target="_blank"><img src="/images/partner/gatchina.jpg" alt="" /></a><a href="http://www.gazetavyborg.ru/" target="_blank"><img src="/images/partner/gazeta_vyborg.jpg" alt="" /></a></p></div>
		</div>
	
                      
        </div>
      
      </div>
      
      <div class="center_right">
      
        		<div class="moduletable lent-news">
					<h3>Лента новостей</h3>
					 

 

<!-- Start of Лента новостей module!!! -->
<img src='/modules/mod_newscalendar/css/vcalendar.png'  align="left"  onclick="vcalendar()"><span id="vdate"></span>
<div class="newscalendar" id="newscalendar105">

	<div class="nc-items" id="disp">
	<table class="nc-header" cellspacing="0">
    	<thead>
            <tr>
                <td width="20"><a href="javascript:void(0)" onClick="updateNewsCalendar(3,2018,105)" class="back-yr"></a></td>
                <td width="20"><a href="javascript:void(0)" onClick="updateNewsCalendar(2,2019,105)" class="back-mth"></a></td>
                <td align="center"><div id="monthyear_105"><span class="monthname">Марта</span> <span class="yearname">2019</span></div></td>
                <td width="20" align="right"><a href="javascript:void(0)" onClick="updateNewsCalendar(4,2019,105)" class="fwd-mth"></a></td>
                <td width="20" align="right"><a href="javascript:void(0)" onClick="updateNewsCalendar(3,2020,105)" class="fwd-yr"></a></td>
            </tr>
        </thead>
    </table>
    <table class="nc-body" cellspacing="0">
    	<thead>
            <tr> 
                <td class="dayname dayweek1" align="center">Пн</td>		
                <td class="dayname dayweek2" align="center">Вт</td>		
                <td class="dayname dayweek3" align="center">Ср</td>		
                <td class="dayname dayweek4" align="center">Чт</td>		
                <td class="dayname dayweek5" align="center">Пт</td>		
                <td class="dayname dayweek6" align="center">Сб</td>		
                <td class="dayname dayweek7" align="center">Вс</td>		
            </tr>
        </thead>
        <tbody>
		<tr class="week1">
				<td><span class="nc-day outofmonth">25</span></td>
                    <td><span class="nc-day outofmonth">26</span></td>
                    <td><span class="nc-day outofmonth">27</span></td>
                    <td><span class="nc-day outofmonth">28</span></td>
                    <td><span class="nc-day weekday5 relday5 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>17:38  <a href=\"/novosti-regiona/38239-selskikh-pensionerov-podvezut-v-polikliniku-dlya-dispanserizatsii.html\">Сельских пенсионеров "подвезут" в поликлинику для диспансеризации</a></p><p>17:26  <a href=\"/obshchestvo/38238-1-marta-spasateli-rasskazali-shkolnikam-o-grazhdanskoj-oborone.html\">1 марта спасатели рассказали школьникам о гражданской обороне</a></p><p>17:06  <a href=\"/kultura/38237-vyborg-kulturnaya-programma-vykhodnogo-dnya.html\">Выборг: культурная программа выходного дня</a></p><p>16:26  <a href=\"/obshchestvo/38236-kholodnyj-asfalt-pomozhet-vyborgskim-dorogam-dozhit-do-remonta.html\">► Холодный асфальт поможет выборгским дорогам дожить до ремонта</a></p><p>16:11  <a href=\"/novosti-regiona/38235-v-2019-godu-oblastnye-teatry-poluchat-dopolnitelnoe-finansirovanie.html\">В 2019 году областные театры получат дополнительное финансирование</a></p></li><li><p>15:56  <a href=\"/anonsy-televideniya/38234-telekanal-tnt-i-shou-pesni-prodolzhayut-razrushat-stereotipy-o-vneshnosti-artistov.html\">Телеканал ТНТ и шоу «ПЕСНИ» продолжают разрушать стереотипы о внешности артистов</a></p><p>15:41  <a href=\"/sport/38233-ralli-sprint-projdet-v-voskresene-v-vyborge.html\">Ралли-спринт пройдет в воскресенье в Выборге</a></p><p>15:23  <a href=\"/kultura/38232-chjornym-po-belomu-ili-sujbokuga-po-russki.html\">► Чёрным по белому, или Суйбокуга по-русски</a></p><p>15:07  <a href=\"/novosti-regiona/38231-v-sosnovom-boru-otkrylos-novoe-pozharnoe-depo.html\">В Сосновом Бору открылось новое пожарное депо</a></p><p>14:53  <a href=\"/obshchestvo/38230-kak-sebya-chuvstvuyut-zhiteli-vyborga-v-pervyj-den-vesny-opros-na-ulitsakh-goroda.html\">► Как себя чувствуют жители Выборга в первый день весны: опрос на улицах города</a></p></li><li><p>14:45  <a href=\"/ekonomika/38229-v-rossii-vnov-rabotayut-programmy-pervyj-avtomobil-i-semejnyj-avtomobil.html\">В России вновь работают программы «Первый автомобиль» и «Семейный автомобиль»</a></p><p>12:14  <a href=\"/obshchestvo/38228-spetsialist-pensionnogo-fonda-o-konfidentsialnosti-lichnoj-informatsii.html\">► Специалист Пенсионного фонда - о конфиденциальности личной информации</a></p><p>12:08  <a href=\"/novosti-sosedej/38227-ryanair-budet-letat-iz-lappeenranty-v-milan-kruglyj-god.html\">Ryanair будет летать из Лаппеенранты в Милан круглый год</a></p><p>12:06  <a href=\"/obshchestvo/38226-prognoz-pogody-na-vykhodnye-dni-2-i-3-marta.html\">Прогноз погоды на выходные дни 2 и 3 марта</a></p><p>11:36  <a href=\"/ekonomika/38225-fermerov-ptitsevodov-podderzhat-materialno.html\">► Фермеров-птицеводов поддержат материально</a></p></li><li><p>11:21  <a href=\"/novosti-regiona/38224-v-lenoblasti-sozdan-elektronnyj-katalog-promyshlennykh-predpriyatij.html\">В Ленобласти создан электронный каталог промышленных предприятий</a></p><p>10:53  <a href=\"/novosti-regiona/38223-zemlya-fermeram-dolzhna-predostavlyatsya-bez-torgov-schitaet-gubernator.html\">► Земля фермерам должна предоставляться без торгов - считает губернатор</a></p><p>10:45  <a href=\"/novosti-regiona/38222-v-47-regione-molodezh-proveryat-na-znanie-istorii.html\">В 47 регионе молодежь проверят на знание истории</a></p><p>10:33  <a href=\"/obshchestvo/38221-kapremont-v-vyborge-treshchit-po-shvam.html\">► Капремонт в Выборге трещит по швам</a></p><p>10:28  <a href=\"/novosti-regiona/38220-47-region-chem-zanyatsya-v-vykhodnye.html\">47 регион: чем заняться в выходные</a></p></li><li><p>10:05  <a href=\"/anonsy-televideniya/38218-01-03-2019-gorod-novosti-po-vyborgski-na-match-tv.html\">01.03.2019: "Город. Новости по-выборгски" на "Матч ТВ"</a></p></ul>",1,"Марта",2019)'>1</span></td>
                    <td><span class="nc-day weekday6 relday6">2</span></td>
                    <td><span class="nc-day weekday7 relday7">3</span></td>
                                    </tr>
		<tr class="week2">
				<td><span class="nc-day weekday1 relday1 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>17:38  <a href=\"/sport/38255-v-krasnoselskom-otkrylsya-obnovljonnyj-sportivnyj-zal.html\">► В Красносельском открылся обновлённый спортивный зал</a></p><p>17:22  <a href=\"/sport/38254-pilot-smp-racing-vitalij-petrov-oderzhal-pobedu-v-ralli-yakkima.html\">► Пилот SMP Racing Виталий Петров одержал победу в ралли "Яккима"</a></p><p>16:18  <a href=\"/obshchestvo/38253-v-vyborge-otkryta-prodazha-putevok-v-letnie-lagerya.html\">В Выборге открыта продажа путевок в летние лагеря</a></p><p>14:45  <a href=\"/kultura/38252-martovskie-gastroli-teatra-na-vasilevskom.html\">Мартовские гастроли Театра на Васильевском</a></p><p>14:23  <a href=\"/novosti-sosedej/38251-v-turku-ne-khvataet-programmistov.html\">В Турку не хватает программистов </a></p></li><li><p>14:02  <a href=\"/obshchestvo/38250-5-marta-projdet-proverka-rabotosposobnosti-siren-i-gromkogovoritelej.html\">5 марта пройдет проверка работоспособности сирен и громкоговорителей</a></p><p>13:20  <a href=\"/proisshestviya/38249-v-pos-ermilovo-sgorel-dom-lyudi-ostalis-bez-zhilya.html\">В пос. Ермилово сгорел дом - люди остались без жилья</a></p><p>12:44  <a href=\"/obshchestvo/38248-prognoz-pogody-na-5-marta.html\">Прогноз погоды на 5 марта</a></p><p>12:12  <a href=\"/proisshestviya/38247-v-massovom-dtp-na-skandinavii-postradali-tri-passazhira-i-peshekhod.html\">В массовом ДТП на "Скандинавии" пострадали три пассажира и пешеход</a></p><p>11:20  <a href=\"/novosti-regiona/38246-dom-na-pr-lenina-12-10-budet-podvergnut-kapitalnomu-remontu-v-etom-godu.html\">Дом на пр. Ленина, 12/10 будет подвергнут капитальному ремонту</a></p></li><li><p>11:08  <a href=\"/novosti-regiona/38245-andrej-voropaev-vozglavil-fond-kapremonta-leningradskoj-oblasti.html\">Андрей Воропаев возглавил Фонд капремонта Ленинградской области</a></p><p>10:54  <a href=\"/obshchestvo/38244-reportazh-iz-politekhnicheskogo-kolledzha-aleksandrovskij.html\">► Репортаж из политехнического колледжа "Александровский"</a></p><p>10:45  <a href=\"/sport/38243-vitalij-petrov-i-dmitrij-yakovchenko-vyigrali-ralli-yakkima.html\">Виталий Петров и Дмитрий Яковченко выиграли ралли «Яккима»</a></p><p>10:41  <a href=\"/ekonomika/38242-chto-obsuzhdali-na-sovete-direktorov-predpriyatij-proizvodstvennoj-sfery.html\">► Что обсуждали на Совете директоров предприятий производственной сферы</a></p><p>10:24  <a href=\"/anonsy-televideniya/38241-04-03-2019-gorod-novosti-po-vyborgski-na-match-tv.html\">04.03.2019: "Город. Новости по-выборгски" на "Матч ТВ"</a></p></li></ul>",4,"Марта",2019)'>4</span></td>
                    <td><span class="nc-day weekday2 relday2 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>17:28  <a href=\"/kultura/38272-prodolzhaetsya-maslenitsa-zaigryshi-smenyayutsya-lakomkoj.html\">► Продолжается масленица - заигрыши сменяются лакомкой</a></p><p>17:06  <a href=\"/sport/38271-na-start-vyborgski-vyshli-240-lyzhnikov.html\">► На старт VyborgSki вышли 240 лыжников</a></p><p>16:39  <a href=\"/proisshestviya/38270-politsiya-prosit-vyborzhtsev-osteregatsya-moshennikov.html\">► Полиция просит выборжцев остерегаться мошенников</a></p><p>16:17  <a href=\"/kultura/38269-zhenskij-literaturnyj-stendap-proshel-v-biblioteke-aalto.html\">Женский литературный стендап прошел в библиотеке Аалто</a></p><p>15:56  <a href=\"/anonsy-televideniya/38268-sportivnyj-interes-vozvrashchaetsya-na-ekrany.html\">► «Спортивный интерес» возвращается на экраны! </a></p></li><li><p>15:32  <a href=\"/kultura/38267-pochemu-park-monrepo-ogorodili-ob-yasnyaet-ego-direktor.html\">► Почему парк Монрепо огородили - объясняет его директор</a></p><p>12:59  <a href=\"/obshchestvo/38266-pogoda06-03-19.html\">Прогноз погоды на 6 марта</a></p><p>11:58  <a href=\"/kultura/38265-slushajte-programmu-vyborgskij-gid-s-yuriem-labetskim-na-volne-91-2-fm.html\">Слушайте программу "Выборгский гид" с Юрием Лабецким на волне 91,2 FM</a></p><p>11:52  <a href=\"/obshchestvo/38264-festival-videoigr-sostoyalsya-v-vyborge.html\">► Фестиваль видеоигр состоялся в Выборге</a></p><p>11:36  <a href=\"/sport/38263-dmitrij-sharov-stal-pobeditelem-kubka-sankt-peterburga-po-rukopashnomu-boyu.html\">Дмитрий Шаров стал победителем Кубка Санкт-Петербурга по рукопашному бою </a></p></li><li><p>11:07  <a href=\"/obshchestvo/38262-v-vyborge-vybrali-miss-sovershenstvo-2019.html\">► В Выборге выбрали «Мисс Совершенство – 2019»</a></p><p>10:49  <a href=\"/sport/38261-aleksandra-pobojkina-vzyala-zoloto-na-60-metrovke-s-barerami.html\">Александра Побойкина взяла золото на 60-метровке с барьерами </a></p><p>10:38  <a href=\"/kultura/38260-nachalas-maslenitsa-reportazh-iz-vereskovoj-usadby.html\">► Началась масленица: репортаж из Вересковой усадьбы</a></p><p>10:30  <a href=\"/obshchestvo/38259-maslenichnye-gulyanya-projdut-10-marta-na-rynochnoj-ploshchadi.html\">Масленичные гулянья пройдут 10 марта на Рыночной площади</a></p><p>10:02  <a href=\"/anonsy-televideniya/38258-05-03-2019-gorod-novosti-po-vyborgski-na-match-tv.html\">05.03.2019: "Город. Новости по-выборгски" на "Матч ТВ"</a></p></li><li><p>09:56  <a href=\"/proisshestviya/38257-v-vyborge-86-letnyaya-pensionerka-popala-pod-kolesa.html\">В Выборге 86-летняя пенсионерка попала под колеса</a></p></ul>",5,"Марта",2019)'>5</span></td>
                    <td><span class="nc-day weekday3 relday3 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>17:00  <a href=\"/novosti-sosedej/38292-ryanair-otkryvaet-kruglogodichnyj-rejs-iz-berlina-v-lappeenrantu.html\">Ryanair открывает круглогодичный рейс из Берлина в Лаппеенранту</a></p><p>16:03  <a href=\"/obshchestvo/38291-proshchanie-s-kontr-admiralom-konstantinom-shopotovym-sostoitsya-v-sankt-peterburge.html\">Прощание с контр-адмиралом Константином Шопотовым состоится в Санкт-Петербурге</a></p><p>15:49  <a href=\"/obshchestvo/38290-s-pervym-vesenim-prazdnikom-vas-vyborzhanki.html\">► С первым весенним праздником вас, выборжанки!</a></p><p>15:26  <a href=\"/novosti-regiona/38289-468-edinits-tekhniki-v-lenoblasti-ustranyali-posledstviya-snegopada.html\">468 единиц техники в Ленобласти устраняли последствия снегопада</a></p><p>12:38  <a href=\"/obshchestvo/38288-zhitelej-vyborga-i-rajona-priglashayut-podelitsya-krovyu.html\">Жителей Выборга и района приглашают поделиться кровью</a></p></li><li><p>12:32  <a href=\"/afisha/38287-otborochnyj-tur-chempionata-po-chteniyu-vslukh-projdet-v-biblioteke-aalto.html\">Отборочный тур чемпионата по чтению вслух пройдет в библиотеке Аалто</a></p><p>12:25  <a href=\"/afisha/38286-6-marta-v-vyborgskom-dome-kultury-vystupyat-elfy.html\">6 марта в выборгском Доме культуры выступят "Эльфы"</a></p><p>12:11  <a href=\"/obshchestvo/38285-tvorcheskij-konkurs-neopalimaya-kupina-proshel-v-vyborge.html\">► Творческий конкурс «Неопалимая купина» прошел в Выборге</a></p><p>12:06  <a href=\"/obshchestvo/38284-prokuratura-raz-yasnyaet-poryadok-postanovki-rossiyan-na-voinskij-uchet.html\">Прокуратура разъясняет порядок постановки россиян на воинский учет</a></p><p>12:01  <a href=\"/kultura/38283-personalnaya-vystavka-marty-demitrovoj-na-pionerskoj-4.html\">► Персональная выставка Марты Демитровой - на Пионерской, 4</a></p></li><li><p>11:54  <a href=\"/novosti-regiona/38282-v-marte-v-lenoblasti-nachnetsya-otbor-dlya-uchastiya-v-programme-biznes-akseleratsii.html\">В марте в Ленобласти начнется отбор для участия в программе бизнес-акселерации</a></p><p>10:57  <a href=\"/obshchestvo/38281-shkolniki-iz-pos-vozrozhdenie-prinyali-kadetskuyu-prisyagu.html\">► Школьники из пос. Возрождение приняли кадетскую присягу</a></p><p>10:51  <a href=\"/novosti-regiona/38280-v-etom-godu-oblast-vydelit-sredstva-na-gazifikatsiyu-toksovo.html\">В этом году область выделит средства на газификацию Токсово</a></p><p>10:39  <a href=\"/obshchestvo/38279-weather-07-03-2019.html\">Прогноз погоды на 7 марта</a></p><p>10:17  <a href=\"/obshchestvo/38278-otchetnoe-sobranie-v-seleznjovskom-poselenii.html\">► Отчетное собрание в Селезнёвском поселении</a></p></li><li><p>10:12  <a href=\"/ekonomika/38277-10-millionov-byudzhetnykh-rublej-dolzhny-podderzhat-oblastnykh-tsvetovodov.html\">10 миллионов бюджетных рублей должны поддержать областных цветоводов</a></p><p>09:57  <a href=\"/obshchestvo/38276-v-vyborgskom-rajone-sozdan-sovet-ottsov.html\">► В Выборгском районе создан Совет отцов</a></p><p>09:33  <a href=\"/novosti-sosedej/38275-fazer-postroit-v-lakhti-zavod-po-proizvodstvu-ksilita.html\">Fazer построит в Лахти завод по производству ксилита</a></p><p>09:29  <a href=\"/anonsy-televideniya/38274-06-03-2019-gorod-novosti-po-vyborgski-na-match-tv.html\">06.03.2019 "Город. Новости по-выборгски" на "Матч ТВ"</a></p></ul>",6,"Марта",2019)'>6</span></td>
                    <td><span class="nc-day weekday4 relday4 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>15:32  <a href=\"/kultura/38317-v-pyatnitsu-po-maslenichnomu-kalendaryu-nastupyat-tjoshchiny-vechjorki.html\">► В пятницу, по масленичному календарю, наступят Тёщины вечёрки</a></p><p>15:31  <a href=\"/anonsy-televideniya/38316-pesni-na-tnt-eshchjo-bolshe-istorij.html\">«ПЕСНИ» на ТНТ: ещё больше историй!</a></p><p>15:15  <a href=\"/novosti-regiona/38313-v-lenoblasti-nachalas-podgotovka-k-vserossijskoj-perepisi-naseleniya.html\">В Ленобласти началась подготовка к Всероссийской переписи населения</a></p><p>14:54  <a href=\"/novosti-regiona/38312-vykhodnye-v-leningradskoj-oblasti-8-9-i-10-marta.html\">Выходные в Ленинградской области — 8, 9 и 10 марта</a></p><p>14:42  <a href=\"/kultura/38311-aleksandr-drozdenko-shekspir-pozhiznenno-lyubil-lyublyu-lyubim.html\">► Александр Дрозденко & Шекспир: "Пожизненно любил, люблю, любим..."</a></p></li><li><p>12:28  <a href=\"/politika/38309-peterburgskie-deputaty-predlagayut-ugolovno-nakazyvat-za-skruchennyj-probeg.html\">Петербургские депутаты предлагают уголовно наказывать за "скрученный" пробег</a></p><p>11:37  <a href=\"/obshchestvo/38308-ucheniki-shkoly-7-pobedili-na-mezhdunarodnom-konkurse-start-v-nauke.html\">► Ученики школы № 7 победили на международном конкурсе "Старт в науке"</a></p><p>11:32  <a href=\"/novosti-regiona/38307-aleksandr-drozdenko-priedet-v-vyborg-s-rabochim-vizitom.html\">Александр Дрозденко приедет в Выборг с рабочим визитом</a></p><p>11:27  <a href=\"/obshchestvo/38306-weather-08-03-2019.html\">Прогноз погоды на 8 марта</a></p><p>11:25  <a href=\"/obshchestvo/38305-o-gryadushchem-pavodke-i-perepisi-naseleniya-govorili-na-soveshchanii-v-administratsii.html\">► О грядущем паводке и переписи населения говорили на совещании в администрации</a></p></li><li><p>11:19  <a href=\"/obshchestvo/38304-dvizhenie-vdol-sajmenskogo-kanala-perekroyut-s-17-na-18-marta.html\">Движение вдоль Сайменского канала перекроют с 17 на 18 марта</a></p><p>10:58  <a href=\"/obshchestvo/38303-budushchie-fermery-prinyali-uchastie-v-intellektualnoj-igre.html\">► Будущие фермеры приняли участие в интеллектуальной игре</a></p><p>10:50  <a href=\"/proisshestviya/38302-v-vyborge-dama-na-forde-stolknulas-s-kamazom.html\">В Выборге дама на "Форде" столкнулась с "КамАЗом"</a></p><p>10:47  <a href=\"/obshchestvo/38301-aktsiya-mama-za-ruljom-proshla-v-vyborge.html\">► Акция "Мама за рулём" прошла в Выборге</a></p><p>10:40  <a href=\"/novosti-regiona/38300-v-47-regione-realizuyut-proekt-rabota-pushche-nevoli.html\">В 47 регионе реализуют проект "Работа пуще неволи"</a></p></li><li><p>10:33  <a href=\"/obshchestvo/38299-prazdnichnj-vecher-sostoyalsya-v-rajonnom-sovete-veteranov.html\">► Праздничнй вечер состоялся в районном Совете ветеранов</a></p><p>10:28  <a href=\"/afisha/38298-8-marta-vkhod-v-vts-ermitazh-vyborg-dlya-dam-budet-besplatnym.html\">8 марта вход в ВЦ "Эрмитаж-Выборг" для дам будет бесплатным</a></p><p>10:19  <a href=\"/kultura/38297-maslenitsa-vstrechaem-chetverg-razgulyaj.html\">► Масленица: встречаем четверг-разгуляй!</a></p><p>10:10  <a href=\"/novosti-regiona/38296-v-47-regione-podderzhivayut-trudovuyu-zanyatost-lyudej-starshego-pokoleniya.html\">В 47 регионе поддерживают трудовую занятость людей старшего поколения</a></p><p>09:58  <a href=\"/ekonomika/38295-vyborgskij-rajon-i-tatarstan-nalazhivayut-svyazi.html\">► Выборгский район и Татарстан налаживают связи</a></p></li><li><p>09:48  <a href=\"/anonsy-televideniya/38294-07-03-2019-gorod-novosti-po-vyborgski-na-match-tv.html\">07.03.2019: "Город. Новости по-выборгски" на "Матч ТВ"</a></p></ul>",7,"Марта",2019)'>7</span></td>
                    <td><span class="nc-day weekday5 relday5 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>09:23  <a href=\"/anonsy-televideniya/38315-08-03-2019-gorod-novosti-po-vyborgski-na-match-tv.html\">08.03.2019: "Город. Новости по-выборгски" на "Матч ТВ"</a></p><p>08:20  <a href=\"/novosti-regiona/38314-pozdravlenie-gubernatora-leningradskoj-oblasti-s-mezhdunarodnym-zhenskim-dnem-8-marta.html\">Поздравление губернатора Ленинградской области с Международным женским днем 8 Марта</a></p></ul>",8,"Марта",2019)'>8</span></td>
                    <td><span class="nc-day weekday6 relday6 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>08:39  <a href=\"/anonsy-televideniya/38310-09-03-2019-gorod-novosti-po-vyborgski-na-match-tv.html\">09.03.2019: "Город. Новости по-выборгски" на "Матч ТВ"</a></p></ul>",9,"Марта",2019)'>9</span></td>
                    <td><span class="nc-day weekday7 relday7">10</span></td>
                                    </tr>
		<tr class="week3">
				<td><span class="nc-day weekday1 relday1 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>16:55  <a href=\"/obshchestvo/38337-v-vyborge-nachalas-operatsiya-avtobus.html\">В Выборге началась операция "Автобус"</a></p><p>16:54  <a href=\"/novosti-regiona/38336-50-millionov-rublej-zaplatyat-uchitelyam-v-lenoblasti-za-podgotovku-i-provedenie-gia-i-ege.html\">50 миллионов рублей заплатят учителям в Ленобласти за подготовку и проведение ГИА и ЕГЭ</a></p><p>16:09  <a href=\"/obshchestvo/38335-v-vyborgskikh-detsadakh-projdut-dni-otkrytykh-dverej.html\">В выборгских детсадах пройдут Дни открытых дверей</a></p><p>15:49  <a href=\"/kultura/38334-svyashchennik-o-nachale-velikogo-posta.html\">► Священник – о начале Великого поста</a></p><p>15:38  <a href=\"/obshchestvo/38333-v-sredu-po-vsej-oblasti-projdjot-edinyj-den-proforientatsii.html\">В среду по всей области пройдёт Единый день профориентации</a></p></li><li><p>15:26  <a href=\"/obshchestvo/38332-zlostnye-neplatelshchiki-ostanutsya-bez-sveta-i-ne-poluchat-kredit.html\">Злостные неплательщики останутся без света и не получат кредит</a></p><p>15:23  <a href=\"/anonsy-televideniya/38331-adaptatsiya-2-amerikanskij-shpion-spasaet-rossiyu-s-18-marta-na-tnt.html\">«Адаптация-2»: Американский шпион спасает Россию - с 18 марта на ТНТ</a></p><p>14:17  <a href=\"/obshchestvo/38330-chtoby-ne-dopustit-tragedii.html\">► Чтобы не допустить трагедии...</a></p><p>14:07  <a href=\"/obshchestvo/38329-prognoz-pogody-na-12-marta.html\">Прогноз погоды на 12 марта</a></p><p>12:32  <a href=\"/proisshestviya/38327-15-letnij-podrostok-pojdet-pod-sud-za-popytku-vzloma-bankomata.html\">15-летний подросток пойдет под суд за попытку взлома банкомата</a></p></li><li><p>12:07  <a href=\"/proisshestviya/38326-chetyre-krupnykh-pozhara-proizoshlo-za-vykhodnye-v-vyborgskom-rajone.html\">Четыре крупных пожара произошло за выходные в Выборгском районе</a></p><p>11:49  <a href=\"/obshchestvo/38325-dlya-vas-lyubimye.html\">► Для вас, любимые... </a></p><p>11:41  <a href=\"/obshchestvo/38324-reportazh-iz-gimnazii-11.html\">► Репортаж из гимназии № 11</a></p><p>11:18  <a href=\"/obshchestvo/38323-zhenskie-nezhenskie-professii.html\">► Женские "неженские" профессии...</a></p><p>11:00  <a href=\"/obshchestvo/38322-v-preddverii-8-marta-uchitelya-prinimali-pozdravleniya.html\">► В преддверии 8 марта учителя принимали поздравления</a></p></li><li><p>10:40  <a href=\"/obshchestvo/38321-natalya-karandina-direktor-avtoshkoly-avtokom.html\">► Наталья Карандина - директор автошколы "Автоком"</a></p><p>10:32  <a href=\"/proisshestviya/38320-v-vyborge-22-letnij-voditel-khendaya-sbil-na-zebre-dvukh-chelovek.html\">В Выборге 22-летний водитель "Хендая" сбил на "зебре" двух человек</a></p><p>10:29  <a href=\"/obshchestvo/38319-kakaya-ona-sovremennaya-babushka.html\">► Какая она - современная бабушка?</a></p><p>09:53  <a href=\"/anonsy-televideniya/38318-11-03-2019-gorod-novosti-po-vyborgski-na-match-tv.html\">11.03.2019: "Город. Новости по-выборгски" на "Матч ТВ"</a></p></ul>",11,"Марта",2019)'>11</span></td>
                    <td><span class="nc-day weekday2 relday2 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>18:31  <a href=\"/ekonomika/38363-aleksandr-drozdenko-vyborgskij-rajon-obrechjon-na-razvitie.html\">► Александр Дрозденко: "Выборгский район обречён на развитие"</a></p><p>17:25  <a href=\"/obshchestvo/38362-v-vyborge-ne-budut-stroit-novyj-roddom.html\">В Выборге не будут строить новый роддом</a></p><p>16:25  <a href=\"/novosti-regiona/38361-vektor-detstvo-2019-prodolzhaetsya-priem-zayavok.html\">Вектор «Детство-2019»: продолжается прием заявок</a></p><p>16:13  <a href=\"/novosti-regiona/38360-v-47-regione-reformiruyut-sistemu-dopolnitelnogo-obrazovaniya-detej.html\">В 47 регионе реформируют систему дополнительного образования детей</a></p><p>15:53  <a href=\"/obshchestvo/38359-aleksandr-drozdenko-zavel-chasy-na-chasovoj-bashne.html\">► Александр Дрозденко завел часы на Часовой башне</a></p></li><li><p>15:06  <a href=\"/kultura/38358-zachem-priezzhal-v-vyborg-konsul-estonii-v-sankt-peterburge.html\">► Зачем приезжал в Выборг консул Эстонии в Санкт-Петербурге</a></p><p>14:38  <a href=\"/novosti-regiona/38357-vserossijskaya-perepis-naseleniya-projdet-v-2020-godu.html\">► Всероссийская перепись населения пройдет в 2020 году</a></p><p>14:19  <a href=\"/obshchestvo/38356-edinyj-den-proforientatsii-projdet-na-baze-kolledzha-aleksandrovskij.html\">► Единый день профориентации пройдет на базе колледжа "Александровский"</a></p><p>14:13  <a href=\"/obshchestvo/38355-segodnya-sotrudniki-ufsin-otmechayut-professionalnyj-prazdnik.html\">Сегодня сотрудники УФСИН отмечают профессиональный праздник</a></p><p>14:08  <a href=\"/obshchestvo/38354-telefonnye-moshenniki-prodolzhayut-orudovat-v-vyborgskom-rajone.html\">► Телефонные мошенники продолжают орудовать в Выборгском районе</a></p></li><li><p>13:30  <a href=\"/novosti-regiona/38353-v-lenoblasti-obsuzhdayut-mekhanizmy-rasseleniya-lyudej-iz-avarijnykh-domov.html\">В Ленобласти обсуждают механизмы расселения людей из аварийных домов</a></p><p>13:10  <a href=\"/obshchestvo/38352-ya-b-v-vozhatye-poshel-pust-menya-nauchat.html\">► Я б в вожатые пошел, пусть меня научат...</a></p><p>13:06  <a href=\"/kultura/38351-vyborgskij-rajon-i-estoniya-na-puti-rasshireniya-sotrudnichestva.html\">Выборгский район и Эстония на пути расширения сотрудничества</a></p><p>12:56  <a href=\"/proisshestviya/38350-uaz-patriot-oprokinulsya-v-vyborgskom-rajone.html\">"УАЗ Патриот" опрокинулся в Выборгском районе</a></p><p>12:55  <a href=\"/obshchestvo/38349-na-zasedanii-obshchestvennogo-soveta-po-sokhraneniyu-kulturnogo-naslediya-vystupil-gubernator.html\">На заседании общественного совета по сохранению культурного наследия выступил губернатор</a></p></li><li><p>12:36  <a href=\"/ekonomika/38348-molochnoe-zhivotnovodstvo-vyborgskogo-rajona-itogi-i-perspektivy.html\">► Молочное животноводство Выборгского района: итоги и перспективы</a></p><p>12:28  <a href=\"/novosti-regiona/38347-19-marta-v-oblastnom-upravlenii-rosreestra-projdet-den-konsultatsij.html\">19 марта в областном управлении Росреестра пройдет День консультаций</a></p><p>12:24  <a href=\"/kultura/38346-v-vyborge-snimayut-film-leningradskaya-syuita.html\">► В Выборге снимают фильм «Ленинградская сюита»</a></p><p>12:17  <a href=\"/obshchestvo/38345-weather-13-03-2019.html\">Прогноз погоды на 13 марта</a></p><p>11:30  <a href=\"/ekonomika/38344-v-korobitsyno-planiruyut-postroit-sportploshchadku.html\">► В Коробицыно планируют построить спортплощадку</a></p></li><li><p>10:42  <a href=\"/anonsy-televideniya/38343-pevitsa-rita-dakota-otsenila-shou-pesni-na-tnt.html\">Певица Рита Дакота оценила шоу «ПЕСНИ» на ТНТ</a></p><p>10:33  <a href=\"/ekonomika/38342-2-milliona-roz-i-tyulpanov-vyrastili-v-47-regione-k-8-marta.html\">► 2 миллиона роз и тюльпанов вырастили в 47 регионе к 8 марта</a></p><p>10:16  <a href=\"/obshchestvo/38341-gubernator-lenoblasti-pribyl-v-vyborg-s-rabochim-vizitom.html\">Губернатор Ленобласти прибыл в Выборг с рабочим визитом</a></p><p>10:02  <a href=\"/kultura/38340-kak-vyborg-zimu-provozhal.html\">► Как Выборг зиму провожал</a></p><p>09:45  <a href=\"/anonsy-televideniya/38339-12-03-2019-gorod-novosti-po-vyborgski-na-match-tv.html\">12.03.2019: "Город. Новости по-выборгски" на "Матч ТВ"</a></p></li></ul>",12,"Марта",2019)'>12</span></td>
                    <td><span class="nc-day weekday3 relday3 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>17:09  <a href=\"/obshchestvo/38381-sovety-potentsialnym-dolshchikam-dayut-v-sledstvennom-komitete-rf.html\">Советы потенциальным дольщикам дают в следственном комитете РФ</a></p><p>16:42  <a href=\"/obshchestvo/38380-v-vyborge-ispolzovannye-batarejki-obmenyayut-na-yabloki.html\">В Выборге использованные батарейки обменяют на яблоки</a></p><p>15:44  <a href=\"/novosti-regiona/38379-aktsiya-gde-torguyut-130419.html\">Стартовала акция «Сообщи, где торгуют смертью»</a></p><p>15:18  <a href=\"/ekonomika/38378-popravki-v-oblastnoj-byudzhet-vnosyatsya-s-uchjotom-interesov-naseleniya.html\">Поправки в областной бюджет вносятся с учётом интересов населения</a></p><p>12:40  <a href=\"/novosti-regiona/38377-formirovanie-komfortnoj-gorodskoj-sredy-v-rukakh-zhitelej.html\">► Формирование комфортной городской среды - в руках жителей</a></p></li><li><p>12:36  <a href=\"/novosti-regiona/38376-v-kommunare-postroyat-oblastnoj-tsentr-meditsinskoj-reabilitatsii.html\">В Коммунаре построят областной центр медицинской реабилитации</a></p><p>12:13  <a href=\"/proisshestviya/38375-istoriya-kotoraya-mogla-zakonchitsya-pechalno-reportazh-iz-primorska.html\">► История, которая могла закончиться печально: репортаж из Приморска</a></p><p>12:06  <a href=\"/obshchestvo/38374-biblioteka-aalto-provodit-den-poleznoj-informatsii-dlya-zashchity-prav-potrebitelej.html\">Библиотека Аалто проводит день полезной информации для защиты прав потребителей</a></p><p>11:48  <a href=\"/ekonomika/38373-port-vyborg-stanet-passazhirskim.html\">► Порт Выборг станет пассажирским?</a></p><p>11:41  <a href=\"/obshchestvo/38372-mesta-rasstanovki-fotoradarov-v-vyborgskom-rajone.html\">Места расстановки фоторадаров в Выборгском районе</a></p></li><li><p>11:25  <a href=\"/obshchestvo/38371-sotrudniki-ufsin-otmetili-professionalnyj-prazdnik.html\">► Сотрудники УФСИН отметили профессиональный праздник</a></p><p>11:19  <a href=\"/novosti-sosedej/38370-vypusknye-ekzameny-v-finskikh-gimnaziyakh-byli-oslozhneny-problemami-s-internetom.html\">Выпускные экзамены в финских гимназиях были осложнены проблемами с Интернетом</a></p><p>11:06  <a href=\"/obshchestvo/38369-vyborgskie-studenty-otlichilis-na-3-m-oblastnom-chempionate-worldskills-russia.html\">► Выборгские студенты отличились на  3-м областном чемпионате WorldSkills Russia</a></p><p>11:01  <a href=\"/obshchestvo/38368-passazhiry-lastochki-ne-skuchayut-v-doroge.html\">Пассажиры "Ласточки" не скучают в дороге</a></p><p>10:25  <a href=\"/obshchestvo/38367-weather-14-03-2019.html\">Прогноз погоды на 14 марта</a></p></li><li><p>09:49  <a href=\"/kultura/38366-gubernator-podnyalsya-na-chasovuyu-bashnyu-i-vyskazal-novye-idei-po-restavratsii-vyborga.html\">► Губернатор поднялся на Часовую башню и высказал новые идеи по реставрации Выборга</a></p><p>09:24  <a href=\"/anonsy-televideniya/38365-13-03-2019-gorod-novosti-po-vyborgski-na-match-tv.html\">13.03.2019: "Город. Новости по-выборгски" на "Матч ТВ"</a></p></ul>",13,"Марта",2019)'>13</span></td>
                    <td><span class="nc-day weekday4 relday4 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>17:45  <a href=\"/afisha/38397-v-vyborge-otmetyat-pyatiletie-vossoedineniya-kryma-s-rossiej.html\">В Выборге отметят пятилетие воссоединения Крыма с Россией</a></p><p>17:37  <a href=\"/obshchestvo/38396-u-kogo-eshche-televizor-ne-prinimaet-tsifru.html\">У кого еще телевизор не принимает "цифру"?</a></p><p>17:18  <a href=\"/politika/38395-defibrillyatory-poyavyatsya-na-vokzalakh-i-v-aeroportakh.html\">Дефибрилляторы появятся на вокзалах и в аэропортах</a></p><p>16:54  <a href=\"/politika/38394-gosduma-snimaet-zapret-na-vyrashchivanie-opijnogo-maka.html\">Госдума снимает запрет на выращивание опийного мака</a></p><p>15:24  <a href=\"/obshchestvo/38393-ufsin-140.html\">► Сотрудники УФСИН отметили профессиональный праздник</a></p></li><li><p>14:09  <a href=\"/novosti-sosedej/38392-v-khelsinki-prezentovali-pedalnyj-elektromobil.html\">В Хельсинки презентовали педальный электромобиль</a></p><p>13:31  <a href=\"/anonsy-televideniya/38391-akter-yurij-nikolaenko-iz-seriala-ulitsa-pridet-v-shou-pesni-na-tnt.html\">Актер Юрий Николаенко из сериала «Улица» придет в шоу «ПЕСНИ» на ТНТ</a></p><p>12:43  <a href=\"/obshchestvo/38390-parkovka-na-mestakh-dlya-voditelej-invalidov-grozit-krupnym-shtrafom.html\">Парковка на местах для водителей-инвалидов грозит крупным штрафом</a></p><p>12:35  <a href=\"/proisshestviya/38389-v-svetogorske-avtoledi-na-mitsubisi-dognala-ford-fokus.html\">В Светогорске автоледи на "Мицубиси" догнала "Форд Фокус"</a></p><p>12:00  <a href=\"/obshchestvo/38388-weather-15-03-2019.html\">Прогноз погоды на 15 марта</a></p></li><li><p>11:43  <a href=\"/obshchestvo/38387-aleksandr-drozdenko-pobesedoval-s-zhenshchinami-predprinimatelyami.html\">► Александр Дрозденко побеседовал с женщинами-предпринимателями</a></p><p>11:22  <a href=\"/afisha/38386-detskij-kinoklub-na-rubezhnoj-18-priglashaet-malchishek.html\">Детский киноклуб на Рубежной, 18 приглашает мальчишек</a></p><p>11:13  <a href=\"/afisha/38385-professor-aleksandr-uzhankov-vystupit-s-lektsiej-v-vyborge.html\">Профессор Александр Ужанков выступит с лекцией в Выборге</a></p><p>10:01  <a href=\"/novosti-regiona/38384-federalnaya-podderzhka-pozvolit-otremontirovat-100-kilometrov-oblastnykh-dorog.html\">Федеральная поддержка позволит отремонтировать 100 километров областных дорог</a></p><p>09:55  <a href=\"/anonsy-televideniya/38383-14-03-2019-gorod-novosti-po-vyborgski-na-match-tv.html\">14.03.2019: "Город. Новости по-выборгски" на "Матч ТВ"</a></p></li></ul>",14,"Марта",2019)'>14</span></td>
                    <td><span class="nc-day weekday5 relday5 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>17:39  <a href=\"/afisha/38417-voskresnaya-ekskursiya-po-vyborgu-budet-posvyashchena-banyam.html\">Воскресная экскурсия по Выборгу будет посвящена баням</a></p><p>17:34  <a href=\"/proisshestviya/38416-na-mapp-torfyanovka-v-mashine-rossiyanina-nashli-marikhuanu.html\">На МАПП "Торфяновка" в машине россиянина нашли марихуану</a></p><p>17:24  <a href=\"/ekonomika/38415-pochti-v-30-raz-vyrosli-dokhody-ot-ispolzovaniya-lesov-v-lenoblasti.html\">Почти в 30 раз выросли доходы от использования лесов в Ленобласти</a></p><p>17:04  <a href=\"/kultura/38414-i-vnov-o-sokhranenii-kulturnogo-naslediya.html\">► И вновь о сохранении культурного наследия...</a></p><p>15:44  <a href=\"/obshchestvo/38413-otkrovenno-o-kapitalnom-remonte-i-planakh-na-blizhajshie-gody.html\">► Откровенно о капитальном ремонте и планах на ближайшие годы</a></p></li><li><p>13:43  <a href=\"/obshchestvo/38411-prognoz-pogody-na-16-17-marta.html\">Прогноз погоды на 16 – 17 марта</a></p><p>13:41  <a href=\"/anonsy-televideniya/38410-ekaterina-varnava-vpervye-predstavit-svoyu-doch-v-novom-vypuske-shou-pesni-na-tnt.html\">Екатерина Варнава впервые представит свою дочь в новом выпуске шоу «ПЕСНИ» на ТНТ!</a></p><p>12:08  <a href=\"/proisshestviya/38409-voditel-benzovoza-pogib-v-dtp-na-skandinavii.html\">Водитель бензовоза погиб в ДТП на "Скандинавии"</a></p><p>11:39  <a href=\"/novosti-sosedej/38408-chislo-prozhivayushchikh-v-khelsinki-inoyazychnykh-udvoitsya-k-2035-godu.html\">Число проживающих в Хельсинки иноязычных удвоится к 2035 году</a></p><p>11:36  <a href=\"/sport/38407-sorevnovaniya-po-strelbe-sredi-molodezhi-proshli-v-vyborge.html\">► Соревнования по стрельбе среди молодежи прошли в Выборге</a></p></li><li><p>11:29  <a href=\"/obshchestvo/38406-zhitel-vyborga-pojmal-shchuku-vesom-12-kilogrammov.html\">► Житель Выборга поймал щуку весом 12 килограммов</a></p><p>11:08  <a href=\"/ekonomika/38405-itogi-razvitiya-vyborgskogo-rajona-podvjol-glava-administratsii-gennadij-orlov.html\">► Итоги развития Выборгского района подвёл глава администрации Геннадий Орлов</a></p><p>10:55  <a href=\"/obshchestvo/38404-torgovyj-dom-vimos-otmetil-sovershennoletie.html\">► Торговый дом "Вимос" отметил совершеннолетие</a></p><p>10:30  <a href=\"/kultura/38403-fotoraboty-nikolaya-kapranova-vystavleny-v-biblioteke-na-rubezhnoj-18.html\">► Фотоработы Николая Капранова выставлены в библиотеке на Рубежной, 18</a></p><p>10:26  <a href=\"/ekonomika/38402-za-povrezhdennye-dorogi-gazprom-zaplatit-lenoblasti-milliard-rublej.html\">► За поврежденные дороги Газпром заплатит Ленобласти миллиард рублей</a></p></li><li><p>10:19  <a href=\"/novosti-regiona/38401-o-merakh-podderzhki-predprinimatelstva.html\">► О мерах поддержки предпринимательства...</a></p><p>10:05  <a href=\"/novosti-regiona/38400-47-region-kulturnaya-programma-vykhodnogo-dnya.html\">47 регион: культурная программа выходного дня</a></p><p>10:00  <a href=\"/anonsy-televideniya/38399-15-03-2019-gorod-novosti-po-vyborgski-na-match-tv.html\">15.03.2019: "Город. Новости по-выборгски" на "Матч ТВ"</a></p></ul>",15,"Марта",2019)'>15</span></td>
                    <td><span class="nc-day weekday6 relday6">16</span></td>
                    <td><span class="nc-day weekday7 relday7">17</span></td>
                                    </tr>
		<tr class="week4">
				<td><span class="nc-day weekday1 relday1 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>16:10  <a href=\"/anonsy-televideniya/38431-zavershilsya-vyborgskij-etap-chempionata-rossii-po-chteniyu-vslukh.html\">Завершился выборгский этап чемпионата России по чтению вслух</a></p><p>15:31  <a href=\"/obshchestvo/38430-sotrudniki-mfts-proshli-kurs-zozh-ne-bez-posledstvij.html\">Сотрудники МФЦ прошли курс ЗОЖ не без последствий</a></p><p>15:10  <a href=\"/obshchestvo/38429-vyborg-budet-osveshchatsya-svetodiodami.html\">Выборг будет освещаться светодиодами</a></p><p>14:36  <a href=\"/anonsy-televideniya/38428-kirkha-v-primorske-peredana-mestnomu-muzeyu.html\">Кирха в Приморске передана местному музею</a></p><p>14:33  <a href=\"/proisshestviya/38427-posle-dtp-na-skandinavii-razlitaya-solyarka-potekla-v-reku.html\">После ДТП на "Скандинавии" разлитая солярка потекла в реку</a></p></li><li><p>13:38  <a href=\"/obshchestvo/38426-prognoz-pogody-na-19-marta.html\">Прогноз погоды на 19 марта</a></p><p>12:01  <a href=\"/obshchestvo/38425-zhitelyam-nedoremontirovannykh-domov-v-vyborge-vyplatili-kompensatsiyu-za-protechki.html\">Жителям "недоремонтированных" домов в Выборге выплатили компенсацию за протечки</a></p><p>10:54  <a href=\"/proisshestviya/38424-po-goryachim-sledam-zaderzhany-podozrevaemye-v-razboe-v-pos-volochaevka.html\">По горячим следам задержаны подозреваемые в разбое в пос. Волочаевка</a></p><p>10:43  <a href=\"/sport/38423-ekipazh-smp-racing-stal-tretim-v-gonke-1000-mil-sebringa.html\">Экипаж SMP-racing стал третьим в гонке «1000 миль Себринга»</a></p><p>10:36  <a href=\"/proisshestviya/38422-v-voskresene-na-trasse-skandinaviya-fura-svalilas-v-kyuvet.html\">В воскресенье на трассе "Скандинавия" фура свалилась в кювет</a></p></li><li><p>10:08  <a href=\"/kultura/38421-udivitelnaya-vystavka-v-kraevedcheskom-muzee-primorska.html\">► Удивительная выставка в краеведческом музее Приморска</a></p><p>10:02  <a href=\"/novosti-regiona/38420-oblastnoe-pravitelstvo-pomogaet-borotsya-s-dolgostroem.html\">Областное правительство помогает бороться с долгостроем</a></p><p>09:54  <a href=\"/anonsy-televideniya/38419-18-03-2019-gorod-novosti-po-vyborgski-na-match-tv.html\">18.03.2019: "Город. Новости по-выборгски" на "Матч ТВ"</a></p></ul>",18,"Марта",2019)'>18</span></td>
                    <td><span class="nc-day weekday2 relday2 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>16:33  <a href=\"/obshchestvo/38450-v-vyborge-na-mesyats-perekroyut-dlya-dvizheniya-uchastok-moskovskogo-prospekta.html\">В Выборге на месяц перекроют для движения участок Московского проспекта</a></p><p>16:32  <a href=\"/obshchestvo/38449-vyborg-vstretil-krymskuyu-vesnu.html\">► Выборг встретил «крымскую весну»</a></p><p>15:11  <a href=\"/kultura/38448-krasnyj-marshrut-projdet-cherez-ufu-i-kazan.html\">► "Красный маршрут" пройдет через Уфу и Казань</a></p><p>14:58  <a href=\"/kultura/38447-lyudi-i-angely-v-sizo-3.html\">► "Люди и ангелы" в СИЗО № 3</a></p><p>14:30  <a href=\"/novosti-sosedej/38446-v-finlyandii-prilezhnykh-studentov-budut-pooshchryat.html\">В Финляндии прилежных студентов будут поощрять</a></p></li><li><p>14:26  <a href=\"/kultura/38445-zhiteli-vyborga-okunulis-v-mir-dikogo-zapada.html\">► Жители Выборга окунулись в мир Дикого Запада</a></p><p>14:17  <a href=\"/kultura/38444-ekaterina-besedina-otpravitsya-na-okruzhnoj-chempionat-po-chteniyu-vslukh.html\">► Екатерина Беседина отправится на окружной чемпионат по чтению вслух</a></p><p>13:56  <a href=\"/afisha/38443-personalnaya-vystavka-vasiliya-kudrina-otkroetsya-20-marta-v-galeree-art-kholl.html\">Персональная выставка Василия Кудрина откроется 20 марта в галерее "Арт-холл"</a></p><p>11:40  <a href=\"/obshchestvo/38442-zavershilsya-munitsipalnyj-etap-konkursa-doroga-i-my.html\">► Завершился муниципальный этап конкурса "Дорога и мы"</a></p><p>11:35  <a href=\"/obshchestvo/38441-weather-20-03-2019.html\">Прогноз погоды на 20 марта</a></p></li><li><p>10:53  <a href=\"/obshchestvo/38440-epidemiolog-o-kori.html\">► Эпидемиолог - о кори</a></p><p>10:47  <a href=\"/obshchestvo/38439-rzhd-khochet-zapustit-elektrichki-iz-peterburga-v-finlyandiyu.html\">РЖД хочет запустить электрички из Петербурга в Финляндию</a></p><p>10:35  <a href=\"/obshchestvo/38438-otkrytyj-urok-na-ldu-proveli-vyborgskie-spasateli.html\">► Открытый урок на льду провели выборгские спасатели</a></p><p>10:29  <a href=\"/politika/38437-zakon-o-fejkovykh-novostyakh-podpisan-prezidentom-putinym.html\">Закон о "фейковых" новостях подписан президентом Путиным</a></p><p>10:09  <a href=\"/kultura/38436-zdanie-kirkhi-zajmjot-kraevedcheskij-muzej-g-primorska.html\">► Здание кирхи займёт краеведческий музей г. Приморска</a></p></li><li><p>10:01  <a href=\"/anonsy-televideniya/38435-19-03-2019-gorod-novosti-po-vyborgski-na-match-tv.html\">19.03.2019: "Город. Новости по-выборгски" на "Матч ТВ"</a></p><p>09:55  <a href=\"/novosti-regiona/38434-filial-oblastnogo-onkodispansera-poyavitsya-v-vyborge.html\">Филиал областного онкодиспансера появится в Выборге</a></p><p>09:37  <a href=\"/novosti-regiona/38433-s-nachala-goda-na-territorii-ozhd-pogibli-chetvero-detej-i-dvadtsat-vzroslykh.html\">С начала года на территории ОЖД погибли четверо детей и двадцать взрослых</a></p></ul>",19,"Марта",2019)'>19</span></td>
                    <td><span class="nc-day weekday3 relday3 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>17:47  <a href=\"/novosti-regiona/38462-v-rozhdestveno-mogut-poyavitsya-lichnye-veshchi-vladimira-nabokova.html\">В Рождествено могут появиться личные вещи Владимира Набокова</a></p><p>16:58  <a href=\"/obshchestvo/38461-radar20-03-19.html\">За порядком на дорогах следят фоторадары</a></p><p>15:51  <a href=\"/obshchestvo/38460-pobeditel-konkursa-moj-praded-poluchit-putevku-v-lager-orljonok.html\">Победитель конкурса "Мой прадед" получит путевку в лагерь "Орлёнок"</a></p><p>14:07  <a href=\"/kultura/38459-zagadki-slova-o-polku-igoreve-otkryl-vyborzhtsam-professor-aleksandr-uzhankov.html\">► Загадки «Слова о полку Игореве» открыл выборжцам профессор Александр Ужанков</a></p><p>13:36  <a href=\"/kultura/38458-fotovystavka-balkany-na-perekrjostke-evropy.html\">► Фотовыставка «Балканы: на перекрёстке Европы»</a></p></li><li><p>13:10  <a href=\"/obshchestvo/38457-20-03-2019.html\">Прогноз погоды на 21 марта</a></p><p>12:20  <a href=\"/proisshestviya/38456-chto-sluchilos-na-vtorom-plyazhe-kommentarij-sledovatelya.html\">► Что случилось на Втором пляже: комментарий следователя</a></p><p>11:46  <a href=\"/obshchestvo/38455-ucheniki-shkoly-7-prinyali-kadetskuyu-prisyagu.html\">► Ученики школы № 7 приняли кадетскую присягу</a></p><p>11:00  <a href=\"/obshchestvo/38454-chast-moskovskogo-prospekta-perekroyut-na-mesyats.html\">► Часть Московского проспекта перекроют на месяц</a></p><p>10:46  <a href=\"/proisshestviya/38453-v-vyborge-molodye-lyudi-napali-s-nozhom-na-taksista.html\">► В Выборге молодые люди напали с ножом на таксиста</a></p></li><li><p>10:36  <a href=\"/anonsy-televideniya/38452-20-03-2019-gorod-novosti-po-vyborgski-na-match-tv.html\">20.03.2019: "Город. Новости по-выборгски" на "Матч ТВ"</a></p></ul>",20,"Марта",2019)'>20</span></td>
                    <td><span class="nc-day weekday4 relday4 hasitems" onclick='news("<ul class=\"bxslider\"><li><p>17:59  <a href=\"/ekonomika/38477-vyborgskij-khlebokombinat-prodajotsya-za-27-mln-rublej.html\">Выборгский хлебокомбинат продаётся за 27 млн рублей</a></p><p>16:25  <a href=\"/obshchestvo/38476-mezhdunarodnyj-seminar-kachestvo-vody-i-ekologicheskoe-obrazovanie.html\">► Международный семинар «Качество воды и экологическое образование»</a></p><p>16:14  <a href=\"/ekonomika/38475-gubernator-o-novykh-ob-ektakh-v-vyborgskom-rajone.html\">► Губернатор - о новых объектах в Выборгском районе</a></p><p>16:01  <a href=\"/sport/38474-sorevnovaniya-po-kudo-proshli-v-vyborge.html\">► Соревнования по кудо прошли в Выборге</a></p><p>15:49  <a href=\"/obshchestvo/38473-21-03-19-pogoda.html\">Прогноз погоды на 22 марта</a></p></li><li><p>15:42  <a href=\"/afisha/38472-vyborgskij-narodnyj-teatr-gotovit-premeru.html\">► Выборгский народный театр готовит премьеру</a></p><p>15:32  <a href=\"/obshchestvo/38471-v-vyborge-razyskivayut-uchastnikov-oborony-i-osvobozhdeniya-sevastopolya.html\">В Выборге разыскивают участников обороны и освобождения Севастополя</a></p><p>15:24  <a href=\"/obshchestvo/38470-v-oblastnoj-tuberkuleznoj-bolnitse-proshla-konferentsiya-dlya-medsester.html\">► В областной туберкулезной больнице прошла конференция для медсестер</a></p><p>15:12  <a href=\"/proisshestviya/38469-kommunalnoe-chp-na-yuzhnom-rynke.html\">► Коммунальное ЧП на Южном рынке</a></p><p>13:25  <a href=\"/novosti-regiona/38468-proekt-zemskij-doktor-prizvan-poderzhat-selskikh-medikov.html\">Проект «Земский доктор» призван поддержать сельских медиков</a></p></li><li><p>13:22  <a href=\"/afisha/38467-knizhnoe-zakulise-zhdet-vyborgskikh-shkolnikov-v-dni-kanikul.html\">► "Книжное закулисье" ждет выборгских школьников в дни каникул</a></p><p>12:57  <a href=\"/politika/38466-oblastnye-deputaty-khotyat-uzakonit-gospodderzhku-molodezhnykh-otryadov.html\">Областные депутаты хотят узаконить господдержку молодежных отрядов</a></p><p>11:26  <a href=\"/novosti-regiona/38465-teme-pitaniya-detej-v-lenoblasti-posvyatili-goryachuyu-liniyu.html\">Теме питания детей в Ленобласти посвятили горячую линию</a></p><p>11:11  <a href=\"/anonsy-televideniya/38464-21-03-2019-gorod-novosti-po-vyborgski-na-match-tv.html\">21.03.2019: "Город. Новости по-выборгски" на "Матч ТВ"</a></p></ul>",21,"Марта",2019)'>21</span></td>
                    <td><span class="nc-day weekday5 relday5 today">22</span></td>
                    <td><span class="nc-day weekday6 relday6">23</span></td>
                    <td><span class="nc-day weekday7 relday7">24</span></td>
                                    </tr>
		<tr class="week5">
				<td><span class="nc-day weekday1 relday1">25</span></td>
                    <td><span class="nc-day weekday2 relday2">26</span></td>
                    <td><span class="nc-day weekday3 relday3">27</span></td>
                    <td><span class="nc-day weekday4 relday4">28</span></td>
                    <td><span class="nc-day weekday5 relday5">29</span></td>
                    <td><span class="nc-day weekday6 relday6">30</span></td>
                    <td><span class="nc-day weekday7 relday7">31</span></td>
                                    </tr>
		            
        </tbody>
    </table></div>

	    <div class="bgimgcall"><img src="modules/mod_newscalendar/assets/opacity.png" /></div>
</div>
<script>
	none_vcal(22,'Марта',2019);
</script>

	
	<div id="vnews"><ul class="bxslider"><li><p>17:59  <a href=/ekonomika/38477-vyborgskij-khlebokombinat-prodajotsya-za-27-mln-rublej.html>Выборгский хлебокомбинат продаётся за 27 млн рублей</a></p><p>16:25  <a href=/obshchestvo/38476-mezhdunarodnyj-seminar-kachestvo-vody-i-ekologicheskoe-obrazovanie.html>► Международный семинар «Качество воды и экологическое образование»</a></p><p>16:14  <a href=/ekonomika/38475-gubernator-o-novykh-ob-ektakh-v-vyborgskom-rajone.html>► Губернатор - о новых объектах в Выборгском районе</a></p><p>16:01  <a href=/sport/38474-sorevnovaniya-po-kudo-proshli-v-vyborge.html>► Соревнования по кудо прошли в Выборге</a></p><p>15:49  <a href=/obshchestvo/38473-21-03-19-pogoda.html>Прогноз погоды на 22 марта</a></p></li><li><p>15:42  <a href=/afisha/38472-vyborgskij-narodnyj-teatr-gotovit-premeru.html>► Выборгский народный театр готовит премьеру</a></p><p>15:32  <a href=/obshchestvo/38471-v-vyborge-razyskivayut-uchastnikov-oborony-i-osvobozhdeniya-sevastopolya.html>В Выборге разыскивают участников обороны и освобождения Севастополя</a></p><p>15:24  <a href=/obshchestvo/38470-v-oblastnoj-tuberkuleznoj-bolnitse-proshla-konferentsiya-dlya-medsester.html>► В областной туберкулезной больнице прошла конференция для медсестер</a></p><p>15:12  <a href=/proisshestviya/38469-kommunalnoe-chp-na-yuzhnom-rynke.html>► Коммунальное ЧП на Южном рынке</a></p><p>13:25  <a href=/novosti-regiona/38468-proekt-zemskij-doktor-prizvan-poderzhat-selskikh-medikov.html>Проект «Земский доктор» призван поддержать сельских медиков</a></p></li><li><p>13:22  <a href=/afisha/38467-knizhnoe-zakulise-zhdet-vyborgskikh-shkolnikov-v-dni-kanikul.html>► "Книжное закулисье" ждет выборгских школьников в дни каникул</a></p><p>12:57  <a href=/politika/38466-oblastnye-deputaty-khotyat-uzakonit-gospodderzhku-molodezhnykh-otryadov.html>Областные депутаты хотят узаконить господдержку молодежных отрядов</a></p><p>11:26  <a href=/novosti-regiona/38465-teme-pitaniya-detej-v-lenoblasti-posvyatili-goryachuyu-liniyu.html>Теме питания детей в Ленобласти посвятили горячую линию</a></p><p>11:11  <a href=/anonsy-televideniya/38464-21-03-2019-gorod-novosti-po-vyborgski-na-match-tv.html>21.03.2019: "Город. Новости по-выборгски" на "Матч ТВ"</a></p></ul></div>			<script>
				none_vcal(21,'Марта',2019);
			</script>		
	<!-- End of Лента новостей module!!! -->		</div>
			<div class="moduletable">
					<h3>Advertising</h3>
					<!-- MG Start -->
<!-- Composite Start -->
<div id="M7722ScriptRootC653968">
        <div id="M7722PreloadC653968">
        Загрузка...    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M7722ScriptRootC653968")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M7722ScriptRootC653968");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=653968;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.marketgid.com/v/y/vyborg.tv.653968.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->
<!-- MG End -->
<!-- Start of Redtram module!!! -->
<div id="n4p_28994">Loading...</div>
<script type="text/javascript" charset="utf-8">
  (function(d,s){
    var o=d.createElement(s);
    o.async=true;
    o.type="text/javascript";
    o.charset="utf-8";
    if (location.protocol == "https:") {
      o.src="http://js.ru.redtram.com/n4p/0/28/ticker_28994.js";
    }
    else {
      o.src="http://js.ru.redtram.com/n4p/0/28/ticker_28994.js";
    }
    var x=d.getElementsByTagName(s)[0];
    x.parentNode.insertBefore(o,x);
  })(document,"script");
</script>
<!-- End of Redtram module!!! -->
<!-- Composite Start -->
<div id="M391024ScriptRootC653899">
        <div id="M391024PreloadC653899">
        Загрузка...    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M391024ScriptRootC653899")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M391024ScriptRootC653899");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=653899;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.lentainform.com/v/y/vyborg.tv.653899.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->		</div>
	
        
        <!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter20423134 = new Ya.Metrika({id:20423134,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";
    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/20423134" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<a rel="nofollow" target="_blank" href="http://www.google.com/intl/ru_ALL/analytics/index.html"><img width="48" height="31" border="0" alt="Google Analytics" src="/images/ga.gif" style="margin-right: 5px;"></a>

<!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t11.3;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
</script><!--/LiveInternet-->

<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-56321835-1']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>

<a rel="nofollow" target="_blank" href="http://top100.rambler.ru/"><img width="60" height="31" border="0" src="/images/top100.gif" style="margin-left: 5px;"></a>

<!-- begin of Top100 code -->
<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?1893277"></script><noscript><img src="http://counter.rambler.ru/top100.cnt?1893277" alt="" width="1" height="1" border="0"/></noscript>
<!-- end of Top100 code -->


<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "1033465", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="//top-fwz1.mail.ru/counter?id=1033465;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
        
      </div>
    
        
    </div>
    
    <div class="clr"></div>
      
    <div class="bg_footer">
    
      <div class="footer">
      
        
<ul class="menu">
<li class="item-114"><a href="/vyborg.html" >Выборг</a></li><li class="item-115"><a href="/spravochnik.html" >Справочник</a></li><li class="item-116"><a href="/doska-obyavlenij.html" >Доска объявлений</a></li><li class="item-117"><a href="/o-kompanii.html" >О компании</a></li><li class="item-118"><a href="/razmeshchenie-reklamy.html" >Размещение рекламы</a></li><li class="item-119"><a href="/index.php?option=com_ninjarsssyndicator&amp;feed_id=1&amp;format=raw" >RSS</a></li></ul>

                
        <div class="copy_1">Все права на&nbsp;материалы, находящиеся на&nbsp;сайте <a href="http://www.vyborg.tv/">vyborg.tv</a>, охраняются в&nbsp;соответствии с&nbsp;законодательством&nbsp;РФ, в&nbsp;том числе, об&nbsp;авторском праве и&nbsp;смежных правах. При использовании текстовых материалов сайта в&nbsp;сети Интернет обязательна гиперссылка на&nbsp;<a href="http://www.vyborg.tv/">vyborg.tv</a>. При использовании текстовых материалов в&nbsp;других СМИ (радио, ТВ, печатные издания) должен быть указан источник информации&nbsp;&mdash; &laquo;Медиа Группа &laquo;Наш Город&raquo;. Использование видео- и&nbsp;фотоматериалов без письменного согласия авторов запрещено.</div>
        
        <div class="copy_3"><a href="/personalnye-dannye.html">Политика обработки персональных данных</a></div>
        
        <!-- <img src="/templates/vyborg/images/footer_right_line.png" class="footer_right_line"> -->
        
        <a href="http://vk.com/vyborgtv" target="_blank" rel="nofollow"><img src="/templates/vyborg/images/icon_v.png" class="icon_v"></a>
        
        <a href="http://www.odnoklassniki.ru/vyborgtv" target="_blank" rel="nofollow"><img src="/templates/vyborg/images/icon_o.png" class="icon_o"></a>
        
        <a href="https://www.facebook.com/vbg.tv" target="_blank" rel="nofollow"><img src="/templates/vyborg/images/icon_f.png" class="icon_f"></a>
        
        <a href="https://twitter.com/vyborg_tv" target="_blank" rel="nofollow"><img src="/templates/vyborg/images/icon_t.png" class="icon_t"></a>
                
      </div>
          
    </div>
    
    <div class="footer_bottom">
      
      <div class="copy_2">&copy;&nbsp;Медиа Группа &laquo;Наш Город&raquo;. 2007-2019</div>
        
      <div class="flab">Разработано:<br>
        ООО &laquo;<a href="http://futurelab.ru/" target="_blank">Лаборатория Будущего</a>&raquo;</div>
      
    </div>
  
  </div>
 
</body>

</html>